




[bookmark: _Hlk6057871]





Microsoft Word: Essentials


[bookmark: _Hlk6057877]Microsoft® Word®: Essentials

[bookmark: _Hlk6057891]Courseware Release Version 4.0
© 2019 by Velsoft Training Materials, Inc. used by Unlock Success Pty Ltd with permission.
Notice of Rights
No part of this publication may be reproduced, transmitted, transcribed, stored in a retrieval system, or translated into any language or computer language, in any form or by any means, electronic, mechanical, magnetic, optical, chemical, manual, or otherwise, without the prior written permission of Velsoft Training Materials, Inc., except under the terms of a courseware site license agreement.
Trademark Notice
Terms such as PowerPoint, Windows, Word, Microsoft, etc. are trademarks of Microsoft, Inc. Throughout this courseware title, trademark names are used. Rather than just put a trademark symbol in each occurrence of a trademarked name, we state we are using the names only in an editorial fashion and to the benefit of the trademark owner with no intention of infringement of the trademark.
Notice of Liability
The information in this courseware title is distributed on an ‘as is’ basis, without warranty. While every precaution has been taken in the preparation of this course, neither the authors nor Velsoft Training Materials, Inc. shall have any liability to any person or entity with respect to any loss or damage caused or alleged to be caused directly or indirectly by the instructions contained in this book or by the computer software and hardware products described in it. 
Disclaimer
We make a sincere effort to ensure the accuracy of the material described herein; however, Velsoft Training Materials, Inc. makes no warranty, expressed or implied, with respect to the quality, correctness, reliability, accuracy, or freedom from error of this document or the products it describes. Data used in examples and sample data files are intended to be fictional. Any resemblance to real persons or companies is entirely coincidental.
All information in this manual was correct at the time of writing. We are not affiliated with nor have any control over changes made to the product described in this manual. These include, but are not limited to, changes in the application’s color scheme, icon appearance and locations, addition or removal of program features, online templates, and help content. We reserve the right to make corrections to the courseware at any time and without notification.
Terms and conditions
Sample versions: If the version of courseware that you are viewing is marked as NOT FOR TRAINING, SAMPLE, or similar, then it is made available for content and style review only and cannot be used in any part of a training course. Sample versions may be shared but cannot be re-sold to a third party. For licensed users: This document may only be used under the terms of the license agreement from Velsoft Training Materials, Inc. We reserve the right to alter the licensing conditions at any time, without prior notice. 



[bookmark: _Hlk6057942]Microsoft® Word®: Essentials

Contents

About This Course	1
Course Prerequisites	1
Course Overview	1
Course Objectives	1
How to Use This Book	1
Lesson 1: Getting Started With Word	2
TOPIC A: Identify the Components of the Word Interface	3
Microsoft Office Word	4
Word Documents	6
The Word Application Window	7
The Ribbon	9
The Backstage View	13
Task Panes	15
Galleries	16
Activity 1-1: Identifying the Elements of the Word Interface	17
TOPIC B: Create a Word Document	22
Creating a Blank Document	23
Default Typing Options	24
Formatting Marks	26
Save Options	27
Sharing a Document	29
Preview and Print Options	31
Activity 1-2: Creating a Word Document	34
TOPIC C: Use Document Views	39
View Features	40
Page Movement	41
Document Views	41
Window Views	42
Zoom Options	43
Activity 1-3: Changing the Document View	44
TOPIC D: Help Features	48
Using the Help Tab	49
Using the Help Task Pane	49
Activity 1-4: Getting Help in Microsoft Word	51
Summary	55
Lesson 2: Editing a Document	56
TOPIC A: Navigate and Select Text	56
Scroll Bars	57
Keyboard Navigation	57
Text Selection	58
Activity 2-1: Navigating and Selecting Text	61
TOPIC B: Modify Text	64
Text Editing Options	65
The Clipboard Task Pane	67
Paste Options	70
Live Preview	72
The Undo Command	73
The Redo Command	73
Activity 2-2: Modifying Text	74
TOPIC C: Find and Replace Text	78
The Navigation Pane	79
The Find and Replace Dialog Box	80
Find Options	83
Find and Replace with Wildcards	84
Activity 2-3: Finding and Replacing Text	86
Summary	92
Lesson 3: Formatting Text And Paragraphs	93
TOPIC A: Apply Character Formatting	94
Fonts	95
The Mini Toolbar	95
Font Options	96
Text Highlighting Options	99
The Format Painter	101
Activity 3-1:  Applying Character Formatting	103
TOPIC B: Align Text Using Tabs	108
Tabs	109
Rulers	109
Tab Stops on a Ruler	110
The Tabs Dialog Box	111
Activity 3-2: Align Text Using Tabs	114
TOPIC C: Display Text as List Items	119
Lists	120
Bulleted Lists	121
Numbered Lists	123
List Appearance Customization Options	125
Activity 3-3: Displaying Text as List Items	126
TOPIC D: Control Paragraph Layout	129
Margins	130
Paragraph Alignment Options	132
Indents	133
Indent Markers	133
Indentation Options	134
Spacing Options	135
Hyphenation	137
Activity 3-4: Controlling Paragraph Layout	139
TOPIC E: Apply Borders and Shading	143
Borders	144
Shading	146
The Borders and Shading Dialog Box	147
Activity 3-5:  Applying Borders and Shading	150
TOPIC F: Apply Styles	156
Word Styles	157
Style Sets	157
The Styles Task Pane	159
Applying Styles	162
Activity 3-6: Applying Styles	164
TOPIC G: Manage Formatting	168
The Reveal Formatting Task Pane	169
Clear Formatting Options	171
Find and Replace Text Formatting Options	172
Activity 3-7: Managing Formatting	178
Summary	190
Lesson 4: Adding Tables	191
TOPIC A: Insert a Table	191
Tables	192
Using Tables to Control Page Layout	192
Table Creation Options	193
Quick Tables	196
Table Navigation Methods	198
Activity 4-1: Inserting a Table	199
TOPIC B: Modify a Table	202
Table Selection Methods	203
The Table Tools – Layout Contextual Tab	204
The Table Properties Dialog Box	204
Inserting and Deleting Rows and Columns	207
Moving and Resizing Rows and Columns	208
Customizing Cell Margins	209
Setting Table Titles	210
Activity 4-2: Modifying a Table	212
TOPIC C: Format a Table	216
Table Styles	217
Table Fonts	218
The Table – Design Contextual Tab	221
Activity 4-3: Formatting a Table	222
TOPIC D: Convert Text to a Table	226
The Convert Text to Table Dialog Box	227
The Convert Table to Text Dialog Box	228
Activity 4-4: Converting Text to a Table	230
Summary	234
Lesson 5: Managing Lists	235
TOPIC A: Sort a List	235
Sort Types	236
Sort Fields	236
Sorting Text	236
Activity 5-1: Sorting a List	238
TOPIC B: Renumber a List	241
Renumbering Options	242
Activity 5-2: Renumbering a List	244
TOPIC C: Customize a List	247
Multilevel Lists	248
Increasing and Decreasing List Levels	249
List Styles	250
The Multilevel List Gallery	253
List Appearance Formatting Options	254
Activity 5-3: Customizing a List	255
Summary	267
Lesson 6: Adding Graphics	268
TOPIC A: Insert Symbols and Special Characters	268
Symbols	269
Special Characters	272
Activity 6-1: Inserting Symbols and Special Characters	273
TOPIC B: Add Images to a Document	279
Illustrations	280
Local Pictures	280
Online Pictures	282
Icons	284
The Screenshot Tool	285
The Picture Format Contextual Tab	288
Activity 6-2: Adding Images to a Document	289
TOPIC C: Add Media to a Document	296
Inserting 3D Models	297
Working with 3D Models	299
Video Links	300
Inserting a Video	300
Playing a Video	302
Activity 6-3: Add Media to a Document	303
Summary	309
Lesson 7: Controlling Page Appearance	310
TOPIC A: Apply a Page Border and Color	311
Page Borders	312
Border Options	312
Page Color Options	314
Activity 7-1: Applying a Page Border and Color	316
TOPIC B: Add a Watermark	320
Watermarks	321
The Printed Watermark Dialog Box	323
Activity 7-2: Adding a Watermark	324
TOPIC C: Add Headers and Footers	328
Inserting Page Numbers	329
Headers and Footers	331
The Header & Footer Tools – Design Tab	333
Activity 7-3: Adding Headers and Footers	334
TOPIC D: Control Page Layout	337
Margin Options	338
Page Orientation	339
Vertical Alignment Options	340
The Paper Size Option	341
Page Breaks	342
The Page Setup Dialog Box	344
Activity 7-4: Controlling Page Layout	346
Summary	353
Lesson 8: Proofing a Document	354
TOPIC A: Check Spelling and Grammar	354
Spelling and Grammar Check Options	355
The Dictionary	357
The Readability Statistics Dialog Box	359
The Word Count Dialog Box	362
Activity 8-1: Checking Spelling and Grammar	363
TOPIC B: Other Proofing Tools	367
The Thesaurus	368
The Thesaurus Task Pane	370
The Translator	371
Smart Lookup	373
The Researcher	375
The Research Options Dialog Box	379
Activity 8-2: Using Other Proofing Tools	382
TOPIC C: Check Accessibility	392
Accessibility	393
Accessibility to technology by people with disabilities	395
Accessibility Checker	396
Adding Alternative Text to Objects	398
Activity 8-3: Checking Accessibility	399
TOPIC D: Using Accessibility Features	404
Using the Speech Reader	405
Summary	405
Course Summary	406
Next Steps	407
Appendices	408
Keyboard Shortcut Quick Reference Sheet	408
Glossary	412
Index	417

	367	Microsoft Word – Part 1

	© 2005-2019 Velsoft Training Materials, Inc. All rights reserved. Used with permission by Unlock Success Pty Ltd.
[32] 	Microsoft Office Product Version – Part X			

	1	Microsoft Word – Essentials
[bookmark: _Hlk6058210]
[bookmark: _Toc71122427]About This Course
[bookmark: _Toc71122428]Course Prerequisites
This manual assumes the user understands the basics of using a Windows-based computer. Students should be comfortable using the keyboard, mouse, and Start menu. No previous experience with other versions of Microsoft Word is necessary.

[bookmark: _Toc71122429]Course Overview 
Welcome to the first part of our Microsoft Word courseware. This course is intended to help all novice computer users get up to speed with Word quickly. We will cover different features of the interface, show users how to create a basic document, and introduce users to Word’s most important tools. 

[bookmark: _Toc71122430]Course Objectives
By the end of this course, students should be comfortable with creating, saving, and sharing a new document. Students will also become familiar with using and customizing the Microsoft Word interface.

[bookmark: _Toc71122431]How to Use This Book
This course is divided into nine lessons. Each lesson focuses on several key topics, each of which are broken down into easy-to-follow concepts. At the end of each topic, you will be given an activity to complete. At the end of each lesson, we will summarize what has been covered and provide a few review questions for you to answer. Supplemental learning for selected topics is provided in the form of Lesson Labs at the end of this book.
Before you begin, download the course’s Exercise Files to a convenient location. They will be referenced throughout this course and are a key part of your learning experience.
[bookmark: _Hlk6058211][bookmark: _Toc71122432]Lesson 1:
Getting Started With Word

Lesson Objectives
In this lesson you will learn how to:
Identify the components of the Microsoft Word interface
Create a Word document
Use document views
Get help in Microsoft Word



[bookmark: _Toc71122433]
TOPIC A: Identify the Components of the Word Interface
Microsoft Word is a powerful, easy-to-use word processor. It can be used to create reports, letters, memos, and all sorts of different documents. If you have used earlier versions of Microsoft Word, or programs such as Pages or OpenOffice Writer, then you may already be familiar with some of Word’s features.


Topic Objectives
In this topic, you will learn:
What Microsoft Office Word is
What Word documents look like
About the parts of the Microsoft Word application window, including the ribbon interface, Backstage view, task panes, and galleries


[bookmark: _Toc405903286][bookmark: _Toc423962374][bookmark: _Toc424109054][bookmark: _Toc497565057][bookmark: _Toc71122434]Microsoft Office Word 
Microsoft Word is the word processing program available through your Microsoft subscription. Using Word, you can create professional documents of nearly any type. You can also add tables, charts, shapes, photos, videos, and much more. Best of all, Word’s interface is intuitive and customizable, so the things you need will be easily accessible.
Once you launch Microsoft Word, you will see the Start screen: 
[image: ]
Type Word and click on the App when it comes up.
[image: ]

Double-click the type of document that you would like to create. If you choose a blank document, the Word window will open right away and you will be ready to begin:
[image: ]
If you choose another type of document, you may be prompted to set related options. Once you click Create, you will see the document window shown above.

[bookmark: _Toc405903287][bookmark: _Toc423962375][bookmark: _Toc424109055][bookmark: _Toc497565058][bookmark: _Toc71122435]Word Documents
The files that you will create with Microsoft Word are called documents. Each document is composed of one or more pages. Since these documents are electronic files, they can be easily saved, modified, shared, and printed. 

Microsoft Word contains hundreds of different features so that you can include whatever information you need in your document: 
[image: ]

[bookmark: _Toc405903288][bookmark: _Toc423962376][bookmark: _Toc424109056][bookmark: _Toc497565059]

[bookmark: _Toc71122436]The Word Application Window
When you open Microsoft Word, you will see something like the following image. This is the user interface: 
[image: ]
Let’s go over the basics of what you will see and how to interact with the interface. This is just an introduction to each element; you will get more experience with each item as we progress through this course.
1: Title Bar
The name of the program and the currently open file are displayed here. You may also see more information about the file (for example, if it is open in read-only mode or has been opened from the internet).
2: Quick Access Toolbar
As the name implies, the Quick Access toolbar gives you quick access to frequently used commands. This toolbar is completely customizable and can be positioned above or below the ribbon commands.


3: Tabs
Groups of like commands are organized under tab names. Click a tab to view the commands in the ribbon (4). 
4: Ribbon Interface
Displays tab commands organized into groups. If you click the different tabs, you will see the commands change. Notice that some of the commands might be grayed out. This is because those commands are only usable in certain situations. 
Word also features contextual tabs. These are special tabs that only appear when you are working with a specific object or group of information. For example, if you insert and select a picture, you see a contextual tab offering commands for that object: 
[image: ]
Once you switch back to working with something else, this tab disappears.
5: Tell Me
Search for Word help. 


6: Program Management
Using the top set of icons in the top right-hand corner of the screen, you can manage your Microsoft account, change how the ribbon is displayed, minimize the window, maximize/restore the window, or close the current document. Below this, you will see commands to share the current document, manage version history (if applicable) and manage comments. 
7: Working Area
The data contained in the currently open file will be shown here. 
8: Scroll Bars
If the Word document spans more than one screen, you can use this scroll bar to move through its pages. You may also see a horizontal scroll bar depending on your view.
9: Status Bar
This bar is used to display information about the document. In the sample image, you can see a page and word count on the left-hand side. (You may also see spell checking and macro commands here depending on your current task.) On the right-hand side you will see commands to change views and zoom into or out of the document. 

[bookmark: _Toc405903289][bookmark: _Toc423962377][bookmark: _Toc424109057][bookmark: _Toc497565060][bookmark: _Toc71122437]The Ribbon
Microsoft Word’s commands (2) are accessed via ribbon tabs (1), and split into groups (3). Each group is identified with a name, and the active tab is highlighted in white to differentiate it from the others: 
[image: ]

Here is an overview of each of the tabs.
File: Access Backstage view, where you can work with your document as a whole.
Home: Perform basic formatting and editing tasks.
Insert: Add other elements to your document, such as charts, pictures, videos, cover pages, headers, and footers.
Design: Change the appearance of your document.
Layout: Change the setup of your document and its elements.
References: Manage document resources, such as the table of contents and index. Also contains research commands
Mailings: Create a mail merge document.
Review: Proofread the document, add comments, and manage changes.
View: View the document and/or open Word windows in different ways.
Help: Access the Help task pane, contact support, or view training resources.
Remember that Word also features contextual tabs. These are special tabs that only appear when you are working with a specific object or group of information. 

Hide the Ribbon
You can change the ribbon display by clicking the arrow icon ([image: ]) in the top right-hand corner of the Microsoft Word screen: 
[image: ]
Each option provides a description of what it will do, and will remain in effect until you choose a different option.


You can also collapse the ribbon using the arrow in its bottom right corner (or the Ctrl + F1 shortcut):
[image: ]
Dialog Box Launchers
Some groups feature an option button ([image: ]) beside the group name. Click this button to open a dialog box or task pane with more specific controls relating to this group and other commands in the tab: 
[image: ]

ScreenTips
You can hover your mouse pointer over a command to see the command name. Many commands also include a short description and sometimes a keyboard shortcut. This pop-up is called a ScreenTip:
[image: ]

[bookmark: _Toc405903290]

[bookmark: _Toc423962378][bookmark: _Toc424109058][bookmark: _Toc497565061][bookmark: _Toc71122438]The Backstage View
The File tab opens a special screen called Backstage view: 
[image: ]
Here is a quick overview of each item on the far left-hand side:
	Info
	Shows information about the actual document as an entity (called metadata). Click the commands to show lists of sub-commands, or use the pane on the right to modify file properties. 

	New
	Create a new document from a template. 

	Open
	Open a document from your OneDrive account, your computer, or any other location to which you have access. 

	Save
	Update the current file with any changes made since it was last saved. If the file has not been saved, clicking this command will switch you to the Save As category. 

	Save As
	Save the document to your OneDrive account, your computer, or any other location to which you have access. 

	Print
	Preview and browse your document as it would look if it were printed (called print preview); select which pages to print; and change page formatting such as paper size, margins, etc. 

	Share
	Share this document to the cloud or send it to others via e-mail. 

	Export
	Save the document as a PDF or XPS file, or choose a different file type. 

	Close
	Close the current document.

	Account
	Modify your Microsoft account.

	Feedback
	Opens the Windows Feedback tool.

	Options
	Opens the Word Options dialog box.



To close Backstage view, click the back arrow at the top of the menu:
[image: ]
[bookmark: _Toc405903291][bookmark: _Toc423962379][bookmark: _Toc424109059][bookmark: _Toc497565062][bookmark: _Toc71122439]Task Panes
Some of Microsoft Word’s commands are also displayed using task panes. For example, if you click the option button in the Clipboard group on the Home tab, you will see the appropriate task pane:
[image: ]
This task pane works much like a dialog box in that it contains additional commands for the option on which you clicked. You can also click and drag the task pane’s title bar to move it around the window: 
[image: ]
As well, you can use the commands in the task pane’s top right corner to modify its display (drop-down arrow) or close it entirely (X). 

[bookmark: _Toc405903292][bookmark: _Toc423962380][bookmark: _Toc424109060][bookmark: _Toc497565063][bookmark: _Toc71122440]Galleries
Many of Microsoft Word’s design options are presented via galleries. For example, on the Home tab you can see a gallery of styles. You can click one of these styles to apply it to selected text:
[image: ]

Use the arrows on the right-hand side to scroll through the gallery and see more options. Or, click the More arrow ([image: ]) to see the full gallery:
[image: ] 


[bookmark: _Toc71122441]Activity 1-1: Identifying the Elements of the Word Interface

In this activity, you will open Microsoft Word and examine some of its commands.
	
	Type “Word” into the search box on the Windows 10 taskbar:
[image: ]
(If you are using Windows 8, start typing at the Start screen to search.)

	
	Click the entry for Word to start the program:
[image: ]

	
	Microsoft Word will start and prompt you to create a document using the Start screen. Click the thumbnail labelled “Single-spaced (blank):” 
[image: ]
(If you do not see this thumbnail, choose any other document with [blank] in brackets.)

	
	Click “blank document” in the resulting dialog box:
[image: ]

	
	Microsoft Word will now create the document. Take a moment to hover your mouse over some commands on the Home tab. You may see a small box appear and describe the command – this is called a ScreenTip:
[image: ]

	
	In the document, type your name:
[image: ]

	
	Click the Heading 1 style on the Home tab to apply that style:
[image: ]

	
	Click the Design tab:
[image: ]

	
	Click any Quick Style Set to change the look of your document:
[image: ]

	
	Click the View tab:
[image: ]

	
	Click each of the views in the Views group, starting with Read Mode and ending with Draft. (Print Layout should already be applied.) How does each option change your document? 
[image: ]
Return to Print Layout when you are finished.

	
	Click the X in the top right-hand corner of the program window to close Microsoft Word: 
[image: ]

	
	When you are prompted to save your document, click “Don’t Save” to complete the exercise:
[image: ]





[bookmark: _Toc71122442]TOPIC B: Create a Word Document
In the last topic, you became familiar with the Microsoft Word interface. You even had a chance to create a simple document in the activity. In this topic, we will look at the basic steps of creating, typing, saving, and printing a Microsoft Word document.

Topic Objectives
In this section, you will learn:
How to create a blank document 
About Word’s default typing options
How to show and hide formatting marks
How to save and share a document
How to preview and print a document 



[bookmark: _Toc423962386][bookmark: _Toc424109066][bookmark: _Toc497565069][bookmark: _Toc71122443]Creating a Blank Document
To create a new document, click File → New: 
[image: ]
Then, click “Blank document:”
[image: ]
(You can also use the Ctrl + N shortcut.) A new document will open, ready for you to work with.

[bookmark: _Toc423962387][bookmark: _Toc424109067][bookmark: _Toc497565070][bookmark: _Toc71122444]Default Typing Options
Microsoft Word has a number of default behaviors that are intended to make creating documents easier, including the following options.
Word Wrap
When you reach the end of a line, Word will automatically move to the next line without creating a paragraph or line break.
AutoCorrect
Word will automatically correct certain text as you type, including common typos, mathematical symbols, and capitalization. 
Check Spelling and Grammar as You Type
Word will mark spelling and grammatical errors (including contextual spelling errors) as you type. Notice the red and blue underlines in the image below:
[image: ]
You can right-click any identified error to see options for resolving it:
[image: ]
The On-Screen Keyboard
If you are using a device (such as a tablet) that does not have a keyboard, you can display the on-screen keyboard by tapping your finger or stylus once in the working area of the document. You can use this keyboard just like a regular keyboard.


[bookmark: _Toc405903299][bookmark: _Toc423962388][bookmark: _Toc424109068][bookmark: _Toc497565071][bookmark: _Toc71122445]Formatting Marks
When you type anything, even a space, a character appears on the screen. The symbols for these characters, called formatting marks, are hidden by default. If you want to show these characters, click the Show/Hide command in the Paragraph group of the Home tab: 
[image: ]
This will make all of the formatting marks in your document appear:
[image: ]
Notice how spaces are denoted as a dot between each word, and the paragraph symbol that appears at the end of each paragraph (wherever the Enter key was pressed). To hide these characters, click the Show/Hide icon again. 


Line Breaks
Line breaks are similar to a manual return on a typewriter. They allow you to create a new line while retaining the formatting from the previous line. Because of this, they are often used for titles:
[image: ]

Remove Blank Paragraphs
Viewing these hidden marks can make it easier to remove blank spaces and paragraphs in your document. This improves its appearance as well as its accessibility. 

[bookmark: _Toc405903300][bookmark: _Toc423962389][bookmark: _Toc424109069][bookmark: _Toc497565072][bookmark: _Toc71122446]Save Options
To save a file for the first time, you can click the Save icon ([image: ]) on the Quick Access toolbar, press Ctrl + S, click File → Save, or click File → Save As. Any of these options will open the Save As category of Backstage view: 
[image: ]
On the left-hand side, choose the location to which you want to save (1). (Notice that you have quick access to your PC, as well as locations connected to your Microsoft account.) Then, click the specific folder (2) in which to place the document. You can now specify the file name and type at the top of the folder list (3) and click “Save” to complete the process.
To manually choose a location using the classic Save As dialog box, click Browse (4).

AutoSave
If you are working with a OneDrive or SharePoint document, your changes will automatically be synced to the cloud. You can toggle this option on or off via the Quick Access toolbar:
[image: ]


If the file is stored on your local PC, Microsoft Word will save your document every 10 minutes. You can change this option by clicking File → Options, choosing the Save category, and modifying the appropriate setting:
[image: ]
Notice that the online AutoSave feature can also be enabled or disabled here.

[bookmark: _Toc497565073][bookmark: _Toc71122447]Sharing a Document
Once your document is saved to a cloud location such as OneDrive, you can quickly share it using the Share command near the top right-hand corner of the ribbon interface:
[image: ]


Once you click this command, you will see the Send Link dialog box:
[image: ]
Here is an overview of the dialog box’s commands.
Click the ellipsis to manage access to the document.
Click this menu to set permissions.
Enter the recipient’s email address and a message to them.
Choose to send a copy of the document, rather than a link.
Click “Send” to complete the process.
Alternatively, you can use these commands to copy a link to the file or use Outlook to send an email message.
Once you click “Send,” your document will be shared and you will be returned to the main Word window.




[bookmark: _Toc405903301][bookmark: _Toc423962390][bookmark: _Toc424109070][bookmark: _Toc497565074][bookmark: _Toc71122448]Preview and Print Options
Microsoft Word features an all-in-one printing location. To preview or print your document, click File → Print or press Ctrl + P: 
[image: ]


The Print category of the Backstage view will show you a preview of your document on the right-hand side and a pane of printing options on the left-hand side:
[image: ]
You can navigate through the pages of the preview using the arrows, or control the zoom level using the commands on the right-hand side of the screen.


In the left pane of the Print category, you will see the Print command (1), which will tell your computer to actually print this document: 
[image: ]
Next to it is the Copies field (2), where you can choose the number of copies that you would like to print. Below these options is the Printer drop-down command (3) that you can use to choose the printer to which you would like to print. Finally, the Settings section (4) allows you to choose the page range to print, page orientation, paper size, margins, and more. 


[bookmark: _Toc71122449]Activity 1-2: Creating a Word Document

In this activity, you will create a basic Word document.
	1. 
	To begin, open Microsoft Word by searching for it from the taskbar and clicking the appropriate entry: 
[image: ]

	
	Click “Blank document” at the Word Start screen: 
[image: ]

	
	Type the following paragraph exactly as shown in the new Word document that opens: 
[image: ]

	
	Notice how Word will wrap your text to the next line when necessary and automatically capitalize the first word in the sentence:
[image: ]

	
	You should also notice that Microsoft Word fixed the contextual error “their” for you. Move your mouse over this word. You should see a blue line appear. Click this line and then click the AutoCorrect Options button that appears:
[image: ]

	
	You will see some options for handling this feature:
[image: ]

	
	Click anywhere in the text to close this menu. Notice how the typo in the first line (“featres”) has a red underline. Right-click it to see spelling suggestions: 
[image: ]

	
	Click the correct spelling to fix this word:
[image: ]

	
	Read through what you typed. Notice that there are two typos that Word did not identify:
[image: ]
Always proofread your work!

	
	Fix the two errors by adding an “s” to “document,” and changing “grate” to “great:”
[image: ]

	
	Now, let’s save your document. Click the Save icon on the Quick Access toolbar: 
[image: ]

	
	The Save As category of Backstage view will open. Click “Browse” link on the left-hand side:
[image: ]

	
	Select the USB Stick folder. Enter “Activity 1-2 Complete” for the file name and click “Save:”
[image: ]

	
	If you look at your USB folder, you should see an icon for your document:
[image: ]

	
	Close Microsoft Word to complete this exercise. 


[bookmark: _Toc520116082]
[bookmark: _Toc71122450]TOPIC C: Use Document Views
The View tab in Microsoft Word offers tools to view your document in different ways. This is particularly useful when you are working with different types of documents.

Topic Objectives
In this section, you will learn how to:
Use Protected View and the Welcome Back bookmark
Change the default page movement
View documents in different ways
Adjust window placement to suit your workflow
Use zoom tools



[bookmark: _Toc405903293][bookmark: _Toc423962381][bookmark: _Toc424109061][bookmark: _Toc497565064][bookmark: _Toc520116083][bookmark: _Toc71122451]View Features 
Protected View
When you open documents from potentially dangerous locations, such as the internet, Microsoft Word will open that file in a special mode called Protected View: 
[image: ]
This prevents malicious content from running and also protects your computer. If you trust the file, click Enable Editing on the Message Bar to begin working with it. Otherwise, click File → Close to close the file.

Welcome Back Bookmark
When you re-open a document, Microsoft Word will automatically offer to take you to the last location of the cursor: 
[image: ]
Simply click the bookmark to go to that location.

[bookmark: _Toc71122452]Page Movement
You can control how pages move using the View tab:
[image: ]
The default movement is Vertical, but the new Side to Side view allows you to flip through pages like an eBook.

[bookmark: _Toc71122453]Document Views
[bookmark: _Toc315196570]The Views group of the View tab gives you different ways to view your document: 
[image: ]
All you have to do is click the view you want. Each view is fairly self-explanatory: you can see your document in Read Mode (which shows it full screen), as it will appear on paper (Print Layout), as it will appear on the web, in an outline format, or in a draft format (which will show fewer features). 
The first three view commands are also available on the status bar:
[image: ]
[bookmark: _Toc405903294][bookmark: _Toc423962382][bookmark: _Toc424109062][bookmark: _Toc497565065][bookmark: _Toc71122454]
Window Views
Use the Window group on the View tab to change how you view multiple documents: 
[image: ]
Here is an overview of these options.
	New Window
	Create a new window showing the current document. Each window can be managed separately. Any changes made to the document will be reflected in all windows.

	Arrange All
	Arrange all open windows in a way so that they can all be viewed at once.

	Split
	View two places in the document at the same time.

	View Side by Side
	Compare two documents side-by-side.

	Synchronous Scrolling
	When comparing two documents side-by-side, this command toggles simultaneous scrolling in both documents on or off.

	Reset Window Position
	When comparing two documents side-by-side, this command resets the original window position.

	Switch Windows
	Switch between open Word documents.



[bookmark: _Toc405903295][bookmark: _Toc423962383][bookmark: _Toc424109063][bookmark: _Toc497565066]

[bookmark: _Toc71122455]Zoom Options
The Zoom group on the View tab lets you zoom in and zoom out of the page: 
[image: ]
The first button will open a Zoom dialog box that will let you choose specific zoom settings. The next button will automatically set your zoom level to 100 per cent. The other three buttons will set the zoom level automatically to show one page, two pages, or the page width. 
You can zoom incrementally by clicking and dragging the zoom slider in the status bar, or by clicking the + and – buttons:
[image: ]




[bookmark: _Toc520116086][bookmark: _Toc71122456]Activity 1-3: Changing the Document View

In this activity, we will explore a document using different views.
	2. 
	Double-click the Activity 1-3 file to open it in Microsoft Word:
[image: ]

	
	Click the View tab:
[image: ]

	
	Click Outline view:
[image: ]

	
	Scroll down to the “What types of projects are eligible?” section and double-click the plus sign:
[image: ]

	
	This will collapse the headings under it, and only display the top-level title:
[image: ]

	
	Now click the Read Mode icon on the status bar:
[image: ]

	
	Reading Mode will fill most of the screen with the contents of the document. In the top bar, click the View command and review the tools available in this view:
[image: ]

	
	Use the arrows to navigate through a few pages of the document:
[image: ]

	
	Press the Esc key on your keyboard to return to Print Layout:
[image: ]

	
	Close Word to complete this activity.





[bookmark: _Toc71122457]TOPIC D: Help Features
By now, you will have noticed that there are a lot of things you can do with Microsoft Word, and we have only scratched the surface. No matter how many books you read or how many courses you take, it is virtually impossible to memorize everything. Luckily, Word comes with a few different help tools so that you can find answers to your questions.

Topic Objectives
In this section, you will learn how to:
Use Tell Me
Use the Help tab
Access advanced help options



[bookmark: _Toc405903304][bookmark: _Toc423962394][bookmark: _Toc424109074][bookmark: _Toc497565078][bookmark: _Toc71122458]Using the Help Tab
There are also a few commands accessible on the Help tab:
[image: ]
The commands are:
Help: Opens the start page of the Help task pane. 
Contact Support: Opens the Help task pane to support links.
Feedback: Opens that category of Backstage view.
Show Training: Opens the Help task pane to training links.
What’s New: Opens a dialog box showing the most recent update.

[bookmark: _Toc71122459]Using the Help Task Pane
To open the Help task pane, you can:
Choose a “Get Help” entry from the Tell Me results
[bookmark: _Hlk6912948]Click Help → Help
Use the F1 shortcut
Let’s take a closer look at the Help task pane:
[image: ]
1. Click the Back arrow to return to a previous result in the Help task pane, or click the ellipsis to view more help options.
1. Search for a help term here.
1. Click a category to see common help topics.
1. Search results or category contents will be displayed here as tiles. Click a tile to view more information.
1. Like other task panes, you can modify and close this task pane using the drop-down arrow and the X.

[bookmark: _Toc71122460]Activity 1-4: Getting Help in Microsoft Word

You are interested in learning more about the themes in Microsoft Word, and you would like to use the Help feature to achieve this.
	3. 
	Double-click the Activity 1-4 file to open it in Microsoft Word:
[image: ]

	
	Click inside the Help button on the Help tab: 
[image: ]

	
	Type “theme.” Hit enter:
[image: ]

	
	The Help task pane will open. Click the “Apply themes” link:
[image: ]
(If you do not see this link, you can choose any other article.)

	
	Scan through this article. When you are finished, close the Help task pane: 
[image: ]

	
	Select Design > Themes. You will see a gallery of themes: 
[image: ]

	
	Click any theme to apply it:
[image: ]

	
	Review the changes in your document:
[image: ]

	
	Save your document as Activity 1-4 Complete. Close Microsoft Word to complete this activity.



[bookmark: _Toc71122461]Summary
In this lesson, we learned how to use the basic features of the Word interface. We also learned how to create, view, save, share, and print documents. We wrapped up the lesson with information on using Microsoft Word’s help features, including the Help task pane.



[bookmark: _Toc71122462]Lesson 2:
Editing a Document

Lesson Objectives
In this lesson you will learn how to:
Navigate through a document 
Select and modify text
Find and replace text

[bookmark: _Toc71122463]TOPIC A: Navigate and Select Text
As you begin to work with longer documents, you will need tools to find and work with text. In this topic, we will introduce you to Microsoft Word’s basic navigation and editing tools. 

Topic Objectives
In this section, you will learn:
How to use the scroll bars
Techniques for using your keyboard to navigate through a document
How to select text using a variety of methods




[bookmark: _Toc405903310][bookmark: _Toc423962400][bookmark: _Toc424109080][bookmark: _Toc497565084][bookmark: _Toc71122464]Scroll Bars
You can navigate through a document using the scroll bar on the right-hand side of the screen. To begin, place your mouse over the small rectangle in the scroll bar; this indicates your current position in the document. Then, click it and drag it up or down to where you want to go: 
[image: ]
You can also click the up and down arrows at the top and bottom of the scroll bar to move through the document one line at a time. If your mouse has a scroll wheel, you can also roll the wheel up or down to scroll through the document.
[bookmark: _Toc405903312]
[bookmark: _Toc423962401][bookmark: _Toc424109081][bookmark: _Toc497565085][bookmark: _Toc71122465]Keyboard Navigation
You can also use keyboard shortcuts to navigate through a document. In the area of the keyboard that separates the letters from the number pad, you should see a section with the following keys: Insert, Home, Page Up, Delete, End, and Page Down. 


Four of these keys have special functions: 
	Page Up
	Goes up one page.

	Page Down
	Goes down one page.

	Home
	Goes to the beginning of a line.

	End
	Goes to the end of the line.



All of these movements depend on where your cursor is when you press the button. You can also use the Ctrl key with the Home or End keys to go to the very beginning or the very end of the document, respectively. 

[bookmark: _Toc405903313][bookmark: _Toc423962402][bookmark: _Toc424109082][bookmark: _Toc497565086][bookmark: _Toc71122466]Text Selection
[bookmark: _Toc203275364][bookmark: _Toc315196647]Selecting Text with the Mouse
You can click and drag your mouse to select text. When text is selected, the text will appear highlighted, like this:
[image: ]
Once text has been selected, any changes you make will be applied to the entire selected portion. 
[bookmark: _Toc203275365][bookmark: _Toc315196648]
Selecting Text with the Keyboard
Depending on the application, selecting text with the keyboard is usually faster than using the mouse. Most of these commands involve using the keys in the middle of your keyboard (Home, End, and the arrow keys).


Here is a list of how to select different items: 
	Select the letter to the left of your cursor
	Shift + Left Arrow

	Select the letter to the right of your cursor
	Shift + Right Arrow

	Select text from your cursor to the beginning of a word
	Ctrl + Shift + Left Arrow

	Select text from your cursor to the end of a word
	Ctrl + Shift + Right Arrow

	Select from your cursor to one line above
	Shift + Up Arrow

	Select text from the position of your cursor to one line below
	Shift + Down Arrow

	Select text from your cursor to one page above
	Shift + Page Up

	Select text from your cursor to one page below
	Shift + Page Down

	Select text from your cursor to the beginning of the line
	Home

	Select text from your cursor to the end of the line
	End

	Select text from your cursor to the beginning of the paragraph
	Ctrl + Shift + Up Arrow

	Select text from your cursor to the end of the paragraph
	Ctrl + Shift + Down Arrow

	Select entire document
	Ctrl + A


[bookmark: _Toc203275366][bookmark: _Toc315196649]


[bookmark: _Toc203275367][bookmark: _Toc315196650]Tips and Tricks
Here are a few other tips and tricks: 
If you have a block of text selected and you start typing, the selected text will be erased and your new text will replace it.
You can select a block of text and drag and drop it into anywhere in your document. You can also use the Navigation Pane to move large amounts of text. 
You can select any level of text (letter, word, phrase, paragraph, page, document, or parts thereof) and manipulate it. This means you can bold a single letter the same way you would an entire document.
Double-click a word to select it. Triple-click to select the whole paragraph.
If you want to delete a portion of text, you can select it and press either the Backspace or Delete keys on your keyboard rather than cutting it. 
You can cut or copy a portion of text and then paste it in a separate document or word processing program (such as Notepad or WordPad, which come with Windows).
You can select non-adjacent text by selecting the first part, holding the Ctrl key, and selecting another part.
You can select a large portion of text by selecting the first word, holding the Shift key, and selecting the last word. 
To deselect text, click anywhere in your document. 

[bookmark: _Toc71122467]Activity 2-1: Navigating and Selecting Text

In this activity, you will use various elements of the Microsoft Word interface as well as your keyboard to find and select text.
	4. 
	Open Microsoft Word and open Activity 2-1:
[image: ]

	
	To start, click and drag the scroll bar. Scroll through the document until you see the table on the second page: 
[image: ]

	
	Once you reach the table, let go of your mouse button. Move your cursor to the icon in the top left-hand corner of the table. Click this icon: 
[image: ]

	
	The entire table will be selected:
[image: ]

	
	Press the Page Down key to view the final page in the document:
[image: ]

	
	Save your document as Activity 2-1 Complete. Leave Microsoft Word open for the next activity.




[bookmark: _Toc71122468]TOPIC B: Modify Text
One of Microsoft Word’s key features is its options for editing text. In this topic, you will learn about Word’s basic editing features, including the Office Clipboard, undo, and redo. 

Topic Objectives
In this section, you will learn:
About text editing options
How to use the Clipboard task pane
About paste options
About Live Preview
How to use Undo and Redo




[bookmark: _Toc405903316][bookmark: _Toc423962405][bookmark: _Toc424109085][bookmark: _Toc497565089][bookmark: _Toc71122469]Text Editing Options
There are several ways to move text around in a Microsoft Word document. The easiest method is drag and drop. To use this method, select the text first. Then, click your left mouse button, hold it down, and drag the text to where you want it. When you have reached the new location, release the mouse button: 
[image: ]


The text will now be moved:
[image: ]
You can also use the cut, copy, and paste commands to move text around. Cutting and copying place the text on the clipboard, which we will cover in a moment. Pasting text involves putting that text somewhere else.
You should cut text when you want to move it from one location to another, or when you want to remove text that you may need later. To cut text, select the text first. Then, click the Cut button ([image: ] ) on the Home tab. (You can also right-click the text and click “Cut” or use the Ctrl + X shortcut.) 
Use the copy command when you want to copy text from one location to another. First, select the text you want to copy. Then, click the Copy button ([image: ]) on the Home tab. (You can also right-click on the text and click “Copy” or use the Ctrl + C shortcut.) It will not look like anything has happened, but your text has been copied to the clipboard. 
Once you have cut or copied your text, you can paste it anywhere you want. Just click in the spot where you want the text to appear and click the Paste button on the Home tab. (You can also right-click in the target location and click one of the Paste commands on the right-click menu or use the Ctrl + V shortcut.) Paste will only insert the last item that was cut or copied. 
[bookmark: _Toc405903317][bookmark: _Toc423962406][bookmark: _Toc424109086][bookmark: _Toc497565090][bookmark: _Toc71122470]The Clipboard Task Pane
The clipboard is where cut and copied text/objects are stored until they are pasted. Normally you can only store one object at a time on the clipboard. However, if you open the Office Clipboard, you can save up to 24 items at a time and paste them as needed.
To begin, click the option button in the Clipboard group on the Home tab. The Clipboard task pane will open:
[image: ]


Every time you cut or copy an item, it will automatically appear in the clipboard. You will also see a notification appear in your taskbar:
[image: ]
You will also see the Office Clipboard icon in your taskbar, which you can right-click for options:
[image: ]


To paste an item from the clipboard, click to place your cursor in the document and then click the item you want to paste from the Clipboard task pane:
[image: ]
You can right-click items or click the pull-down arrow in the clipboard to view a context menu (1) that will allow you to paste or delete the object. There are also Paste All and Clear All buttons (2) at the top of the clipboard. To close the clipboard, click the X (3): 
[image: ]


The Options button at the bottom of the Clipboard task pane controls how the clipboard operates:
[image: ]

[bookmark: _Toc405903318][bookmark: _Toc423962407][bookmark: _Toc424109087][bookmark: _Toc497565091][bookmark: _Toc71122471]Paste Options
You can control how the Paste operation works by clicking the drop-down arrow below the Paste command on the Home tab: 
[image: ]
These options may vary depending on the most recently cut/copied object. In the sample image, you can see options to merge the cut content with the existing list and create a new list.


Other options are listed below.
	Keep Source Formatting
	[image: ]
	Keep the formatting from the original text.

	Merge Formatting
	[image: ]
	Change the pasted text’s formatting to match that of the document.

	Keep Text Only
	[image: ]
	Changes the formatting of the pasted text back to the default font and size with no formatting.

	Paste Special
	Opens the Paste Special dialog box, which allows you to perform advanced pasting operations. 

	Set Default Paste…
	Opens the Word Options dialog box so that you can control how future paste operations work.



The Paste Options Button
Once you have pasted text or an object, you will see the Paste option button at the end of the text: 
[image: ] 


Click this icon or press Ctrl to see the same options that are available via the Paste drop-down arrow on the Home tab (minus Paste Special):
[image: ]
[bookmark: _Toc405903319][bookmark: _Toc423962408][bookmark: _Toc424109088][bookmark: _Toc497565092]
[bookmark: _Toc71122472]Live Preview
Many Microsoft Word formatting features, including the font face and size menus, feature Live Preview. This means that while you are scrolling through the options, you will see a preview of that effect applied to the currently selected or active text or paragraph (depending on the option being previewed):
[image: ]
Preview Paste Options
[bookmark: _Toc405903320][bookmark: _Toc423962409][bookmark: _Toc424109089]Live Preview is also used to give you an idea of how copied objects will look when pasted. These previews are enabled by default and will be displayed automatically when you place your cursor over a paste option on the Paste drop-down command or the Paste Options menu.
[bookmark: _Toc497565093][bookmark: _Toc71122473]The Undo Command
You will find the Undo command on the Quick Access toolbar:
[image: ]
This command lets you undo your previous action(s). Alternatively, you can use the Ctrl + Z shortcut. Clicking the drop-down arrow beside the Undo button gives you the option to undo several actions:
[image: ]
[bookmark: _Toc405903321][bookmark: _Toc423962410][bookmark: _Toc424109090][bookmark: _Toc497565094][bookmark: _Toc71122474]The Redo Command
The Redo/Repeat command is next to the Undo command on the Quick Access toolbar: 
[image: ]
When available, this command lets you redo your previous action(s). You can also use the Ctrl + Y shortcut.
[bookmark: _Toc71122475]Activity 2-2: Modifying Text

In this activity, you will learn how to modify text using a variety of tools.
	5. 
	Open Activity 2-2 and navigate to the last page in the document:
[image: ]

	
	Select the first sentence and the bulleted list:
[image: ]

	
	Drag and drop the text to the location shown here:
[image: ]

	
	The selection will be moved. Click the Paste Options button and review the choices:
[image: ]

	
	Now, scroll to the previous page. Select the “Target Canadian Communities” heading and paragraph. Press Ctrl + X to cut the text:
[image: ]

	
	Click to place your cursor at the start of the “Project Focus on Climate Change” heading. Click Home → Paste:
[image: ]

	
	The content will be inserted:
[image: ]
Which method of moving text did you find easier?

	
	Select the Target Canadian Communities heading. Click Home → Italic:
[image: ]

	
	Select the other two headings in this section. (Remember, you can hold down the Ctrl key to select non-adjacent items.) Click the Redo/Repeat arrow on the Quick Access toolbar to repeat the italicized formatting: 
[image: ]

	
	Save your document as Activity 2-2 Complete. Close Microsoft Word to complete this activity.





[bookmark: _Toc71122476]TOPIC C: Find and Replace Text
Microsoft Word also provides a number of tools for finding text. We will explore two of these tools in this topic. The Find tab of the Find and Replace dialog box offers many options for searching for words or phrases. For longer documents, the Navigation Pane provides an easy-to-use roadmap. 

Topic Objectives
In this section, you will learn how to:
Use the Navigation Pane
Use the Find and Replace tabs of the Find and Replace dialog box
View additional options in the Find and Replace dialog box
Use wildcards when searching with the Find and Replace dialog box



[bookmark: _Toc405903324][bookmark: _Toc423962413][bookmark: _Toc424109093][bookmark: _Toc497565097][bookmark: _Toc71122477]The Navigation Pane
The Navigation Pane can be enabled by clicking View → Navigation Pane:
[image: ]
The pane will appear on the left side of the screen:
[image: ]
At the top of the pane is the search bar (1), where you can type the keywords that you are looking for. (You can click the drop-down arrow to access advanced find options, or to find particular objects such as graphics and tables.)
Underneath this bar, you will see three tabs: Headings, Pages, and Results (2). You can use these tabs to view your document’s roadmap in different ways, as well as a list of search results. The main part of the pane (3) will show you the contents of the document using the specified view.
[bookmark: _Toc405903325][bookmark: _Toc423962414][bookmark: _Toc424109094][bookmark: _Toc497565098]

[bookmark: _Toc71122478]The Find and Replace Dialog Box
Another way of searching your document is using the Find and Replace dialog box:
[image: ]
Here is an overview of how to open the various tabs of this dialog box.
	Command Location
	Find Tab
	Replace Tab
	Go To Tab

	Home tab
	Home → Find → Advanced Find
	Home → Replace
	Home → Find → Go To

	Keyboard Shortcut
	N/A 
	Ctrl + H
	Ctrl + G 

	Navigation Pane
	Click the options arrow and click Advanced Find
	Click the options arrow and click Replace
	Click the options arrow and click Go To





To use the Find tab of this dialog box, type what you are looking for and click “Find Next.” The next instance of the word will be highlighted: 
[image: ]
To use the Replace tab, type what you are looking for and what you would like it to be replaced with. Then, click “Replace Next” to replace the word one instance at a time, or click “Replace All” to replace all instances of the word. Note that you can also perform a basic find with this tab: 
[image: ]


To use the Go To tab, choose what you are looking for from the left-hand side and enter the appropriate reference in the right-hand side. Then, click “Go To:” 
[image: ]

[bookmark: _Toc405903326][bookmark: _Toc423962415][bookmark: _Toc424109095][bookmark: _Toc497565099]

[bookmark: _Toc71122479]Find Options
On both the Find and Replace tabs, you will see a More command (which displays “Less” after it is clicked). Clicking this command will show options for refining the search: 
[image: ]
Note that the options are the same on both tabs. To hide these options, click Less.

[bookmark: _Toc423962416][bookmark: _Toc424109096][bookmark: _Toc497565100]

[bookmark: _Toc71122480]Find and Replace with Wildcards
To allow searching with wildcards, ensure that the More option has been clicked in the Find and Replace dialog box. Then, check the “Use wildcards” option: 
[image: ]
Once checked, the “Match case,” “Find whole words only,” “Match prefix,” and “Match suffix” options will be disabled.


Here is an overview of the wildcard characters that you can use when searching in Word. 
	Wildcard
	Description
	Example

	*
	Can be used to return any number of characters after its placement. This type of character can appear anywhere in a string.
	Th* would return That, This, and Thing.

	?
	Can be used with any single alphabetical character. Can appear anywhere in a string. 
	A?d would return And or Add. 

	[ ]
	Returns any single character from those within the square brackets.
	B[ae]ll would return Ball or Bell. 

	[ ! ]
	Returns any character other than those within the square brackets, after the exclamation mark.
	B[!ae]ll would return Bill or Bull, but not something like Ball or Bell.

	[ - ]
	Used to match characters that appear between one placed on the left of the minus sign and another placed on the right.
	B[a-f]ll would return Ball or Bell, but it would not return Bill or Bull.

	@
	Returns one or more occurrences of the character placed to the left of the @ sign.
	Fe@d would return Fed or Feed.

	<
	Returns the string when found at the beginning of the word.
	<Mate would find Mated but not Inmate.

	>
	Returns the string when found at the end of the word.
	Mate> would find Inmate but not Mated.



Combining Wildcards
You can also combine wildcards to narrow down search results even further. For example, you could search for Fe@d* to return Fed, Feed, Feeding, Feeds, etc.
[bookmark: _Toc71122481]Activity 2-3: Finding and Replacing Text

In this activity, you will use the Navigation Pane and the Find and Replace dialog box.
	6. 
	Open Microsoft Word and open Activity 2-3:
[image: ]

	
	Click View → Navigation Pane:
[image: ]
(If this command is already checked, skip to the next step.)

	
	Ensure the first tab (Headings) is selected. Review the list of headings in the document:
[image: ]

	
	Click the Pages tab for a different view of the document:
[image: ]

	
	Review the Navigation Pane:
[image: ]

	
	Now, we want to update the document to reflect our country (rather than the Canadian program this RFP was based on). Click Home → Replace to begin:
[image: ]

	
	The Find and Replace dialog box will open to the Replace tab. Enter “Canadian” in the “Find what” field: 
[image: ]

	
	Enter “citizen” in the “Replace with” field: 
[image: ]

	
	Click “Find Next:” 
[image: ]

	
	Review the context of this replacement. Since it makes sense, click “Replace:”
[image: ]

	
	Complete the next two replacements. When you reach the final sentence on Page 1, delete the text instead of replacing it:
[image: ]
(You can do this with the Find and Replace dialog box open.)

	
	Repeat the deletion for the next two instances:
[image: ]

	
	We can now replace the instances in the rest of the document. Click “Replace All:”
[image: ]

	
	You should be notified that one final replacement has been made. Click “OK” to close this dialog box:
[image: ]

	
	Then, close the Find and Replace dialog box:
[image: ]

	
	Save your document as Activity 2-3 Complete. Close Microsoft Word to complete this activity.



[bookmark: _Toc71122482]Summary
In this lesson, you learned all about editing a document. We covered navigation techniques; text modification tools; undo, redo, cut, copy, and paste; the Office Clipboard; and the Find and Replace dialog box. You should now be comfortable with moving through a document and making any necessary edits. You should also feel comfortable with advanced find and replace operations involving wildcards.

[bookmark: _Toc71122483]Lesson 3:
Formatting Text And Paragraphs

Lesson Objectives
In this lesson you will learn how to:
Apply character formatting
Align text using tabs
Display text as list items
Control paragraph layout
Apply borders and shading to text
Apply styles to text
Manage formatting 

[bookmark: _Toc71122484]
TOPIC A: Apply Character Formatting
Microsoft Word offers a wide variety of formatting options that you can apply to text. Whether you want to create a straightforward, simple design or a vibrant, modern look, Microsoft Word has all the tools that you need.


Topic Objectives
In this section, you will learn:
About fonts
How to use the mini toolbar
About the commands on the Font group of the Home tab
How to highlight text
How to use the Format Painter


[bookmark: _Toc405903332][bookmark: _Toc423962422][bookmark: _Toc424109102][bookmark: _Toc497565106][bookmark: _Toc71122485]Fonts
A font is a complete set of characters (with typeface and style) that is used to create text in your document. Some fonts are all capitals; other fonts are all symbols. Fonts are very customizable: you can change their size, type, color, spacing, and effects, amongst other options. The fonts that are available in Word depend on what other applications are installed and if you have installed any extra font packages. However, Word and Windows come with quite a few fonts, so you will have plenty of choices. 
Here is a sample of some different fonts:
[image: ]
[bookmark: _Toc405903333][bookmark: _Toc423962423][bookmark: _Toc424109103][bookmark: _Toc497565107]
[bookmark: _Toc71122486]The Mini Toolbar
You may have noticed the mini toolbar pop up if you move your mouse near selected text or right-click it:
[image: ]


This toolbar contains the most frequently used formatting commands. Here is an overview of each option: 
	[image: ]
	Change the font face and size. 

	[image: ]
	Use these buttons to nudge font size up or down.

	[image: ]
	Click to toggle the Format Painter. This lets you copy the text formatting from the selected text and “paint” it onto other text.

	[image: ]
	Apply bold, italic, and/or underlining effects to the text.

	[image: ]
	Highlight text. Click the drop-down arrow for additional highlighting colors. 

	[image: ]
	Change font color. Click the drop-down arrow for additional font colors. 

	[image: ]
	Apply bullets or numbers to the selected text. Click the drop-down arrow to choose a style. 

	[image: ]
	Apply a style to the selected text.



[bookmark: _Toc405903334][bookmark: _Toc423962424][bookmark: _Toc424109104][bookmark: _Toc497565108][bookmark: _Toc71122487]Font Options
You will find more formatting commands on the Font group of the Home tab:
[image: ]
The two drop-down menus on the top row of this group allow you to change the font face (1) and size (2). Next to those menus, you will find commands to nudge the font size up or down (3), change the case of the selected text (4), and clear formatting from text (5). 
On the second row of this group, the first six buttons allow you to apply bold, italic, underline, strikethrough, superscript, and subscript formatting (6). (Each button shows you an example of what that formatting looks like. As well, the Underline command has a drop-down arrow that allows you to customize the line’s appearance.) 
Next, you will see commands to apply text effects, highlight text, and change the font color (7). (Note that these final two commands work in the same way: click the button to change the color of the text to the one displayed on the button, or click the drop-down arrow to choose a new color.) 
Finally, the option button (8) opens the Font dialog box, which gives you control over all of these settings as well as some advanced options. 



Keyboard Shortcuts for Font Styles
Almost every command in the Font group has a keyboard shortcut. Here is a list of the available shortcuts: 
	Command
	Shortcut
	Diagram #

	Change font face
	Ctrl + Shift + F
	1

	Change font size
	Ctrl + Shift + P
	2

	Nudge font size up
	Ctrl + Shift + .
	3

	Nudge font size down
	Ctrl + Shift + ,
	3

	Change case
	Shift + F3 
(cycles through cases)
	4

	Clear formatting
	Ctrl + Spacebar
	5

	Apply bold effect
	Ctrl + B
	6

	Apply italic effect
	Ctrl + I
	6

	Apply last used underline effect
	Ctrl + U
	6

	Make text subscript
	Ctrl + =
	6

	Make text superscript
	Ctrl + Shift + +
	6

	Open Font dialog box
	Ctrl + D
	8





[bookmark: _Toc405903335][bookmark: _Toc423962425][bookmark: _Toc424109105][bookmark: _Toc497565109][bookmark: _Toc71122488]Text Highlighting Options
To highlight text, first select the text you want to highlight. Then, click the Text Highlight Color command on the Home tab to apply the color shown on the button. You can also click the drop-down arrow and click a different color: 
[image: ]
You can apply highlighting without selecting text as well. Just click the Text Highlight Color command first and then use your cursor to click and drag over the text that you want to highlight:
[image: ]
Click the Text Highlight Color command again to turn off this feature. You can remove highlighting by selecting the text and clicking “No Color” on the Text Highlight Color menu.


The Text Highlight Color command can also be found on the mini toolbar:
[image: ]
Printing a Document with Highlighted Text 
To show or hide highlighting for printing or display, check or uncheck the “Show highlighter marks” option in the Display category of the Word Options dialog box:
[image: ]
[bookmark: _Toc405903336][bookmark: _Toc423962426][bookmark: _Toc424109106][bookmark: _Toc497565110][bookmark: _Toc71122489]The Format Painter
You know that Word can copy and paste text, with or without formatting. But did you know that Word can also copy just the formatting from text? 
First, select the text that has the formatting that you want to duplicate. Next, click the Format Painter icon on the Home tab or the mini toolbar. (You can also use the Ctrl + Shift + C or Ctrl + Shift + V shortcuts.) Your cursor will turn into a paintbrush:
[image: ]
Now, select the text that you want to format:
[image: ]
The new text will take the format of the old text:
[image: ]
The Format Painter command will also become deselected. To apply the same formatting to multiple items, double-click the Format Painter and then select as many items as you want. When you are done formatting, click the Format Painter icon again to turn it off.
Remember that formats are not stored on the clipboard, and you can only copy formatting for one set of text at a time.
The Format Painter captures all kinds of formats, including:
Paragraph formatting (such as spacing, alignment, and indents)
Font formatting (including effects, spacing, font type, font size, color, and highlighting)
Borders, fills, and shading
Bullets and numbering
Columns



[bookmark: _Toc71122490]Activity 3-1:  Applying Character Formatting

In this activity, you will start formatting a sample document.
	7. 
	Open Microsoft Word and open Activity 3-1:
[image: ]

	
	First, let’s set up the formatting for the document titles. Select the text “The Call” on the first page:
[image: ]

	
	Click the Font menu on the Home tab. Scroll down in the list and click “Franklin Gothic Medium:” 
[image: ]

	
	Press Ctrl + Shift + . twice to increase the font size, alternatively use the large A in the Home/Font section: 
[image: ]

	
	With the text still selected, right-click it and click the Font Color drop-down arrow on the mini toolbar:
[image: ]

	
	Click “Dark Blue:” 
[image: ]

	
	With your new title still selected, click Home → Format Painter:
[image: ]

	
	Select the text “What groups are eligible?”
[image: ]
(You may need to scroll down in the document to see this text.)

	
	Both titles will now have the same formatting:
[image: ]

	
	Save your document as Activity 3-1 Complete and close Microsoft Word.





[bookmark: _Toc71122491]TOPIC B: Align Text Using Tabs
Microsoft Word also offers a variety of text alignment tools. This topic will introduce you to tabs and rulers, which will allow you to customize where your text appears on the page.


Topic Objectives
In this section, you will learn:
About tabs
About the ruler
How to create tab stops on the ruler
How to use the Tabs dialog box


[bookmark: _Toc405903339][bookmark: _Toc423962429][bookmark: _Toc424109109][bookmark: _Toc497565113][bookmark: _Toc71122492]Tabs
Tabs and tab stops control where your text is horizontally aligned. By default, Microsoft Word sets a left tab stop every half-inch, but these can be customized however you like. When you press the Tab key, the cursor will move to the preset tab location. This is much more efficient and consistent than pressing Space multiple times.

[bookmark: _Toc405903340][bookmark: _Toc423962430][bookmark: _Toc424109110][bookmark: _Toc497565114][bookmark: _Toc71122493]Rulers
The ruler in Microsoft Word is one way to customize and create tab stops. It can also help you line up objects and perform many other tasks.
By default, the ruler is hidden. However, you can show it by clicking View → Ruler:
[image: ]
 
[bookmark: _Toc405903341][bookmark: _Toc423962431][bookmark: _Toc424109111][bookmark: _Toc497565115]

[bookmark: _Toc71122494]Tab Stops on a Ruler
There are five main types of tabs. 
	Tab Type
	Icon
	Description

	Left Tab
	[image: ]
	Text will start at this point and flow to the right.

	Right Tab
	[image: ]
	Text will start at this point and flow to the left.

	Center Tab
	[image: ]
	Text is centered on this point.

	Decimal Tab
	[image: ]
	Use this tab to align numbers around a decimal point.

	Bar Tabs
	[image: ]
	These tabs are the only type that do not affect text. They just place a vertical bar at the point of the tab.


To set a tab stop on the ruler, make sure that the ruler is displayed and that the text that you want the tab to apply to is selected (or that the paragraph is active). Now, click the tab selector on the ruler to choose the type of tab you want to apply:
[image: ]


Click on the ruler to place the tab:
[image: ]
Now, when we place the cursor at the start of this line and press Tab (or click Home → Indent), the created tab will be applied: 
[image: ]
You can remove a tab by dragging it off the ruler. 

[bookmark: _Toc405903342][bookmark: _Toc423962432][bookmark: _Toc424109112][bookmark: _Toc497565116][bookmark: _Toc71122495]The Tabs Dialog Box
Another way to set tabs is using the Tabs dialog box. To start, select the text or paragraph(s) to which you want to apply the tabs. Then, click the option button in the Paragraph group of the Home tab:
[image: ]


In the Paragraph dialog box that opens, click the Tabs button:
[image: ]



The Tabs dialog box will open:
[image: ]
At the top of this dialog box, you can set where you want the tab to be positioned (1). Then, you can set its alignment/type (2) and leading character (3). Once these options are set, click the Set button (4) to create the tab.
You can also clear the selected tab (5) or clear all tabs (6) with this dialog box. Finally, you can also set the default tab stops (7) to whatever interval you desire.
When you have finished setting your tab options, click “OK” to implement your settings or click Cancel to discard your changes.


[bookmark: _Toc71122496]Activity 3-2: Align Text Using Tabs

In this activity, you will practice customizing text alignment using tabs.
	8. 
	Open Microsoft Word and open Activity 3-2:
[image: ]

	
	Click View → Ruler to show the rulers:
[image: ]
If the rulers are already displayed, skip to the next step.

	
	Click to place your cursor in the fourth line of the document and press “Tab.” This will move the text to the first default tab stop at half an inch:
[image: ]

	
	Select the remaining lines in this list:
[image: ]

	
	Press “Tab” to indent them:
[image: ]

	
	Press Ctrl + A to select the entire document. Click the Home tab and then click the option button in the Paragraph group:
[image: ]

	
	In the Paragraph dialog box that opens, click the Tabs button:
[image: ]

	
	At the top of the dialog box, enter “2” as the tab stop position. Choose a Center alignment with the third type of tab leader. Click “Set:” 
[image: ]

	
	Click “OK” to apply the new settings:
[image: ]

	
	Click to place your cursor at the beginning of the second line in the document. Press Tab twice. The tab you just created will be applied. Notice the icon on the ruler: 
[image: ]

	
	Click and drag the icon off the ruler: 
[image: ]

	
	The tab formatting will revert to the default 0.5 inch setting:
[image: ]

	
	Save your document as Activity 3-2 Complete. Close Microsoft Word.





[bookmark: _Toc71122497]TOPIC C: Display Text as List Items
Microsoft Word also provides tools to format text with bullets, numbers, or a combination of bullets and numbers with multiple levels. By the end of this topic, you will be able to create simple bulleted and numbered lists.


Topic Objectives
In this section, you will learn:
About the different types of lists that are available in Microsoft Word
How to create and customize bulleted and numbered lists



[bookmark: _Toc405903345][bookmark: _Toc423962435][bookmark: _Toc424109115][bookmark: _Toc497565119][bookmark: _Toc71122498]Lists
You can create three types of lists in Word. We will discuss bulleted and numbered lists in this topic. Multilevel lists will be covered later in this course. 
Bulleted Lists
With a bulleted list, each list item is marked with a character or symbol:
[image: ]
Numbered Lists
With a numbered list, each item is identified with a number or letter:
[image: ]
Multilevel Lists
A Multilevel list separates points, sub-points, and sub-sub points with various symbols, letters, and/or numbers:
[image: ]
[bookmark: _Toc405903346][bookmark: _Toc423962436][bookmark: _Toc424109116][bookmark: _Toc497565120][bookmark: _Toc71122499]Bulleted Lists
To convert existing text to a bulleted list, first select the text. Then, click the Bullets command in the Paragraph group of the Home tab to apply the default formatting: 
[image: ]
The default bullets will be applied:
[image: ]



You can also click the drop-down arrow next to the Bullets command to choose a different style: 
[image: ]
Note the Recently Used Bullets and Document Bullets sections in the drop-down menu. Use these sections to quickly pick a recently used item or a type of list already used in the document to maintain consistency.
To create a list while you type, click the Bullets command. Type the information for the first bullet and then press “Enter” to move to the next line:
[image: ]
Once you have finished entering the items in your list, press “Enter” twice to signify the end of the list.



[bookmark: _Toc405903347][bookmark: _Toc423962437][bookmark: _Toc424109117][bookmark: _Toc497565121][bookmark: _Toc71122500]Numbered Lists
To convert existing text to a numbered list, first select the text. Then, click the Numbering command in the Paragraph group of the Home tab to apply the default formatting: 
[image: ]
The default numbering style will then be applied:
[image: ]


You can also click the drop-down arrow next to the Numbering command to choose a different style: 
[image: ]
Note the Recently Used Number Formats and Document Number Formats sections in the drop-down menu. To maintain consistency, use these sections to quickly pick a recently used item or a type of list already used in the document.
To create a list while you type, click the Numbering command. Type the information for the first number and then press “Enter” to move to the next line:
[image: ]
Once you have finished entering the items in your list, press “Enter” twice to signify the end of the list.

[bookmark: _Toc423962510][bookmark: _Toc424109190][bookmark: _Toc497565194][bookmark: _Toc71122501]List Appearance Customization Options
To further customize a list, click the Define command at the bottom of any of the three drop-down menus. For example, here is the command for the Bullets drop-down menu: 
[image: ]
And here is the resulting dialog box:
[image: ] 

[bookmark: _Toc71122502]Activity 3-3: Displaying Text as List Items

In this activity, you will add lists to your sample document.
	9. 
	Open Microsoft Word and open Activity 3-3:
[image: ]

	
	First, let’s apply some bullets. Select the three indented lines of text at the top of the document. Click the Bullets drop-down command on the Home tab: 
[image: ]

	
	Click any bullet you like to apply it:
[image: ]

	
	The bullets will be applied. Review the changes:
[image: ]

	
	Select the bullets in the next part of the document:
[image: ]

	
	Right-click the selection. Click the Numbering command on the mini toolbar: 
[image: ]

	
	Review the changes:
[image: ]

	
	Save your document as Activity 3-3 Complete. Close Microsoft Word.


[bookmark: _Toc71122503]
TOPIC D: Control Paragraph Layout
In addition to the formatting tools that we have covered so far, there are some other ways you can control how your document is arranged. In this topic, we will discuss some more advanced layout tools, which will give you ways to customize a document’s margins, paragraph alignment, indents, spacing, and hyphenation.


Topic Objectives
In this section, you will learn how to:
Set page margins
Change paragraph alignment 
Indent text using a variety of techniques
Change document spacing
Use Microsoft Word’s hyphenation tools


[bookmark: _Toc405903350][bookmark: _Toc423962440][bookmark: _Toc424109120][bookmark: _Toc497565124][bookmark: _Toc71122504]Margins
Margins are the white space separating text from the edge of a page (or other object). To change the page margins in your document, click the Margins button in the Page Setup group of the Layout tab and pick a preset size:
[image: ]


If you do not like these options, click the Custom Margins command at the bottom of the menu to open the Page Setup dialog box: 
[image: ]
Here, you can customize every aspect of your document’s margins, as well as set the page orientation.


[bookmark: _Toc405903351][bookmark: _Toc423962441][bookmark: _Toc424109121][bookmark: _Toc497565125][bookmark: _Toc71122505]Paragraph Alignment Options
You will find commands to align paragraph text in different ways in the Paragraph group of the Home tab: 
[image: ]
Each type of alignment indicates which margin the text lines up with. From left to right, you can apply left alignment, center alignment, right alignment, or justification (where the text is spread out to take up the whole line). Simply select the text to which you want to apply the alignment  and then click the appropriate button. Note that one type of alignment must be selected at all times. 
You can also set this option in the Paragraph dialog box, which can be opened using the option button in the Paragraph group of the Home tab:
[image: ]
[bookmark: _Toc405903352][bookmark: _Toc423962442][bookmark: _Toc424109122][bookmark: _Toc497565126][bookmark: _Toc71122506]Indents
An indent is similar to a tab, except that it specifically controls how far text appears from the margin. You can use indents to move text closer to or further away from the margin as you desire. 
Using Indents for Quoted Materials
If you are creating an academic document, lengthy quotes are usually indented about half an inch from each margin. 

[bookmark: _Toc405903353][bookmark: _Toc423962443][bookmark: _Toc424109123][bookmark: _Toc497565127][bookmark: _Toc71122507]Indent Markers
You may remember the two additional options from the tab selector button: hanging indent 
([image: ]) and first line indent ([image: ]). A first line indent only indents the first line of the paragraph. A hanging indent does the opposite: it does not indent the first line of the paragraph, but does indent the rest of the lines. 
To indent text, place your cursor in the paragraph that you want to indent. Then, click through the tab selector to choose the type of indent that you want. Finally, click the position on the ruler where you want the indent to appear: 
[image: ]
The indent will automatically be applied:
[image: ]
You can also use the triangles on the left and right edges of the ruler to set the paragraph/page boundaries and the first line indent:
[image: ]
Like tabs, if you create an indent in a line that already has text, the indent will only be available for that paragraph. And, indents can be moved just like tabs: by dragging them around the ruler. 
[bookmark: _Toc405903354][bookmark: _Toc423962444][bookmark: _Toc424109124][bookmark: _Toc497565128][bookmark: _Toc71122508]Indentation Options
The Indentation section of the Indents and Spacing tab in the Paragraph dialog box gives you finer control over related settings: 
[image: ]
Here, you can indent from the left or the right margins, or you can check “Mirror indents” to have options for inside and outside indents. You can also choose a first line or hanging indent from the Special menu, and then set the amount in the By field.
[bookmark: _Toc405903355][bookmark: _Toc423962445][bookmark: _Toc424109125][bookmark: _Toc497565129][bookmark: _Toc71122509]Spacing Options
To change paragraph spacing, place your cursor in the paragraph that you want to change. Then, click the “Line and Paragraph Spacing” command on the Home tab and choose the desired option: 
[image: ]
You can also choose to add or remove spaces around paragraphs. (These options can also be set in the Paragraph group of the Layout tab.)


If you click Line Spacing Options, the Paragraph dialog box will open to the Indents and Spacing tab. Here you will find advanced spacing settings: 
[image: ]

[bookmark: _Toc405903356][bookmark: _Toc423962446][bookmark: _Toc424109126][bookmark: _Toc497565130]

[bookmark: _Toc71122510]Hyphenation
In some situations, you may need a document to be hyphenated. Rather than trying to manage it yourself, let Word do the hard work.
First, click the Layout tab. Then, click the Hyphenation button in the Page Setup group: 
[image: ]
You can choose:
None, which will not hyphenate the document.
Automatic, which will completely hyphenate your document.
Manual, which will prompt you each time Microsoft Word thinks that a word needs to be hyphenated. 
Hyphenation Options, which will open a dialog box with advanced settings.
[image: ]


Non-Breaking Spaces and Non-Breaking Hyphens
If you want Microsoft Word to keep particular words together, insert a non-breaking hyphen or a non-breaking space from the Symbol dialog box: 
[image: ]
(A non-breaking hyphen uses the Ctrl + Shift + _ shortcut while a non-breaking space uses the Ctrl + Shift + Spacebar shortcut.) You can learn more about this dialog box in Lesson 6-A.


[bookmark: _Toc71122511]Activity 3-4: Controlling Paragraph Layout 

In this activity, you will modify the alignment, margins, and spacing in our sample document.
	10. 
	Open Microsoft Word and open Activity 3-4:
[image: ]

	
	First, let’s center the title. Make sure your cursor is in the first line of the document. Click Home → Center: 
[image: ]

	
	The change will be applied. Notice that the Center alignment icon is now selected:
[image: ]

	
	Now, let’s add some space between the title and the document text. Ensure your cursor is still in the title. On the Home tab, click Line and Paragraph Spacing → Add Spacing After Paragraph:
[image: ]

	
	Review the results:
[image: ]

	
	Now, let’s improve the space around the document. Click Layout → Margins → Moderate: 
[image: ]

	
	Now, click the option button in the Paragraph group to open the Paragraph dialog box:
[image: ]
(You can perform this command from either the Home or Layout tab.)

	
	Review the settings on the first tab. You should see some of the options that you have applied during this activity. Click “Cancel” when you are finished: 
[image: ]

	
	Save your document as Activity 3-4 Complete. Close Microsoft Word.


[bookmark: _Toc71122512]
TOPIC E: Apply Borders and Shading
You can make your text more colorful by adding effects such as borders or shading. This can be done quickly from the Home tab, or you can create custom designs with the Borders and Shading dialog box. We will explore both methods during this topic.


Topic Objectives
In this section, you will learn:
About the types of borders that are available in Microsoft Word
How to apply borders and shading to text using the Home tab
How to use the Borders and Shading dialog box



[bookmark: _Toc405903359][bookmark: _Toc423962449][bookmark: _Toc424109129][bookmark: _Toc497565133][bookmark: _Toc71122513]Borders
The term “border” refers to a line around a page, paragraph, or word: 
[image: ]




To apply borders to a paragraph or a word, select the text or paragraph(s) that you want to format. (If you are just formatting one paragraph, you can simply place your cursor in it.) Then, click the Borders drop-down arrow on the Home tab and choose what kind of border you want to apply: 
[image: ] 
Each command represents a different type of border. You can see a preview of the border that will be applied by looking at the command’s icon.




Additional Border Options
The last four commands in the Borders menu provide the following options:
Horizontal Line: Inserts a horizontal line from margin to margin at the point of your cursor. 
Draw Table: Changes the cursor to a pencil icon and gives the ability to manually draw a table. 
View Gridlines: Shows or hides table gridlines.
Borders and Shading: Opens the Borders and Shading dialog box.

[bookmark: _Toc405903361][bookmark: _Toc423962451][bookmark: _Toc424109131][bookmark: _Toc497565135][bookmark: _Toc71122514]Shading
To apply shading, select the paragraph or text that you want to format. Then, click Home → Shading to apply the default shading, or click the drop-down arrow to choose another color:
[image: ]
You can choose from theme colors, standard colors, or no color. You can also click “More Colors” to create a custom shade. Note that you will see a preview of each color as you point to it.


[bookmark: _Toc405903362][bookmark: _Toc423962452][bookmark: _Toc424109132][bookmark: _Toc497565136][bookmark: _Toc71122515]The Borders and Shading Dialog Box
Although the Borders and Shading commands on the Home tab are great for quick formatting, the options are a bit limited. To view more options, click the Borders and Shading command from the Borders menu on the Home tab: 
[image: ]


You will see the Borders and Shading dialog box, open to the Borders tab: 
[image: ]
You can choose a basic setting from the list on the left (1). Then, use the menus in the middle to choose a style (2), color (3), and width (4) for your border. Next, use the buttons on the right-hand side (5) to toggle parts of the border on or off. (For example, to add a bottom line, click the [image: ] button.) You will see a preview of your choices as you apply them (6).
You can also choose what to apply the settings to (7), as well as open the Border and Shading Options dialog box (8). 


Note that there is also a Shading tab in this dialog box. You can use this tab to choose a fill color, style type, pattern color, and area of application: 
[image: ]
Once you have made your choices, click “OK” to apply them. 




[bookmark: _Toc71122516]Activity 3-5:  Applying Borders and Shading 

In this activity, you will add borders and shading to your sample document.
	11. 
	Open Microsoft Word and open Activity 3-5:
[image: ]

	
	Click to place your cursor at the beginning of the first line after the title. Click the Borders drop-down arrow on the Home tab:
[image: ]

	
	Click “Horizontal Line:”
[image: ]

	
	Review the results:
[image: ]

	
	Select the title of the document. Click Home → Borders drop-down arrow → Borders and Shading: 
[image: ]

	
	The Borders and Shading dialog box will open. Select the Box setting from the list on the left-hand side: 
[image: ]

	
	Scroll down in the Style list. Choose the double lines option:
[image: ]

	
	Click the Color menu. Choose Dark Blue:
[image: ]

	
	Click the Width menu and choose 1 ½ pt:
[image: ]

	
	Ensure that Paragraph is selected from the “Apply to” menu and click “OK” to apply your settings:
[image: ]

	
	Review the changes:
[image: ]

	
	Now, to finish this title, let’s apply some shading. With the title still selected, click Home → Shading drop-down arrow, and choose a light shade of green:
[image: ]

	
	Save your document as Activity 3-5 Complete. Close Microsoft Word.


[bookmark: _Toc71122517]
TOPIC F: Apply Styles
Styles are one of our favorite Microsoft Word features. They can help you create professional-looking documents quickly and easily. This topic will introduce you to the basic features of this powerful tool.


Topic Objectives
In this section, you will learn:
About styles in Microsoft Word
How to use style sets
How to use the Styles task pane
Techniques for applying styles



[bookmark: _Toc405903365][bookmark: _Toc423962455][bookmark: _Toc424109135][bookmark: _Toc497565139][bookmark: _Toc71122518]Word Styles
A style is a saved set of formatting options. For example, let’s say you have a design that you would like to use for major headings, minor headings, and sub-headings. Microsoft Word will allow you to save this formatting so that you can apply it multiple times. This will increase productivity, save time, and ensure that your document remains consistent. 
Microsoft Word also includes a wide variety of themes, style sets, and specific styles to give you a starting point for your document’s design.

[bookmark: _Toc405903366][bookmark: _Toc423962456][bookmark: _Toc424109136][bookmark: _Toc497565140][bookmark: _Toc71122519]Style Sets
The Styles gallery on the Home tab is where you will see the most frequently used styles available in your document. Just click a style to apply it to the selected text:
[image: ]


If you click the More arrow ([image: ]) in the bottom right-hand corner of the list, you will see the full gallery:
[image: ]
There are many more style sets available than the ones you see here. To see additional options, click the Design tab and examine the gallery in the Document Formatting group: 
[image: ]
Simply click a thumbnail to apply this style set to your document. Like the Styles gallery, you can click the More arrow to see all available style sets. Commands for saving and resetting the current style set are also available here: 
[image: ]
You can also customize the style set with the Colors and Fonts menus on the Design tab. We will learn more about these features in Part 2 of this courseware.

[bookmark: _Toc405903367][bookmark: _Toc423962457][bookmark: _Toc424109137][bookmark: _Toc497565141]

[bookmark: _Toc71122520]The Styles Task Pane
The Styles task pane gives you access to all available styles. To open it, click the option button in the Styles group on the Home tab: 
[image: ] 
The Styles pane will open, although it may be in a different position than the image shown here:
[image: ]


Let’s take a closer look at it:
[image: ]
This pane is comprised of the following parts:
	1
	Task Pane Options
	Click the arrow in the title bar to move, resize, or close the pane. Click and drag the title bar to move the pane around the screen. You can also click the X to close the pane.

	2
	Style List
	This is the list of styles. Select text and click the style to apply it. 

	3
	Style Options
	Enable or disable style preview (so that the list entry shows what the style will look like rather than just the name) and linked styles.

	4
	Style Commands 
	From left to right, these buttons open the New Style dialog, the Style Inspector, the Manage Styles dialog box, and the Style Options dialog box.





The Style Inspector
Click the [image: ]  icon to open the Style Inspector:
[image: ]
This will give you a closer look at the style and formatting applied to the currently selected text, as well as commands to manage them.

The Apply Styles Task Pane
The Apply Styles task pane is another important style tool. You can open it by clicking the More arrow ([image: ]) in the Styles gallery and clicking “Apply Styles:”
[image: ]
(You can also use the Ctrl + Shift + S shortcut.) 


This command will open a small window that will allow you to select a style to apply to selected text:
[image: ]
You can also modify styles or open the Styles task pane from this window.
[bookmark: _Toc318290684]
[bookmark: _Toc405903368][bookmark: _Toc423962458][bookmark: _Toc424109138][bookmark: _Toc497565142][bookmark: _Toc71122521]Applying Styles
To apply a style, select the text to format. Then, click the style you want to apply from the Styles task pane. You will see the details of each style as you move the mouse over it:
[image: ]


You can also access the Styles gallery and related commands from the mini toolbar: 
[image: ] 
You can use styles the same way you use other formatting: turn the style on, type your text, and then turn the style off. The style that the selected text is currently using will be selected in the Styles pane and the Styles gallery.




[bookmark: _Toc71122522]Activity 3-6: Applying Styles

In this activity, you will update our sample document to use styles.
	12. 
	Open Microsoft Word and open Activity 3-6:
[image: ]

	
	Select the first line in the document. You can see that it already uses the Title style:
[image: ]

	
	Let’s access some more commands by opening the Styles pane. To do this, click the option button in the Styles group on the Home tab: 
[image: ]

	
	Place your mouse over the title bar of the Styles task pane. Drag it to the right edge of the screen until it snaps into place:
[image: ]

	
	Select the three headings on the first page:
[image: ]
(You can select separate lines of text at the same time by holding down the Ctrl key on your keyboard and making the selections.)

	
	Click the Heading 2 style from the Styles task pane: 
[image: ]

	
	The style will be applied:
[image: ]

	
	De-select the text by clicking in a blank spot in the document. Scroll to the top. Now, click the Design tab: 
[image: ]

	
	Move the mouse over the thumbnails in the Document Formatting group. As you do so, you will see that style set applied to the document text via Live Preview. Click any style set that you like: 
[image: ]

	
	Save your document as Activity 3-6 Complete. Close Microsoft Word.


[bookmark: _Toc71122523]
TOPIC G: Manage Formatting
To wrap up this lesson, we will cover three advanced formatting tools. You will learn how to take a closer look at applied formatting with the Reveal Formatting task pane, clear formatting from text, and replace formatting with the Find and Replace dialog box.


Topic Objectives
In this section, you will learn:
How to use the Reveal Formatting task pane
Ways to clear formatting from text
How to find and replace formatting



[bookmark: _Toc405903371][bookmark: _Toc423962461][bookmark: _Toc424109141][bookmark: _Toc497565145][bookmark: _Toc71122524]The Reveal Formatting Task Pane
The Reveal Formatting task pane is an extension of the Style Inspector. To open this task pane, open the Styles task pane (1), click the Style Inspector command (2), and then click the Reveal Formatting command (3):
[image: ]
The Reveal Formatting task pane will then open on the right-hand side of the window. We have closed the other task panes to minimize the clutter:
[image: ]
Let’s take a closer look at this pane:
[image: ] 
The top of the task pane will show you the text that you are currently examining (1). (If you do not have text selected, it will examine the area around the cursor and display the words “Sample Text.”) You can choose to view another selection, and compare it to the current one if desired (2).
The body of the task pane contains the formatting elements of the selected text separated into levels (3): font, paragraph, and section. You can click the arrow beside each level to show or hide its information (respectively). Below each level you will see the details of each formatting element (4). Each element is separated by type (alignment, language, spacing, etc.) and a blue hyperlink (5) allows you to open the specific dialog box for those settings.
Finally, two checkboxes at the bottom of the pane (6) allow you to customize your view in this pane. As well, do not forget that you can move, resize, and close this task pane just like any other.

[bookmark: _Toc405903372][bookmark: _Toc423962462][bookmark: _Toc424109142][bookmark: _Toc497565146][bookmark: _Toc71122525]Clear Formatting Options
There are several ways that you can clear formatting from text: 
[image: ]
The easiest way is to click the Clear Formatting command on the Home tab (1). You can also re-apply the Normal style from the Styles gallery (2) or the Styles pane (3). 

[bookmark: _Toc405903373][bookmark: _Toc423962463][bookmark: _Toc424109143][bookmark: _Toc497565147]

[bookmark: _Toc71122526]Find and Replace Text Formatting Options
Did you know that the Find and Replace dialog box contains commands to search for and replace formatting throughout your document? To start, click Home → Replace or use the Ctrl + H shortcut: 
[image: ]
In the Find and Replace dialog box, click the More button:
[image: ]


Ensure that your cursor is in the “Find what” field and click the Format button. This will open a menu with different formatting options. (Each command will open the related dialog box.) As a simple example, let’s choose Font:
[image: ]


We will choose to search for instances of Cambria:
[image: ]


Once we click “OK,” we will be returned to the Find and Replace dialog box where our settings will be shown below the “Find what” field:
[image: ]


Then, we can click in the “Replace with” field and repeat the same steps to choose a new format:
[image: ]
We can now click “Replace” to replace the format one instance at a time, Replace All to replace all instances of the format, or Find Next to find the next instance of this format.


You can also use this technique to apply formatting to particular text throughout a document. For example, let’s say that a particular name should always be bold and italicized. We can enter its name in the “Find what” field and the “Replace with” field, and use the Format → Font menu to specify the formatting to use:
[image: ]
Once you click Replace All, the formatting will be applied.


[bookmark: _Toc71122527]Activity 3-7: Managing Formatting 

In this activity, you will put the finishing touches on our sample document.
	13. 
	Open Microsoft Word and open Activity 3-7:
[image: ]

	
	Select “The Call” heading. Press Shift + F1 to open the Reveal Formatting task pane:
[image: ]
(Feel free to resize the task pane if necessary.)

	
	Click the Shading link to open the appropriate dialog box:
[image: ]

	
	The Borders and Shading dialog box will open. Click the Style menu and choose 25%:
[image: ]

	
	Click “OK:” 
[image: ]

	
	You will see the changes reflected in the Reveal Formatting task pane and the document:
[image: ]

	
	You can now close the pane:
[image: ]

	
	Click anywhere in the document to de-select the text. Click Home → Replace:
[image: ]

	
	In the Find and Replace dialog box, click the More button: 
[image: ]

	
	Ensure that your cursor is in the “Find what” field. Click Format → Font:
[image: ]

	
	In the Font dialog box, choose +Body from the Font list and 10 from the Size list. Click “OK:”
[image: ]

	
	Back in the Find and Replace dialog box, move your cursor to the “Replace with” field. (Also, notice that your font choices appear below the “Find what” field.) Click Format → Font:
[image: ]

	
	In the Font dialog box, choose Calibri Light from the Font list and 12 from the Size list. Click “OK:”
[image: ]

	
	Click “Replace All:”
[image: ]

	
	Microsoft Word should inform you that it has made 16 replacements. Click “OK” in this dialog box:
[image: ]

	
	Close the Find and Replace dialog box:
[image: ]

	
	Review the changes to the document: 
[image: ]

	
	Save your document as Activity 3-7 Complete. Close Microsoft Word.


[bookmark: _Toc71122528]
Summary
In this lesson, we discussed the various formatting options available in Microsoft Word. We began with simple formatting options on the mini toolbar and the Home tab. Then, we moved on to creating tabs, using rulers, and formatting text as lists. We also covered how to control paragraph layout, apply borders and shading, and apply styles. To wrap up the lesson, we discussed some advanced formatting management tools. You should now feel comfortable formatting any type of document from start to finish.



[bookmark: _Toc71122529]Lesson 4:
Adding Tables

Lesson Objectives
In this lesson you will learn how to:
Insert, modify, and format tables
Convert text to a table 

[bookmark: _Toc71122530]TOPIC A: Insert a Table
Tables are an excellent way to organize document information. In this topic, we will learn how to add tables in a few different ways. We will also discuss how to navigate through a table.

Topic Objectives
In this section, you will learn:
What a table is
How to use tables to control page layout
How to create tables and Quick Tables
About inserting Excel data into a Word document
How to navigate in a table



[bookmark: _Toc405903379][bookmark: _Toc423962469][bookmark: _Toc424109149][bookmark: _Toc497565153][bookmark: _Toc71122531]Tables
A table has rows (which go horizontally), columns (which go vertically), and cells (each small box). Here is an example: 
[image: ]
This table summarizes sales data. The top row shows us the product names. The first column contains the time ranges. Then, the actual data is in the majority of the cells. 

[bookmark: _Toc405903380][bookmark: _Toc423962470][bookmark: _Toc424109150][bookmark: _Toc497565154][bookmark: _Toc71122532]Using Tables to Control Page Layout
Tables are an excellent way to organize content in a document. They provide an easy way to arrange text and format different areas of the page. They are also simpler to use than other tools that could achieve the same effects, such as multiple sections.



[bookmark: _Toc405903381][bookmark: _Toc423962471][bookmark: _Toc424109151][bookmark: _Toc497565155][bookmark: _Toc71122533]Table Creation Options 
There are a few ways to add a table to your document. The easiest is to click Insert → Table. Then, drag out the dimensions of the table on the grid and click: 
[image: ]
The table will appear in the document, ready for you to add text:
[image: ]


If your table is larger than the grid shown in the menu (or if you are having trouble clicking and dragging), click the Insert Table command from the Table menu: 
[image: ]


Then, you will see the Insert Table dialog box, where you can enter the number of columns and rows that you want in your table, and set the desired AutoFit behavior. Click “OK” when you are ready: 
[image: ]
The table will appear just as before. 

Contextual Tabs
You may have noticed two new tabs appear when we inserted a table:
[image: ]
The first tab is Design (pictured above). This tab provides commands to change the appearance of your table. We will take a closer look at it in Topic C. 
The second tab is Layout. This tab provides commands to change the structure of your table. We will take a closer look at it in Topic B. 



[bookmark: _Toc405903382][bookmark: _Toc423962472][bookmark: _Toc424109152][bookmark: _Toc497565156][bookmark: _Toc71122534]Quick Tables
Word also provides some sample tables for common tasks, called Quick Tables. To add one of these to your document, click Insert → Table → Quick Tables and click a thumbnail:
[image: ]


The table will then be inserted and ready to modify. Here, we have chosen the Calendar 3 design:
[image: ]

[bookmark: _Toc423962473][bookmark: _Toc424109153][bookmark: _Toc497565157][bookmark: _Toc405903383]

[bookmark: _Toc423962474][bookmark: _Toc424109154][bookmark: _Toc497565158][bookmark: _Toc71122535]Table Navigation Methods
When you are working with a table, you can click in any cell to move to it. You can also navigate through a table using the keyboard shortcuts shown below. 
	Location to Move To
	Keyboard Shortcut

	One cell to the right
	Tab (or right arrow key if cell is empty)

	One cell to the left
	Shift + Tab (or left arrow key if cell is empty)

	One row up
	Up arrow key

	One row down
	Down arrow key

	First row
	Alt + Page Up

	Last row
	Alt + Page Down

	First column
	Alt + Home

	Last column
	Alt + End



Nonprinting Characters in Tables
If you turn on hidden characters, you will see special markers at the end of rows and columns: 
[image: ]
As well, any hidden borders will be displayed as a dotted line. These will never be printed, but you can toggle their display on or off by clicking Table Tools – Layout → View Gridlines. 

[bookmark: _Toc71122536]Activity 4-1: Inserting a Table

In this activity, you will add tables to a sample document.
	14. 
	Open Microsoft Word and open Activity 4-1:
[image: ]

	
	First, let’s add a Quick Table to the document. Click to place your cursor below the “Key Dates” heading: 
[image: ]

	
	Then, click Insert → Table:
[image: ]

	
	From the menu, choose Quick Tables and then click any of the calendar options:
[image: ]

	
	The table will be inserted. Now, let’s add a table for the first heading. Scroll to the bottom of the document and click to place your cursor under “Total Responses:”
[image: ]

	
	Click Insert → Table. Drag your mouse over the grid to create a 2x5 table. Click to create it: 
[image: ]

	
	The table will be inserted:
[image: ]

	
	Fill it out to match the example below by clicking and typing in each cell:
[image: ]

	
	Save your document as Activity 4-1 Complete. Close Microsoft Word.




[bookmark: _Toc71122537]TOPIC B: Modify a Table
In the last lesson, we learned how to insert a basic table. However, there is so much more that you can do with tables! In this topic, you will learn how to select and modify a table. You will also learn how to use the Table Tools – Layout contextual tab and the Table Properties dialog box.

Topic Objectives
In this section, you will learn:
Techniques for selecting a table
About the commands on the Table Tools – Layout tab
About the Table Properties dialog box
How to add, delete, move, and resize rows and columns
How to customize cell margins
How to add a title to a table 



[bookmark: _Toc405903386][bookmark: _Toc423962477][bookmark: _Toc424109157][bookmark: _Toc497565161][bookmark: _Toc71122538]Table Selection Methods
To select a table, place your mouse over any part of the table. Then, click the four-headed arrow icon above the top left corner of the table: 
[image: ]
You can also click and drag over the table or any of its parts to select it:
[image: ]
Or, use the Select menu on the Table Tools – Layout tab to select a table or its parts:
[image: ]
Just as with regular text, selecting parts of a table will tell Word what you want to modify.
[bookmark: _Toc405903387]
[bookmark: _Toc423962478][bookmark: _Toc424109158][bookmark: _Toc497565162][bookmark: _Toc71122539]The Table Tools – Layout Contextual Tab
The Table Tools – Layout contextual tab is available when you select a table or when your cursor is inside it:
[image: ]
Let’s look at its commands. 
Table group: Work with the table as a whole.
Draw group: Manually draw a table, columns, or rows. Also contains the Eraser command.
Rows & Columns group: Modify rows and columns in the table.
Merge group: Modify cells in the table.
Cell Size group: Modify the size of rows and columns.
Alignment group: Change how text is displayed in cells.
Data group: Modify how table data is arranged.

[bookmark: _Toc405903388][bookmark: _Toc423962479][bookmark: _Toc424109159][bookmark: _Toc497565163][bookmark: _Toc71122540]The Table Properties Dialog Box
The next item that we are going to look at is the Table Properties dialog box. This is the central location for most table settings. 


First, make sure that you select the portion of the table that you want to format. Then, to open the dialog box, right-click the table and click “Table Properties” or click the Properties command on the Table Tools – Layout tab: 
[image: ]


With either command, you will see this dialog box:
[image: ]
Let’s take a look at what each tab in this dialog box does.
	Table
	Set the preferred width, alignment, indent, and text wrapping for the table. This tab also contains commands for the Borders and Shading dialog box and the Table Options dialog box (used to set cell margins and spacing).

	Row
	Specify the row height and if it is allowed to break across pages. 

	Column
	Specify preferred column width. 

	Cell
	Specify preferred width and alignment. Also contains an Options button, which opens a dialog box where you can set cell margins and wrap options. 

	Alt Text
	Specify alternative text for the table, which will improve its accessibility.


[bookmark: _Toc287960565][bookmark: _Toc405903389][bookmark: _Toc423962480][bookmark: _Toc424109160][bookmark: _Toc497565164][bookmark: _Toc71122541]Inserting and Deleting Rows and Columns
The easiest way to insert a row is to move your cursor to the beginning of the row after which you want the new row to appear. Then, click the Insert Row icon: 
[image: ]
You can also use this technique to insert columns: 
[image: ]
You will also find commands to insert and delete rows and columns on the right-click menu and on the mini toolbar: 
[image: ]


And in the Rows & Columns group of the Table Tools – Layout tab:
[image: ]
You can also select entire rows or columns and press “Backspace” on your keyboard to delete them. To delete the entire table, select it using the methods described previously and press “Backspace” on your keyboard. 
[bookmark: _Toc405903390]
[bookmark: _Toc423962481][bookmark: _Toc424109161][bookmark: _Toc497565165][bookmark: _Toc71122542]Moving and Resizing Rows and Columns
To manually adjust the size of rows or columns, click and drag the row or column separator: 
[image: ]
You can double-click the separator itself if you want Word to fit the row or column to its text: 
[image: ]


You can also set the height of rows and the width of columns in the Cell Size group on the Table Tools – Layout tab: 
[image: ]
This can apply to all rows and columns or just those that you have selected. 
The Distribute Rows command will make all selected rows the same height, while Distribute Columns will make all selected columns the same width. 
Finally, you can use the AutoFit commands to have Word automatically size your table based on various criteria: 
[image: ]
To move columns or rows, use the cut, copy, and paste commands.

[bookmark: _Toc423962482][bookmark: _Toc424109162][bookmark: _Toc497565166][bookmark: _Toc71122543]Customizing Cell Margins
To customize the amount of white space between the table’s cell borders and their contents, click Table Tools – Layout → Cell Margins: 
[image: ]


(You can also click the Options button in the Table tab of the Table Properties dialog box.) In the resulting dialog box, enter the desired margins and click “OK:”
[image: ]
Note that these settings can only be applied to the entire table.

[bookmark: _Toc423962483][bookmark: _Toc424109163][bookmark: _Toc497565167][bookmark: _Toc71122544]Setting Table Titles
To add a title to the table, click Table – Layout → Table Properties: 
[image: ]


The Table Properties dialog box will open. Click the Alt Text tab:
[image: ]

Here, you can enter a title as well as a description if desired:
[image: ]
Click “OK” to apply the title to the table. It will not be visible in the document but will be accessible by screen readers and other accessibility programs.
[bookmark: _Toc71122545]Activity 4-2: Modifying a Table

In this activity, you will further modify the table that you created in the last activity.
	15. 
	Open Microsoft Word and open Activity 4-2:
[image: ]

	
	First, we need to add a new row for a region that was omitted from the first draft of the report. Move your mouse over the row separator between “West” and “North.” Click the Row icon that appears: 
[image: ]

	
	Fill in this new row with “Central” as the region, and 68 responses:
[image: ]

	
	Now, let’s add a total row. Right-click the last row of the table. From the mini toolbar, click Insert → Insert Below: 
[image: ]

	
	Place your cursor in the first cell of this row. Type, “TOTALS:”
[image: ]

	
	Next, let’s adjust the cell margins. Click Table – Layout → Cell Margins: 
[image: ]

	
	Enter “0.1” for all four margins. Click “OK” to apply your settings:
[image: ]

	
	The changes will be applied. Next, click the four-headed arrow icon in the top left-hand corner of the table to select it: 
[image: ]

	
	Click Table – Layout → AutoFit → AutoFit Contents: 
[image: ]

	
	The table will be automatically resized to better suit its contents:
[image: ]

	
	Now, click Home → Center to center it on the page:
[image: ]

	
	Save your document as Activity 4-2 Complete. Close Microsoft Word.




[bookmark: _Toc71122546]TOPIC C: Format a Table
Now that we have learned the basics of creating tables, let’s learn how to use pre-defined styles to format tables. We will also look at the Table Tools – Design contextual tab.

Topic Objectives
In this section, you will learn how to:
Format a table with styles
Change the fonts in a table
Use the Table Tools – Design contextual tab 




[bookmark: _Toc405903393][bookmark: _Toc423962486][bookmark: _Toc424109166][bookmark: _Toc497565170][bookmark: _Toc71122547]Table Styles
Table styles are the easiest way to format a table. To apply a style, place your cursor inside the table. Then, click one of the thumbnails in the Table Styles gallery on the Table Tools – Design tab. You will see a preview as you move your mouse over each thumbnail: 
[image: ]
Like other style galleries we have looked at, you can click the up and down arrows to navigate through the available styles, or click the More arrow ([image: ]) to see all styles:
[image: ]
Note the Clear command at the bottom of the menu, which will clear the current style from the table. 
[bookmark: _Toc423962487][bookmark: _Toc424109167][bookmark: _Toc497565171][bookmark: _Toc405903394][bookmark: _Toc71122548]Table Fonts
There are a few ways that you can modify the fonts used in a table. The easiest way is to select the desired text and use the commands on the Home tab or mini toolbar, just as you would with regular text: 
[image: ]
Or, you can modify the table’s style to change the font. This will in turn change the font for any table that uses that same style. To begin, right-click the style thumbnail from the Table Styles gallery on the Table Tools – Design tab and click Modify Table Style: 
[image: ]


The Modify Style dialog box will open. In the middle of this dialog box, you will see commands to change the font face, size, effects, and color:
[image: ]


You can access more advanced options by clicking Format → Font:
[image: ]


This will open the Font dialog box:
[image: ]
Once you have finished making your changes, click “OK” in all open dialog boxes to apply the style modifications.

[bookmark: _Toc423962488][bookmark: _Toc424109168][bookmark: _Toc497565172][bookmark: _Toc71122549]The Table – Design Contextual Tab
In addition to the Table Styles gallery, you will find a number of other design commands on the Table Tools – Design tab: 
[image: ]
Here is an overview of the groups on this tab:
Table Style Options group: Toggle various types of table formatting on and off.
Table Styles group: Control the appearance of the table.
Borders group: Customize the borders in the table.
[bookmark: _Toc71122550]Activity 4-3: Formatting a Table

In this activity, we will format the table in our sample document.
	16. 
	Open Microsoft Word and open Activity 4-3:
[image: ]

	
	Scroll to the second page and click anywhere in the table:
[image: ]

	
	Click the Table – Design tab:
[image: ]

	
	Click the More arrow in the Table Styles gallery:
[image: ]

	
	Right-click the thumbnail for the “Grid Table 6 Colorful – Accent 6” style and click “Apply and Maintain Formatting:” 
[image: ]

	
	The style will then be applied, while retaining the margins we applied in the last activity:
[image: ]

	
	On the Table – Design tab, check the Total Row option:
[image: ]

	
	The total row will now be indicated with a double line:
[image: ]

	
	Click in the cell beside Totals to place your cursor there:
[image: ]

	
	Click Table – Layout → Formula:
[image: ]

	
	The default formula (a sum of the above cells) will be pre-populated. This is exactly what we want, so click “OK:”
[image: ]

	
	The total will now be added to the table:
[image: ]

	
	Save your document as Activity 4-3 Complete. Close Microsoft Word.





[bookmark: _Toc71122551]TOPIC D: Convert Text to a Table 
Although Word does have the ability to create great tables, you may find that you need to move data into another program. Although not all data programs support Word’s default format, most programs do support plain text files (.txt) or comma separated values (.csv) files. Conversely, you may find the need to convert plain text into tables. These tasks will be covered during this topic. 

Topic Objectives
In this section, you will learn how to:
Use the Convert Text to Table and Convert Table to Text dialog boxes




[bookmark: _Toc423962491][bookmark: _Toc424109171][bookmark: _Toc497565175][bookmark: _Toc71122552]The Convert Text to Table Dialog Box
To convert data into a table, first select the target data. Then, click Insert → Table → Convert Text to Table: 
[image: ] 
Then, specify the number of columns you want, how Word should AutoFit the text, and how the text is separated. (Usually Word populates this information from the table, but always double-check the settings.) Click “OK” when you are ready:
[image: ]


Once you click OK, your text will be transformed into a table. You will have some adjusting and formatting to do, but it is a start!
[image: ]

[bookmark: _Toc405903398][bookmark: _Toc423962492][bookmark: _Toc424109172][bookmark: _Toc497565176][bookmark: _Toc71122553]The Convert Table to Text Dialog Box
To convert a table into plain text, first select it. Then, click “Convert to Text” in the Data group of the Table Tools – Layout tab: 
[image: ]
Then, specify how you want your data to be separated. (Typically, you will want to pick tabs or commas.) Click “OK” to convert the table:
[image: ]


Now your table will appear as plain text:
[image: ]
To complete the conversion, save your document as a plain text (.txt) file.



[bookmark: _Toc71122554]Activity 4-4: Converting Text to a Table

In this activity, you will use Word’s conversion tools to make sense out of a poorly formatted production report.
	17. 
	To start, open Activity 4-4:
[image: ]

	
	Let’s convert the first table to a list. Click the table selector icon to select it: 
[image: ]

	
	Then, click Table Tools – Layout → Convert to Text:
[image: ]

	
	Choose “Paragraph marks” and click “OK:”
[image: ]

	
	The text will be converted. Delete the First Name and Last Name lines:
[image: ]

	
	Fix the rest of the text so that each first and last name is on the same line, like this:
[image: ]

	
	Now, select the data under the “Production Statistics” heading: 
[image: ]

	
	Click Insert → Table → Convert Text to Table:
[image: ]

	
	Ensure that the settings in the Convert Text to Table dialog box match those shown below. Click “OK:”
[image: ]

	
	The table will be created:
[image: ]

	
	Save your document as Activity 4-4 Complete and close Microsoft Word.





[bookmark: _Toc71122555]Summary
This lesson was all about tables. You learned how to insert a table, modify its components, and format it using a variety of different tools. You also learned how to convert text to a table and vice-versa.


[bookmark: _Toc71122556]Lesson 5:
Managing Lists

Lesson Objectives
In this lesson you will learn how to:
Sort a list
Renumber a list
Customize a list


[bookmark: _Toc71122557]TOPIC A: Sort a List
Earlier in this course, you learned how to create bulleted and numbered lists. In this topic, you will learn how to automatically sort these lists. In fact, you can apply Microsoft Word’s sorting tools to any text, including tables and paragraphs.

Topic Objectives
In this section, you will learn:
About the sort types available in Microsoft Word
What sort fields are
How to sort text
[bookmark: _Toc405903404][bookmark: _Toc423962498][bookmark: _Toc424109178][bookmark: _Toc497565182][bookmark: _Toc71122558]Sort Types
Microsoft Word allows you to sort lists based on three data types: 
Text: Sorts data numerically and then alphabetically.
Number: Sorts data numerically.
Date: Sorts items in chronological order. Works for both dates and times.
All of these sorts can be performed in ascending or descending order.

[bookmark: _Toc405903405][bookmark: _Toc423962499][bookmark: _Toc424109179][bookmark: _Toc497565183][bookmark: _Toc71122559]Sort Fields
Sort fields set the criteria by which data is sorted. For example, you could have Word sort a table by first name and then last name to get an alphabetical list. You can choose up to three fields when sorting data in Microsoft Word. 

[bookmark: _Toc405903406][bookmark: _Toc423962500][bookmark: _Toc424109180][bookmark: _Toc497565184][bookmark: _Toc71122560]Sorting Text
To sort text, select the items to sort and then click the Sort command on the Home tab: 
[image: ]



The Sort Text dialog box will appear. Here, you can set your sort field (1), data type (2), and sort order (3). You can even choose multiple fields if you like: 
[image: ]
When you are ready, click “OK.” Your data will be sorted according to the chosen criteria. Here, we have performed a simple alphabetical sort. Word has renumbered our list to reflect the new order applied by the sort:
[image: ]


[bookmark: _Toc71122561]Activity 5-1: Sorting a List

In this activity, you will sort a time sheet by several criteria.
	18. 
	Open Microsoft Word and open Activity 5-1:
[image: ]

	
	Click inside the table. Click Home → Sort: 
[image: ]

	
	We want to sort this table by last name and then by hours billed. For the “Sort by” field, click the drop-down arrow and click “Last Name:” 
[image: ]

	
	Word will automatically detect that this is a text field. As well, the ascending sort option is fine for our purposes. Next, click the first “Then by” field and click “Hours Billed:”
[image: ]

	
	Word should automatically detect that this field contains numbers. (If not, select the Number option from the Type menu.) Ascending order is also fine for this sort:
[image: ]

	
	Click “OK:”
[image: ]

	
	The data will now be sorted:
[image: ]

	
	Save your document as Activity 5-1 Complete and close Microsoft Word.




[bookmark: _Toc71122562]TOPIC B: Renumber a List
When working with lists, you may want to continue the list elsewhere in the document. Or, you may want to set a particular starting value for your list. Luckily, Microsoft Word makes it easy to renumber and customize list values.

Topic Objectives
In this topic, you will learn:
About renumbering options for ordered lists




[bookmark: _Toc405903409][bookmark: _Toc423962503][bookmark: _Toc424109183][bookmark: _Toc497565187][bookmark: _Toc71122563]Renumbering Options
To add to an existing list, place your cursor at the end of the last item in the current list, press “Enter,” and type your text: 
[image: ]
If you have used the same numbering style for a second list, you can right-click the second set of numbers and choose to continue the numbering: 
[image: ]
If you have continued the numbering, a “Restart at 1” command will be available as well: 
[image: ]
You can also click Set Numbering Value from this menu to choose what starting value the list will have, and whether you want to start a new list or continue the previous one:
[image: ]



[bookmark: _Toc71122564]Activity 5-2: Renumbering a List

In this activity, you will add numbers to two existing lists.
	19. 
	Open Microsoft Word and open Activity 5-2:
[image: ]

	
	Select the four lines below “Salaried Staff” and the three lines below “Contractors:”
[image: ]
(Remember, to select non-adjacent blocks of text, hold the Ctrl key while clicking and dragging.)

	
	Click Home → Numbering drop-down arrow and choose the style shown below: 
[image: ]

	
	The numbering will be applied. Click anywhere in the document to de-select the lists:
[image: ]

	
	Right-click the first line in the Contractors section. Click “Restart at 1:” 
[image: ]

	
	Both lists will now have separate numbering:
[image: ]

	
	Save your document as Activity 5-2 Complete and close Microsoft Word.




[bookmark: _Toc71122565]TOPIC C: Customize a List
Like many other features in Microsoft Word, lists offer many customization options, particularly when dealing with multilevel lists. In this lesson, we will introduce you to some of the most common list customization techniques.


Topic Objectives
In this section, you will learn:
About multilevel lists
How to increase and decrease list levels
How to create a new list style
About the Multilevel List gallery
How to customize the appearance and formatting of a list 



[bookmark: _Toc405903412][bookmark: _Toc423962506][bookmark: _Toc424109186][bookmark: _Toc497565190][bookmark: _Toc71122566]Multilevel Lists
A Multilevel list is a hierarchical list that has multiple levels of points and sub-points, each with their own ordering scheme (letters, numbers, bullets, etc.) and style. As with a bulleted or numbered list, Multilevel lists can be applied to existing text or can be created as you type. 
To start creating a Multilevel list from existing text, select the target text. Then, click Home → Multilevel List and choose the desired style: 
[image: ]


[bookmark: _Toc423962507][bookmark: _Toc424109187][bookmark: _Toc497565191]

[bookmark: _Toc71122567]Increasing and Decreasing List Levels
To demote an item (move it down a list level), select that line (or multiple lines) and click the Increase Indent command in the Paragraph group of the Home tab. You can also press “Tab:” 
[image: ]
The next level in the list formatting will be applied:
[image: ]
To promote an item (move it up a list level), select that line and click the Decrease Indent command or press “Shift + Tab.” 
To create a list from scratch, click Home → Multilevel List and type your list as normal, promoting and demoting items as necessary using the commands listed above.
Converting a Numbered List
If you are working with a bulleted or numbered list and demote items as shown above, Microsoft Word will automatically convert it to a Multilevel list. 


[bookmark: _Toc405903413][bookmark: _Toc423962508][bookmark: _Toc424109188][bookmark: _Toc497565192][bookmark: _Toc71122568]List Styles
There are two style options under the Multilevel List command:
[image: ]



The top option, Define New Multilevel List, allows you to customize the appearance of each level of the list:
[image: ]


The second option, Define New List Style, allows you to create a custom style for the list and save it to the document template (which will make it available in other documents):
[image: ]
Once you have defined a style using either of these methods, it will appear in the Multilevel List drop-down menu.


[bookmark: _Toc405903414]

[bookmark: _Toc423962509][bookmark: _Toc424109189][bookmark: _Toc497565193][bookmark: _Toc71122569]The Multilevel List Gallery
Let’s take a closer look at the gallery that opens when you click the Multilevel List command: 
[image: ]
You will see sections for the list(s) currently in use, a library of styles available, and custom styles (if available). At the bottom of the menu, you will see commands to change the current list level (which will be unavailable if a list item is not selected), define a new list, or create a new list style.
[bookmark: _Toc405903415]

[bookmark: _Toc423962511][bookmark: _Toc424109191][bookmark: _Toc497565195][bookmark: _Toc71122570]List Appearance Formatting Options
You can customize many of the formatting aspects of lists in the same way that you can with regular text. For example, you can increase the spacing between list items using the Line and Paragraph Spacing command on the Home tab: 
[image: ]


[bookmark: _Toc71122571]Activity 5-3: Customizing a List

Your Time Sheet Reporting Procedures document has gone through a revision by management. You need to create a custom multilevel list style to display the steps correctly.
	20. 
	Open Microsoft Word and open Activity 5-3:
[image: ]

	
	Click Home → Multilevel List → Define New List Style: 
[image: ]

	
	The Define New List Style dialog box will open. For the name, enter “Time Sheet List.” Ensure that the “Apply formatting to” menu says “1st level:”
[image: ]

	
	Click the Format button and click “Numbering:”
[image: ]

	
	The Modify Multilevel List dialog box will open. In the “Enter formatting for number” field, type “1.” Click “OK:”
[image: ]

	
	Back in the Define New List Style dialog box, change the font color to “Blue-Gray, Text 2:”
[image: ]

	
	Add a bold effect:
[image: ]

	
	Click the “Apply formatting to” menu and click “2nd level:”
[image: ]

	
	Click the Bullets icon:
[image: ]

	
	Click the drop-down menu next to the Bullets command. Choose the first diamond bullet:
[image: ]

	
	The two list levels are now complete. Click “OK” to create the new style:
[image: ]

	
	Select the text under the “Salaried Staff” section of the document. Click Home → Multilevel List and choose the style that you just created: 
[image: ]

	
	Select items 2 and 3 in the list. Click Home → Increase Indent: 
[image: ]

	
	The selected items will now be at level 2, using the diamond bullet. Select the items that are now 4 through 9. Press Tab to demote them:
[image: ]

	
	We made a mistake: the last item should still be numbered. Click to place your cursor in that line and click Home → Decrease Indent: 
[image: ]

	
	Your list is now complete:
[image: ]

	
	Save your document as Activity 5-3 Complete and close Microsoft Word.




[bookmark: _Toc71122572]Summary
In this lesson, you learned how to manage lists to present text more effectively. We covered sorting lists, renumbering lists, and customizing list appearance. We also discussed multilevel lists in depth.



[bookmark: _Toc71122573]Lesson 6:
Adding Graphics

Lesson Objectives
In this lesson you will learn how to:
Insert symbols and special characters
Add images and media to a document



[bookmark: _Toc71122574]TOPIC A: Insert Symbols and Special Characters
In addition to standard keyboard characters, Microsoft Word includes a variety of additional symbols and special characters that you can add to documents. In this topic, we will learn how to insert those elements.

Topic Objectives
In this section, you will learn:
How to insert symbols and special characters into a document



[bookmark: _Toc405903421][bookmark: _Toc423962517][bookmark: _Toc424109197][bookmark: _Toc497565201][bookmark: _Toc71122575]Symbols
To add a symbol to your document, click Insert → Symbol. You can choose a frequently used symbol from the menu or click More Symbols to open the Symbol dialog box:   
[image: ]
Here is the Symbol dialog box:
[image: ]
Here are the steps to follow to insert a symbol using this dialog box.
Pick the font to use (1). By default, Word will display symbols in the current font. Choosing a font can be important as some fonts (such as Wingdings) are all symbols and contain symbols not available in other fonts. Some fonts also have special subsets, such as the currency symbols shown here.
Click a symbol (2) to select it for insertion or use the scroll bar to scroll through the symbols.
Click the Insert button (4) to add the selected symbol to your document. Once you click the Insert button, the Cancel button will become a Close button. You can then add more symbols or close the dialog box.
You can also use the AutoCorrect and Shortcut Key buttons (3) to make inserting this symbol easier in the future.


The Wingdings Font
Microsoft Word includes a special font set called Wingdings, which features a wide variety of symbols that you can add to your document: 
[image: ]
As of this writing, there are three sets of Wingdings fonts, as well as Webdings.



[bookmark: _Toc405903422][bookmark: _Toc423962518][bookmark: _Toc424109198][bookmark: _Toc497565202][bookmark: _Toc71122576]Special Characters
You can also insert special characters such as ellipses and non-breaking spaces using the Special Characters tab of the Symbol dialog box: 
[image: ]
Simply click a character to select it and then click “Insert.” You can also view and edit the AutoCorrect and Shortcut Key entries for special characters using the buttons at the bottom of this tab.


[bookmark: _Toc71122577]Activity 6-1: Inserting Symbols and Special Characters

In this activity, you will add symbols and special characters to a document.
	21. 
	Open Microsoft Word and open Activity 6-1:
[image: ]

	
	Click inside the first cell of the second column of the table. Click Insert → Symbol → Division Sign: 
[image: ]

	
	Press the Down arrow key to move down one cell. Click Insert → Symbol. The item we want is not in this menu, so click “More Symbols:”
[image: ]

	
	In the Symbol dialog box, click the Subset menu. Scroll down about halfway and click “Mathematical Operators:” 
[image: ]

	
	Locate and click the Square Root symbol:
[image: ]

	
	Click “Insert:”
[image: ]

	
	Now, let’s add a symbol from Webdings. With the Symbol dialog box still open, click to place your cursor in the empty cell beside that entry:
[image: ]
(You can move the Symbol dialog if necessary by clicking and dragging its title bar.)

	
	Back in the Symbol dialog box, click the Font menu and click “Webdings:” 
[image: ]

	
	Click any icon you like and click “Insert:”
[image: ]

	
	Since Webdings is a Microsoft product, we should indicate that it is copyrighted. Click the Special Characters tab: 
[image: ]

	
	Click “Registered” and click “Insert:”
[image: ]

	
	Close the Symbol dialog box:
[image: ]

	
	Review your document:
[image: ]

	
	Save your document as Activity 6-1 Complete and close Microsoft Word.





[bookmark: _Toc71122578]TOPIC B: Add Images to a Document
Pictures can provide additional ways to present information and make your documents more appealing. This topic will cover different types of illustrations and show you how to add images to your documents.


Topic Objectives
In this section, you will learn:
About illustrations, including SmartArt and charts
How to insert local and online pictures into a document
How to add icons and screenshots to a document
About the Picture Tools – Format tab



[bookmark: _Toc405903425][bookmark: _Toc423962521][bookmark: _Toc424109201][bookmark: _Toc497565205][bookmark: _Toc71122579]Illustrations
An illustration refers to a graphic file created in or inserted into a Microsoft Word document. Microsoft Word allows you to insert pictures, shapes, SmartArt, charts, screenshots, and more. It also provides tools to modify and manage these illustrations.
[image: ]
[bookmark: _Toc405903426]
[bookmark: _Toc423962522][bookmark: _Toc424109202][bookmark: _Toc497565206][bookmark: _Toc71122580]Local Pictures
To insert a picture from a file on your computer, place your cursor where you want the image to go. Then, click Insert → Pictures: 
[image: ]


You will then be prompted to locate and choose the file. (Most common image formats are supported, including BMP, JPEG, PNG, TIF, and GIF.) Click a single file or hold Ctrl and click multiple files. Click “Insert” when you are ready: 
[image: ]
The picture will then be added to your document and resized (if necessary) to fit the page. The Picture Tools – Format contextual tab will also become available:
[image: ]
[bookmark: _Toc287960435]
[bookmark: _Toc423962523][bookmark: _Toc424109203][bookmark: _Toc497565207][bookmark: _Toc405903427][bookmark: _Toc71122581]Online Pictures
Microsoft Word also gives you the ability to insert images from online sources, such as OneDrive or Bing. (You may need to obtain copyright permissions for these images depending on how you are going to use them.)
To start, click to place your cursor where you want the picture to go. Next, click Insert → Online Pictures: 
[image: ]
Now, you can search Bing for an image, or browse your OneDrive account for the necessary files. Here we are going to search Bing for images of a checklist:
[image: ]


Once the results have been returned, you can click any image to select it. (You can even choose more than one image.) When you are ready, click “Insert” to add it to your document:
[image: ]
The image will be added and you can modify it like any other:
[image: ]
[bookmark: _Toc497565400][bookmark: _Toc423962524][bookmark: _Toc424109204][bookmark: _Toc497565208][bookmark: _Toc71122582]Icons
You can also add pre-defined icons to a Word document. To start, click Insert → Icons:
[image: ]
The Insert Icons dialog box will open. Simply click the icon(s) you would like to add. (You can refine the display using the category list on the left.) Then, click “Insert:”
[image: ]


The icon will be inserted, and the Graphics Tools – Format tab will become available:
[image: ]
This tab allows you to change the graphic, convert it to a shape, modify its appearance, add alternative text, arrange it in the document, and resize it.

[bookmark: _Toc71122583]The Screenshot Tool
Adding a screenshot to a document involves a few steps. 
1. Make sure that the window that you want to take a picture of is maximized. 
1. Maximize Microsoft Word. 
1. Click to place your cursor in the document at the location where you want the image to be inserted.
1. Click Insert → Screenshot, and click the window that you want to turn into an image: 



Here is an example:
[image: ]
If you do not see the desired window in the list, follow these steps:
1. Minimize all windows. 
Maximize the desired window and maximize Word. 
Click Insert → Screenshot → Screen Clipping. 
You will now be able to manually select the portion of the window that you want to turn into an image.

The image will then be inserted into your document at the position of your cursor:
[image: ]
You can now work with the screenshot as you would work with any other image.



[bookmark: _Toc71122584]The Picture Format Contextual Tab
When you add any type of picture to your document, you will see the Picture Format contextual tab:
[image: ]

It contains the following groups:
Adjust group: Modify the picture’s appearance, reset it, or swap it out for something else.
Picture Styles group: Apply a border to the photo. You can choose a pre-configured style or create your own style with the Picture Border and Picture Effects commands. You can also convert this image to a SmartArt diagram with the Picture Layout menu. 
Accessibility group: Add alternative text to the image.
Arrange group: Customize the photo’s position and layout.
Size group: Resize or crop the picture. 



[bookmark: _Toc71122585]Activity 6-2: Adding Images to a Document  

In this activity, you will start building a portfolio for a design firm.
	22. 
	Open Microsoft Word and open Activity 6-2:
[image: ]

	
	First, let’s add an icon to the title page. Ensure your cursor is flashing at the top of the title page. Click Insert → Icons:
[image: ]

	
	The Insert Icons dialog box will open. Click the Arts category on the left side:
[image: ]

	
	Click the paintbrush icon to select it. Then, click “Insert:”
[image: ]

	
	The icon will be inserted and the Graphics Tools – Format tab will open. On this tab, click Wrap Text → In Front of Text:
[image: ]

	
	Click and drag the icon over to the top right corner of the page:
[image: ]

	
	Finally, let’s recolor it. Click Graphics Fill → Blue, Accent 2:
[image: ]

	
	Now, let’s add some graphic samples. Scroll to the next page and click to place your cursor on the line after the heading. Then, click Insert → Pictures:
[image: ]

	
	Browse to the Lesson 6 folder of your Exercise Files. Select the Activity 6-2 image file and click “Insert:” 
[image: ]

	
	The image will be inserted and the Picture Tools – Format tab will be displayed:
[image: ]

	
	Now, let’s add a screenshot. Scroll to the last page of the document and click to place your cursor after the heading:
[image: ]

	
	Open your internet browser and navigate to www.microsoft.com:
[image: ]

	
	Switch back to Microsoft Word. Click Insert → Screenshot and click the Internet Explorer image: 
[image: ]

	
	The image will be inserted:
[image: ]

	
	Save your document as Activity 6-2 Complete and close Microsoft Word.





[bookmark: _Toc71122586]TOPIC C: Add Media to a Document

Word also includes features to add multimedia to a document, such as 3D models, icons, and online videos.


Topic Objectives
In this section, you will learn how to:
Add 3D models to a document
Insert and play an online video



[bookmark: _Toc497565403][bookmark: _Toc71122587]Inserting 3D Models
Windows 10 (and newer) comes with an editor that allows you to create your own 3D models, and includes a library of existing models to help you get started. 
You can add these models into a Word, Excel, or PowerPoint document. In Word, start by clicking Insert → 3D Models. You can then choose whether you want to add a model from your local files or from the online libraries. For this example, we will choose to insert a 3D model available on our computer:
[image: ]
Now, we can browse, navigate to, and select the model:
[image: ]


Once we click “Insert,” the model will be added to the document:
[image: ]



[bookmark: _Toc71122588]Working with 3D Models
You can resize 3D models just like images (using the handles on each side). However, you can also click and drag the circular arrow icon to view different aspects of it:
[image: ]
The 3D Model Tools – Format tab is available when a 3D object is selected. It provides commands to change, reset, format, arrange, and resize the object:
[image: ]



[bookmark: _Toc71122589]Video Links
It is important to note that Microsoft Word does not support inserting local video files. This means that all videos inserted into a Microsoft Word document must be hosted on the internet. The document video will only work as long as the internet video is live. 

[bookmark: _Toc497565404][bookmark: _Toc71122590]Inserting a Video
To add a video to your document, place the cursor where you want it to appear. Then, click Insert → Online Video: 
[image: ]
The Insert Video dialog box will open. You can perform a search using YouTube, or enter the video’s embed code. For this example, we will search for a video on YouTube:
[image: ]
When we press “Enter,” the search will be executed and the results will be displayed. Click to select the video that you want to add and click “Insert:”
[image: ]
The video will be added to the document. The Picture Tools – Format tab will also be displayed so that you can modify the appearance of the video placeholder. The video itself cannot be edited using Microsoft Word: 
[image: ]
[bookmark: _Toc497565405][bookmark: _Toc71122591]Playing a Video
To play a video in a Microsoft Word document, click the Play button in the center of it: 
[image: ]
A separate window will open, with controls to play and manage the video:
[image: ]
When you have finished watching the video, click back inside the Word document or press the Esc key to close the video window.

[bookmark: _Toc71122592]Activity 6-3: Add Media to a Document

In this activity, you will complete your design portfolio. Internet access is required for this activity.
	23. 
	Open Microsoft Word and open Activity 6-3:
[image: ]

	
	Ensure your cursor is under the “Animated Videos” heading. (If not, scroll to Page 3 and click to place your cursor there.) Click Insert → Online Video: 
[image: ]

	
	Click in the YouTube field and type, “vyond.” Click the magnifying glass icon or press “Enter” to start the search:
[image: ]

	
	Once the results are displayed, click any video from the Vyond account to select it. (You can view the account name by single-clicking the video thumbnail to select it.) Click “Insert” when you are ready:
[image: ]

	
	The video will be inserted and the Picture Tools – Format tab will be displayed. Click the Play button to watch the video: 
[image: ]

	
	When the video window opens, click the Play button:
[image: ]

	
	Watch a few moments of the video. Once you are satisfied that it is working, click back in the Word window to return to your document:
[image: ]

	
	Back in your Word document, scroll to the next page and click to place your cursor under the “3D Models” heading. Then, click Insert → 3D Models → From a File:
[image: ]

	
	Browse to Lesson 6 of your Activity Files folder. Click the Keychain object and click “Insert:”
[image: ]

	
	The object will be inserted with a side view. Click 3D Model Tools – Format → Top (from the gallery of views) to change this view:
[image: ]

	
	Now, to improve the position, click 3D Model Tools – Format → Position → Position in Top Center:
[image: ]

	
	Finally, place your cursor over the circular arrow icon. Click and drag to explore the object:
[image: ]

	
	Save your document as Activity 6-3 Complete and close Microsoft Word.




[bookmark: _Toc71122593]Summary
In this lesson, you learned how to add symbols and special characters to a document. You also learned how to add images and media, including:
Local and online pictures
Icons
Screenshots
3D models
Videos
You should now feel ready to improve your document’s visual appeal using these tools.


[bookmark: _Toc71122594]Lesson 7:
Controlling Page Appearance

Lesson Objectives
In this lesson you will learn how to:
Apply a page border and color
Add a watermark to a document
Add headers and footers to a document
Control page layout


[bookmark: _Toc71122595]
TOPIC A: Apply a Page Border and Color
So far in this course we have focused on creating and editing the content of your document, including text, graphics, tables, and lists. In this topic, we will shift our focus to the overall appearance of the pages in a document.


Topic Objectives
In this section, you will learn how to:
Describe, add, and customize page borders
Apply a page color 



[bookmark: _Toc405903436][bookmark: _Toc423962530][bookmark: _Toc424109210][bookmark: _Toc497565214][bookmark: _Toc71122596]Page Borders
The term “border” refers to a stylized line around a page, paragraph, or word. Here we have added an artistic border to a title page:
[image: ]

[bookmark: _Toc405903437][bookmark: _Toc423962531][bookmark: _Toc424109211][bookmark: _Toc497565215][bookmark: _Toc71122597]Border Options
To add a border to a page, click Design → Page Borders: 
[image: ]


You will then see the Page Border tab of the Borders and Shading dialog box: 
[image: ]
This tab of the dialog box works just like the Borders tab that we looked at in Lesson 3. You can choose a basic setting from the list on the left (1). Then, use the menus in the middle to choose a style (2), color (3), and width (4) for your border. You can also choose an art-based border (5). 
Next, use the buttons on the right-hand side (6) to toggle parts of your border on or off. (For example, to add a bottom line, you would click the [image: ] button.) You will see a preview of your choices as you apply them (7).
You can also choose what to apply the settings to (8), as well as open the Border and Shading Options dialog box (9). Once you have made your choices, click “OK” to apply them. 

[bookmark: _Toc405903438][bookmark: _Toc423962532][bookmark: _Toc424109212][bookmark: _Toc497565216]

[bookmark: _Toc71122598]Page Color Options
Microsoft Word also lets you change the page color for all pages within a document. To do this, click Design → Page Color and choose a color from the menu: 
[image: ]
You will notice as you hover over each color that a preview will appear on the page. Note that this change will apply to the entire document, not just to the current page or section.



Printing Backgrounds
If you want your page color to be printed, open the Word Options dialog box by clicking File → Options. Then, click the Display category and check “Print background colors and images:” 
[image: ] 


[bookmark: _Toc71122599]Activity 7-1: Applying a Page Border and Color

In this activity, you will add page formatting to a document.
	24. 
	Open Microsoft Word and open Activity 7-1:
[image: ]

	
	First, let’s add a border to the title page. Ensure that your cursor is on that page and then click Design → Page Borders: 
[image: ]

	
	Choose a 3-D border style: 
[image: ]

	
	Scroll down in the Style list and choose a double solid line:
[image: ]

	
	The Color and Width settings look great, so we will leave those settings at their default options. Click the “Apply to” drop-down menu and choose “This section – first page only:”
[image: ]

	
	Click “OK” to create your border:
[image: ]

	
	The border will now be applied to the first page of the document:
[image: ]

	
	Now let’s change the page color. Click Design → Page Color → Blue-Gray, Text 2, Lighter 80%:
[image: ]

	
	Scroll through the document to view the effects of this formatting change:
[image: ]

	
	Save your document as Activity 7-1 Complete and close Microsoft Word.



[bookmark: _Toc71122600]
TOPIC B: Add a Watermark
In addition to page borders and colors, you can also add watermarks to your document. These watermarks help make important information about your document visible and easy to see.

Topic Objectives
In this section, you will learn:
About watermarks
How to use the Printed Watermark dialog box 



[bookmark: _Toc405903441][bookmark: _Toc423962535][bookmark: _Toc424109215][bookmark: _Toc497565219][bookmark: _Toc71122601]Watermarks
In Microsoft Word, watermarks can be text or pictures. These watermarks will appear as a washed-out item in the background of the page. To add a watermark to your document, click Design → Watermark and click the watermark that you want to apply: 
[image: ]


The watermark will then be added to the document:
[image: ]

[bookmark: _Toc405903442][bookmark: _Toc423962536][bookmark: _Toc424109216][bookmark: _Toc497565220]

[bookmark: _Toc71122602]The Printed Watermark Dialog Box
For additional watermark options, click Design → Watermark → Custom Watermark: 
[image: ]
The Printed Watermark dialog box will open: 
[image: ]
This dialog box gives you options to create a watermark from a picture or using text. You can also remove an existing watermark by choosing the “No watermark” option from this dialog box, or Remove Watermark from the Watermark menu. 
[bookmark: _Toc71122603]Activity 7-2: Adding a Watermark

In this activity, you will add a custom watermark to a document.
	25. 
	Open Microsoft Word and open Activity 7-2:
[image: ]

	
	Click Design → Watermark → Custom Watermark: 
[image: ]

	
	The Printed Watermark dialog box will open. Click the “Text watermark” radio button to make those options available: 
[image: ]

	
	Click the Text menu and click “DRAFT:”
[image: ]

	
	Click the Color menu and click Dark Red:
[image: ]

	
	Click “OK” to create the watermark:
[image: ]

	
	The watermark will be applied. Scroll through the document:
[image: ]

	
	Save your document as Activity 7-2 Complete and close Microsoft Word.



[bookmark: _Toc71122604]TOPIC C: Add Headers and Footers
Another way in which you can customize page appearance is using headers and footers. Headers and footers are groups of information set apart from the body of your document; headers are located at the top of a page, while footers are set at the bottom. They can make your document more user-friendly, and give it a polished look. In this topic, you will receive an introduction to this formatting tool. 

Topic Objectives
In this section, you will learn how to:
Insert page numbers
Add headers and footers to a document
Use the Header & Footer Tools – Design tab 



[bookmark: _Toc423962539][bookmark: _Toc424109219][bookmark: _Toc497565223][bookmark: _Toc405903445][bookmark: _Toc71122605]Inserting Page Numbers
To add page numbers to a document, click Insert → Page Number, and then choose one of the first four options to set the location of the page numbers: 
[image: ]
When you choose one of these options, you will see a gallery of options for that location. Click the type of page number to create:
[image: ]



The page numbers will then be added to your document. As well, the header and footer area will open and the Header & Footer Tools – Design tab will be shown: 
[image: ]

[bookmark: _Toc423962540][bookmark: _Toc424109220][bookmark: _Toc497565224]

[bookmark: _Toc71122606]Headers and Footers
To add a full header to your document, click Insert → Header and choose the type of header you want to add: 
[image: ]
(To insert a footer, click the Footer command instead, and choose a footer design.) 


It will then be inserted into the document:
[image: ]
You can now add whatever elements you like, including text and images. When you are finished, click “Close Header and Footer” on the Header & Footer Tools – Design tab:
[image: ]
To edit the header again, double-click it:
[image: ]
Fields
Headers and footers often use fields, which are placeholders for data. This might include automatic page numbering, a date and time that updates each time the document opens, or metadata tied to the document (like its title or author). 

[bookmark: _Toc358814596][bookmark: _Toc405903446][bookmark: _Toc423962541][bookmark: _Toc424109221][bookmark: _Toc497565225][bookmark: _Toc71122607]The Header & Footer Tools – Design Tab
The Header & Footer Tools – Design contextual tab appears whenever you are editing a header or footer:
[bookmark: _Toc358814597][image: ]
Let’s look at the commands on this tab:
Header & Footer group: Add or change a header or footer. (These are the same commands that you will find on the Insert tab.) You can also choose from pre-designed page numbers. 
[bookmark: _Toc358814598][bookmark: _Toc358814599]Insert group: Here you will find commands to add the date and time, document information, Quick Parts, and pictures to your header or footer. 
[bookmark: _Toc358814600]Navigation group: The first two buttons in this group let you move between the header and footer. Then, you have commands to navigate between sections and link or unlink them.
[bookmark: _Toc358814601]Options group: Control where the header or footer will appear. 
[bookmark: _Toc358814602]Position group: Control the exact position of the header and the footer on the page. Also provides commands to add alignment tabs to either element.
[bookmark: _Toc142297295][bookmark: _Toc142297543][bookmark: _Toc142298792][bookmark: _Toc142299040][bookmark: _Toc142299164][bookmark: _Toc358814604]Close group: The single command on the last group closes Header and Footer view. You can also close this view and the contextual tab by double-clicking in the body of the document or pressing Esc on your keyboard.


[bookmark: _Toc71122608]Activity 7-3: Adding Headers and Footers

In this activity, you will add a header and a footer to our sample document.
	26. 
	Open Microsoft Word and open Activity 7-3:
[image: ]

	
	Click Insert → Header → Banded: 
[image: ]

	
	Type “RFP Summary” into the header placeholder that appears:
[image: ]

	
	Select the text that you just typed. Then, use the mini toolbar to add an italic effect:
[image: ]

	
	Now, let’s insert a page number as the footer. Click Header & Footer Tools – Design → Go to Footer:
[image: ]

	
	This will place your cursor in the footer area. On the Header & Footer Tools – Design tab, click Page Number → Current Position, and choose any design you like: 
[image: ]

	
	Close Header and Footer view: 
[image: ]

	
	Scroll through your document to view your headers and footers:
[image: ]

	
	Save your document as Activity 7-3 Complete and close Microsoft Word.




[bookmark: _Toc71122609]TOPIC D: Control Page Layout
To wrap up this lesson, we will look at some global page management options. After you complete this section, you will feel comfortable controlling page layout using a variety of tools.

Topic Objectives
In this section, you will learn how to:
Set margin options
Change page orientation
Set a page’s vertical alignment
Change paper size
Manually insert page breaks
Use the Page Setup dialog box



[bookmark: _Toc405903449][bookmark: _Toc423962544][bookmark: _Toc424109224][bookmark: _Toc497565228][bookmark: _Toc71122610]Margin Options
The term “page margins” refers to the white space around a page’s edges. To change the margins in your document, click Layout → Margins and pick a preset size. Notice that each option includes a small preview of what that setting looks like: 
[image: ]
This change will affect your entire document. 
If you do not like these options, click the Custom Margins button to open the Page Setup dialog box to the Margins tab. (We will discuss this dialog box at the end of the topic.) 


Gutter Margins and Mirrored Margins
If your document is going to be printed and bound, you can add extra margin space to the left and/or top pages using gutter margins. You can also use mirrored margins to add extra space to alternating left and right pages. 

[bookmark: _Toc405903450][bookmark: _Toc423962545][bookmark: _Toc424109225][bookmark: _Toc497565229][bookmark: _Toc71122611]Page Orientation
Page orientation refers to how the text is positioned on the page. With portrait orientation, paper will be printed with the long side vertically. With landscape orientation, the paper will be printed with the long side horizontally. 
To change your document’s orientation, click Layout → Orientation and choose the desired option: 
[image: ]

[bookmark: _Toc405903451]

[bookmark: _Toc423962546][bookmark: _Toc424109226][bookmark: _Toc497565230][bookmark: _Toc71122612]Vertical Alignment Options
You can also change how text is positioned vertically on the page. To start, click the Layout tab and click the option button in the Page Setup group: 
 [image: ]
Then, click the Layout tab in the Page Setup dialog box. Here you can use the “Vertical alignment” drop-down menu to choose the desired setting: 
[image: ]
When you have finished making your changes, click “OK” to apply them.
[bookmark: _Toc405903452][bookmark: _Toc423962547][bookmark: _Toc424109227][bookmark: _Toc497565231][bookmark: _Toc71122613]The Paper Size Option
Typically, you will use Word’s default paper size: called A4 size. If you want to change this, however, you can do so using the Size command. Simply click Layout → Size and click the size that you want: 
[image: ]
If your desired paper size is not there, click More Paper Sizes to open the Page Setup dialog box, which we will look at in a moment. 

[bookmark: _Toc405903453][bookmark: _Toc423962548][bookmark: _Toc424109228][bookmark: _Toc497565232][bookmark: _Toc71122614]Page Breaks
A page break is a physical end to the text on a page. Although Word will manually break up your pages as necessary, you can also insert manual page breaks. 
There are two ways to do this. The first is by pressing Ctrl + Enter. The cursor, and anything after it, will be moved to the next page in the document. You can also click to place your cursor where you want to place the break and then click Layout → Breaks → Page or Insert → Page Break:
[image: ]


If you have special characters shown, a page break looks like this:
[image: ]
To remove a page break, place your cursor at the beginning of the page after the page break and press “Backspace.” 
White Space Between Pages
By default, Microsoft Word shows you extra white space between pages. You can show or hide this white space by placing your cursor over the area and double-clicking it: 
[image: ]
[bookmark: _Toc405903454][bookmark: _Toc423962549][bookmark: _Toc424109229][bookmark: _Toc497565233][bookmark: _Toc71122615]The Page Setup Dialog Box
All along, we have been referring to the Page Setup dialog box. As we saw, you can open it from the Size or Margin menus. You can also open it by clicking the option button in the Page Setup group on the Layout tab:
[image: ]
Here is what the Page Setup dialog box looks like:
[image: ]
Let’s take a brief look at each tab.
	Margins
	Control margin size, page orientation, and the type of pages in the document. 

	Paper
	Set the paper size and source. 

	Layout
	Set advanced options including section options, header and footer configuration, and vertical alignment. This tab also contains commands for line numbers and page borders. 



Each tab also has a preview area (where you can see the effects of your changes before you apply them) and a Set As Default button (so that every new document will have the current page settings). 


[bookmark: _Toc71122616]Activity 7-4: Controlling Page Layout

In this activity, you will apply some finishing touches to your sample document.
	27. 
	Open Microsoft Word and open Activity 7-4:
[image: ]

	
	Let’s add a blank page to the document, so we can add a title page later. Ensure your cursor is at the beginning of the document and click Layout → Breaks → Page: 
[image: ]

	
	Now let’s adjust the margins. Click Layout → Margins → Normal: 
[image: ]

	
	Click the option button in the bottom right-hand corner of the Page Setup group on the Layout tab: 
[image: ]

	
	On the Margins tab, notice that the settings for the Normal preset are shown: 
[image: ]

	
	Click the Paper tab. Click the “Paper size” drop-down menu and choose A4: 
[image: ]

	
	Notice how the height and width are automatically updated:
[image: ]

	
	Finally, click the Layout tab and review the options shown here: 
[image: ]

	
	Click “OK” to save your changes and close the Page Setup dialog box:
[image: ]

	
	Save your document as Activity 7-4 Complete and close Microsoft Word.




[bookmark: _Toc71122617]Summary
In this lesson, you learned how to format pages using a variety of tools. You should now be able to add a watermark to a document, format a page using borders and colors, and add headers and footers to a document. You should also feel comfortable controlling page layout by modifying the margins, orientation, paper size, vertical alignment, and page breaks.


[bookmark: _Toc71122618]Lesson 8:
Proofing a Document

Lesson Objectives
In this lesson you will learn how to:
Check the spelling and grammar of a document
Use other proofing tools, such as the thesaurus and translator
Check the accessibility of a document
Use accessibility features

[bookmark: _Toc71122619]TOPIC A: Check Spelling and Grammar
Microsoft Word has many tools to make sure your writing is grammatically correct. In this topic, you will learn how to run a spelling and grammar check. You will also learn how to perform a word count and check the readability score of a document.
Topic Objectives
In this section, you will learn:
How to check the spelling and grammar of a document
About the types of dictionaries available in Microsoft Word
How to view a document’s readability statistics
How to perform a word count
[bookmark: _Toc405903460][bookmark: _Toc423962555][bookmark: _Toc424109235][bookmark: _Toc497565239][bookmark: _Toc71122620]Spelling and Grammar Check Options
By default, Microsoft Word will mark spelling errors and grammatical errors as you type. Word also checks for contextual spelling errors, where a word is spelled correctly but used incorrectly:
[image: ]
You can right-click the underlined item to see commands for fixing that error and performing more related actions: 
[image: ]
To run a full spelling and grammar check, click Review → Spelling & Grammar or use the F7 shortcut key: 
[image: ]


Word will look for the first incorrect word or sentence. When it finds an error, you will see the Editor task pane: 
[image: ]
Here, you will see the identified error, as well as suggestions for fixing it. (Click a suggestion to replace the error.) You may also see links to ignore the issue (once or throughout the document), or to set spelling and grammar options – depending on what the issue is.
Once you have chosen how to manage each error, the next error will be shown. When all spelling and grammar errors have been addressed, Microsoft Word will inform you that the check is complete:
[image: ]

[bookmark: _Toc405903461][bookmark: _Toc423962556][bookmark: _Toc424109236][bookmark: _Toc497565240][bookmark: _Toc71122621]The Dictionary
Word checks for spelling errors by comparing every word in your document against its dictionary. If a word is not in the dictionary, then it is considered incorrect. Of course, this might not always be the case. 

Custom Dictionaries
Word includes a customizable dictionary where you can add your own words (such as proper names). To view this dictionary, or add other custom dictionaries, click File → Options:
[image: ]


In the Word Options dialog box, click the Proofing category. Then, click the Custom Dictionaries button: 
[image: ]


The Custom Dictionaries dialog will open and allow you to manage and modify all custom dictionaries:
[image: ]

[bookmark: _Toc405903462][bookmark: _Toc423962558][bookmark: _Toc424109238][bookmark: _Toc497565242][bookmark: _Toc71122622]The Readability Statistics Dialog Box
Microsoft Word also features a tool that gauges the readability of your document – in other words, how easy a piece of writing is to read. A publication such as Reader’s Digest scores low, meaning it is accessible to many people, where a magazine such as The New Yorker scores high. 


If these statistics are relevant to you, you can have Microsoft Word display a document’s readability score after completing a spelling and grammar check. To do this, check the “Show readability statistics” option in the Proofing category of the Word Options dialog box: 
[image: ]


You will now see advanced statistics at the end of a spelling and grammar check:
[image: ]
The top part offers a count of various elements in your document, much like the Word Count dialog box. Next, the averages of those elements are shown. Finally, you can see how readable your document is. 
Readability Scores
The formula for the Flesch Reading Ease score is:
206.835 – (1.015 x ASL) – (84.6 x ASW)

The formula for the Flesch-Kincaid Grade Level score is:
(0.39 x ASL) + (11.8 x ASW) – 15.59

In both formulas:
ASL = average sentence length (the number of words divided by the number of sentences)
ASW = average number of syllables per word (the number of syllables divided by the number of words)

[bookmark: _Toc405903463][bookmark: _Toc423962559][bookmark: _Toc424109239][bookmark: _Toc497565243][bookmark: _Toc71122623]The Word Count Dialog Box
Microsoft Word also offers a tool that will count words, pages, and more for you. You can view a quick count in the status bar:
[image: ]
You can click the Words item in the status bar or click the Word Count command in the Proofing group of the Review tab to perform a full word count:
[image: ]
The Word Count dialog box will provide basic statistics for the entire document, or a selected portion:
[image: ]


[bookmark: _Toc71122624]Activity 8-1: Checking Spelling and Grammar

Your call for proposals has gone through a final round of editing. In this activity, you will do a final proofread. This will include running a spelling and grammar check and ensuring it is under the maximum length of 700 words. 
	28. 
	Open Microsoft Word and open Activity 8-1:
[image: ]

	
	Click Review → Spelling & Grammar to start a full spelling and grammar check: 
[image: ]

	
	The Editor task pane will open. The first error is a grammatical problem. Click the top entry (with a single period) to resolve this issue: 
[image: ]

	
	The next error is a typo. Click the top entry to fix it:
[image: ]

	
	The next error involves a commonly confused word. Notice how it is indicated in the document. Fix the error:
[image: ]

	
	You can see that the final error occurs multiple times in the document. Click the drop-down arrow next to the suggested replacement and click “Change All:”
[image: ]

	
	Continue the spelling and grammar check, resolving issues where necessary. When it is complete, click “OK:”
[image: ]

	
	Finally let’s double-check the length of the document. You can find this information in the status bar. You will see that it is indeed under 700 words. Click this value to learn more:
[image: ]

	
	The Word Count dialog box will open. Review the information here and click “Close:”
[image: ]

	
	Save your document as Activity 8-1 Complete and close Microsoft Word.





[bookmark: _Toc71122625]TOPIC B: Other Proofing Tools
Microsoft Word also features research tools to look up information, such as online articles, synonyms, translations, and more. You can also customize these tools to suit your needs.

Topic Objectives
In this section, you will learn how to:
Use the Thesaurus 
Use the Translator
Use the Researcher
Use Smart Lookup
Access the Research Options dialog box




[bookmark: _Toc405903466][bookmark: _Toc423962562][bookmark: _Toc424109242][bookmark: _Toc497565246][bookmark: _Toc424109237][bookmark: _Toc497565241][bookmark: _Toc71122626]The Thesaurus
To use the quick thesaurus, right-click a word and choose Synonyms: 
[image: ]
If you want to replace the current word with a word in the list, just click it. To open the full tool, click Thesaurus in the right-click menu or on the Review tab:
[image: ]
Now you can use the Thesaurus task pane to find an appropriate synonym. Right-click a word to add it to the document:
[image: ]
When you are finished, click the “X” in the task pane to close it.

[bookmark: _Toc423962564][bookmark: _Toc424109243][bookmark: _Toc497565247][bookmark: _Toc423962563][bookmark: _Toc405903467]

[bookmark: _Toc71122627]The Thesaurus Task Pane
Let’s take a closer look at the Thesaurus task pane:
[image: ]
At the top of the task pane, you can enter a search term and press “Enter” to perform a search (1). The results of your search will be displayed in the main area of the task pane (2). You can click a word to search for it or right-click it for options. At the bottom of the task pane, you can choose the language (3) you want to use. Like any other task pane, the Thesaurus task pane can be resized or moved. When you have finished working with it, click the “X” to close it.

[bookmark: _Toc424109244][bookmark: _Toc497565248]

[bookmark: _Toc71122628]The Translator
To translate a word or selected text, click Review → Translate: 
[image: ] 
As you can see, there are three options:
Translate Document will convert the whole document via machine translation. 
Translate Selection will open the Translator task pane, where, you can translate a selected word or phrase. 
Set Document Translation Language will allow you to specify translation options.

Use Other Languages
To change display, help, and editing languages, click Review → Language → Language Preferences:
[image: ]
This will open the Word Options dialog box to the Language category. Use the commands in this category to make the desired changes:
[image: ]
Note that some languages may require you to download and/or purchase special installation packages from Microsoft.
[bookmark: _Toc405903469][bookmark: _Toc423962565]

[bookmark: _Toc424109245][bookmark: _Toc497565249][bookmark: _Toc71122629]Smart Lookup
The Smart Lookup pane can offer you all kinds of information about a selected word or phrase. To begin, select the text you want to look up. Then, click Smart Lookup on the References tab or the right-click menu:
[image: ]


The Smart Lookup task pane will then open:
[image: ]
(If you are prompted to accept a privacy agreement, you must accept it to continue.) Here, you can see a quick snapshot of information. You can also click the links in this pane to open them in your web browser.
To see a definition of the selected term, click the Define tab in this pane: 
[image: ]
[bookmark: _Toc71122630]The Researcher
The Researcher is similar to Smart Lookup, but provides much more advanced features. To start, click References → Researcher:
[image: ]
The Researcher task pane will open. Enter the desired search term and press “Enter:”
[image: ]


Relevant topics will now be displayed in the task pane. Click the plus sign to add a topic to your document:
[image: ]


Here are the results of this example:
[image: ]
The topic has been added as a heading, and there is also a comment with its source. 
You can navigate through the Researcher pane to explore information about the topic. (Some links may open in your web browser.) You can even select text in the pane, right-click it, and add it to the document. The “Add and Cite” option will automatically create a source and bibliography for you:
[image: ]
You can view all your research (even items not related to this document) by clicking the My Research tab:
[image: ]

[bookmark: _Toc71122631]The Research Options Dialog Box
To customize Microsoft Word’s research tools, click File → Options to open the Word Options dialog box:
[image: ]


Then, click the Trust Center category. Here, click the Trust Center Settings button: 
[image: ]
The Trust Center dialog box will open. Then, click the Privacy Options category and click the Research Options button:
[image: ]


The Research Options dialog box will open:
[image: ]
Using this dialog box, you can customize available research services, add new services, and enable parental control filters. 


[bookmark: _Toc71122632]Activity 8-2: Using Other Proofing Tools 

In this activity, you will use the proofing tools we learned about in this lesson to create a reference document for your RFP. An internet connection is required for this exercise.
	29. 
	Open Microsoft Word and open Activity 8-2:
[image: ]

	
	First, we want to add some alternate words for “proposal.” Right-click this word, click Synonyms, and click “Thesaurus:”
[image: ]

	
	The Thesaurus task pane will open with several results: 
[image: ]

	
	Click to place your cursor at the first sub-bullet. Right-click any synonym you like in the Thesaurus and click “Insert:”
[image: ]

	
	Repeat Step 4 for the next two sub-bullets:
[image: ]

	
	Close the Thesaurus task pane:
[image: ]

	
	Next, we need translations for some common words. Click Review → Translate → Translate Selection to begin:
[image: ]

	
	If you are prompted to turn on Intelligent Services, click “Turn on:”
[image: ]
(If you do not see this prompt, skip to the next step.)

	
	Select the word “proposal” next to bullet 2-A:
[image: ]

	
	In the Translator task pane, the word “Proposal” will automatically be populated and English will be detected as the source language. Click the To menu and click “French:”
[image: ]

	
	Click to place your cursor after the equals sign in bullet 2-A. Click “Insert” from the Translator task pane to paste the translation:
[image: ]

	
	Repeat Steps 9 and 11 for the remaining two words:
[image: ]
(You should not have to select the language again.)

	
	Close the Translator task pane:
[image: ]

	
	Finally, we want to provide more information on climate change. Click to place your cursor at the end of the document and click References → Researcher:
[image: ]

	
	Type, “climate change” in the Research task pane and press “Enter:”
[image: ]

	
	When the results appear, click the top item to view its details:
[image: ]
(If your results are different than what is shown here, that is OK.)

	
	Click the plus sign in the top right corner of the topic:
[image: ]

	
	This will add it as a heading to the document. Now, select the first one or two sentences of the topic:
[image: ]

	
	A context menu will appear. Click “Add and Cite:”
[image: ]

	
	The content and its citation will be added. Close the Researcher task pane:
[image: ]

	
	Save your document as Activity 8-2 Complete and close Microsoft Word.




[bookmark: _Toc71122633]TOPIC C: Check Accessibility
As you complete work on a document, it is important to ensure that its content can be accessed by everyone. In this topic, we will learn about the components of making a document accessible and how to ensure that your document can be read by anyone in your audience.


Topic Objectives
In this section, you will learn:
About the elements of an accessible document
About Section 508, which governs document accessibility in the United States
How to use the Accessibility Checker
How to add alternative text to objects



[bookmark: _Toc423962569][bookmark: _Toc424109248][bookmark: _Toc497565252][bookmark: _Toc71122634]Accessibility
There are eight key elements to making a document accessible. Let’s explore each of these components. 
Alternative Text
The term “alternative text” refers to text that is assigned to an object so that it can be used by screen readers to describe an image to users with visual impairments. 

Table Accessibility
To help users interpret the data in a table, always ensure that tables have proper column and row headings. Table data should read from left to right and top to bottom. As well, try to avoid awkward layouts, such as complex split cells or blank cells.

Styles
Using styles in an appropriate manner can help all readers understand the flow of a document. For example, heading styles should be used in descending order. If you are creating your own styles, name them appropriately so that readers can easily navigate the text. 
The default fonts for headings and regular (body) text are defined using the top-level styles +Heading and +Body. This gives readers another way to easily identify the structure of your document.



Hyperlink ScreenTips
When creating hyperlinks, you can set a ScreenTip that will be displayed by screen readers or when the reader moves the cursor over the link:
[image: ]
Use this ScreenTip to include descriptive text about the link, rather than just the link itself.

Blank Characters
Try not to manually add empty space to your document. Instead, use formatting tools to do so automatically. Otherwise, users and screen readers might think that the blank space means the end of the document. 

Floating Objects
To maximize accessibility, use the “In line with text” wrapping style. Other styles can make the document hard to read and/or interpret.



Watermarks
Avoid using watermarks if people with visual impairments will need to read your document. Watermarks can be hard to see and can also be misinterpreted by screen readers. Instead, add the information as an appendix or in the footer.

Closed Captions
If your document includes audio or video that does not support closed captioning, include a text-only transcript of the file in the document.

[bookmark: _Toc71122635]Accessibility to technology by people with disabilities
As of this writing, their requirements for Microsoft Word documents reflect the information discussed in the last topic:
Using styles for formatting
Adding alternate text to graphics and objects
Using minimal text wrapping
Setting up tables in a consistent manner
They also recommend:
Avoiding hyphenation and drop caps
Using columns
Converting text boxes to regular paragraphs
Using vision-friendly colors when formatting the document


[bookmark: _Toc71122636]Accessibility Checker
Microsoft Word includes a tool to help you check your document for possible accessibility issues. To begin, click Review → Check Accessibility: 
[image: ]
The Accessibility Checker task pane will then be displayed on the right-hand side of your screen:
[image: ]


Its contents are divided into three sections that list different types of problems. You can click on any issue to go to that document object and view more information about the problem in the Accessibility Checker task pane:
[image: ]

Inspection Results
Errors
This section will list items in the document that people with disabilities will not be able to access. This includes objects without alternate text, tables that do not have header rows, and manual formatting.
Warnings
This section will list items in the document that people with disabilities will find difficult to access. This includes some text wrapping styles, blank characters, awkward table formatting, long headings, and hyperlinks that do not have ScreenTips.


Tips
The final section of the Accessibility Checker will give you additional information on ways that you can improve the accessibility of your document even further. This includes the use of closed captions, proper reading order, and correct order of heading styles.

[bookmark: _Toc423962572][bookmark: _Toc424109251][bookmark: _Toc497565255][bookmark: _Toc71122637]Adding Alternative Text to Objects
We have learned that alternative text is an important step in making documents accessible. To add alternative text to any object in a Microsoft Word document, you can: 
Right-click the object and click the Edit Alt Text command
Select it and click the Alt Text command on its contextual tab
With either command, the Alt Text task pane will open. Here, you can enter a description for the object:
[image: ]



[bookmark: _Toc71122638]Activity 8-3: Checking Accessibility

In this activity, you will make your RFP document more accessible.
	30. 
	Open Microsoft Word and open Activity 8-3:
[image: ]

	
	Let’s run the Accessibility Checker on this document. Click Review → Check Accessibility:
[image: ]

	
	The Accessibility Checker will open on the right-hand side of the window:
[image: ]

	
	The first issue indicates that one image does not have alternative text. Click this entry to select the affected image: 
[image: ]

	
	To add alternative text to this object, right-click the image and click “Edit Alt Text:”
[image: ]

	
	The Alt Text task pane will open beside the Accessibility Checker. Enter, “Scales of justice” for the text and close the task pane:
[image: ]

	
	The related warning will no longer appear in the Accessibility Checker. We can ignore the error about the content not being inline, and we can address the next error. Click the “Table Cell” entry to select it:
[image: ]

	
	Since this problematic merged row is blank, we can just remove it. Right-click the row and click “Delete Rows:”
[image: ]

	
	The warning will now be resolved. Click the final warning in the Accessibility Checker:
[image: ]

	
	The repeated characters will now be selected. Press the Backspace key on your keyboard to remove them:
[image: ]

	
	Press Ctrl + Enter to create a page break instead:
[image: ]

	
	Save your document as Activity 8-3 Complete and close Microsoft Word.




[bookmark: _Toc71122639]TOPIC D: Using Accessibility Features
Microsoft Word also features some built-in tools which provide basic accessibility features, as well as support for people with reading challenges. 


Topic Objectives
In this section, you will learn how to:
Use the Speech Reader


[bookmark: _Toc71122640]Using the Speech Reader
To have the document (or a selected portion) read to you, click Review → Read Aloud:
[image: ]
(You can also use the Alt + Ctrl + Space shortcut.) The reading will then start. The word being read will be highlighted, and controls will be available in the top right corner of the document:
[image: ]

[bookmark: _Toc71122641]Summary
In this lesson, you learned about some of the tools on the Review tab, including spell check, the thesaurus, the translator, and word count. You also learned about the Researcher, Smart Lookup, and the Research Options dialog box. Last but not least, we discussed how to use the Accessibility Checker and related tools to make your document accessible to all audiences.




[bookmark: _Toc71122642]Course Summary
Congratulations on completing the first part of Microsoft Word training. During this course, you learned how to:
Get started with Microsoft Word by using the interface to create a basic document
Get help in Microsoft Word
Edit a document
Format text and paragraphs
Create and manage lists
Add tables and graphic objects to a document
Control page appearance
Proof a document
Check a document for accessibility and compatibility issues
Customize the Microsoft Word environment
Manage different types of Microsoft Word files

You should now feel comfortable creating and saving a basic Word document that contains text, graphics, and formatting.




[bookmark: _Toc71122643]Next Steps
The next course in this series is Microsoft Word – Intermediate. Topics to be covered will include:
Working with tables and charts
Customizing formatting with styles and themes
Using images and other graphics in a document
Inserting Quick Parts
Controlling text flow using tools such as sections and columns
Using templates
Performing a mail merge
Using macros

We look forward to welcoming you to this upcoming workshop.


[bookmark: _Toc71122644]Appendices
[bookmark: _Toc71122645]Keyboard Shortcut Quick Reference Sheet
	File Management
	Open a new document
	Ctrl + N

	
	Save a file
	Ctrl + S

	
	Open a file
	Ctrl + O

	
	Print document
	Ctrl + P

	
	Close Microsoft Word
	Alt + F4

	Text Editing
	Select all 
	Ctrl + A

	
	Copy text
	Ctrl + C

	
	Cut text
	Ctrl + X

	
	Paste text
	Ctrl + V

	
	Toggle Format Painter on
	Ctrl + Shift + C
Ctrl + Shift + V

	
	Undo last action
	Ctrl + Z

	
	Redo last action
	Ctrl + Y

	Open Dialog boxes/Task Panes
	Shift cursor focus to Search field in Navigation Pane
	Ctrl + F

	
	Open Replace tab of Find and Replace dialog
	Ctrl+ H

	
	Open Go To tab of Find and Replace dialog
	Ctrl + G

	
	Open Font dialog
	Ctrl + D

	
	Open Help task pane
	F1

	
	Switch focus to Tell Me field
	Alt + Q

	
	Check spelling 
	F7

	Open Task Panes
	Open Thesaurus task pane
	Shift + F7

	
	Open Styles task pane
	Alt + Ctrl + Shift + S

	
	Open Apply Styles task pane
	Ctrl + Shift + S

	
	Open Reveal Formatting task pane
	Shift + F1

	
	Open Navigation Pane
	Ctrl + F

	Text Formatting Tools
	Apply bold formatting
	Ctrl + B

	
	Apply underlining
	Ctrl + U

	
	Apply italic formatting
	Ctrl + I

	
	Align text to center
	Ctrl + E

	
	Align text to left
	Ctrl + L

	
	Align text to right
	Ctrl + R

	
	Justify text
	Ctrl + J

	
	Increase font size
	Ctrl + Shift + .

	
	Decrease font size
	Ctrl + Shift + ,

	
	Change font face via Font dialog
	Ctrl + Shift + F

	
	Change font size via Font dialog
	Ctrl + Shift + P

	
	Cycle through cases
	Shift + F3 

	
	Clear formatting
	Ctrl + Spacebar

	Special Characters
	Show formatting marks
	Ctrl + Shift + 8

	
	Insert page break
	Ctrl + Enter

	
	Insert nonbreaking hyphen
	Ctrl + Shift + _

	
	Insert nonbreaking space
	Ctrl + Shift + Spacebar

	Table Navigation
	Move one cell to the right
	Tab (right arrow if cell is empty)

	
	Move one cell to the left
	Shift + Tab (left arrow if cell is empty)

	
	Move one row up
	Up arrow key

	
	Move one row down
	Down arrow key

	
	Go to first row
	Alt + Page Up

	
	Go to last row
	Alt + Page Down

	
	Go to first column
	Alt + Home

	
	Go to last column
	Alt + End







[bookmark: _Toc71122646]Glossary
Accessibility Checker
Tool that automatically checks a document for issues that users with disabilities may encounter.
alternative text
Text that is used by screen readers to describe an object to users with visual impairments.
AutoCorrect
A feature that automatically corrects text as you type. 
AutoRecover
A feature that automatically recovers documents if your computer encounters a problem.
AutoSave
A feature that automatically saves a document at set intervals.
Backstage view
A component of the interface that shows a number of categories that group file-related commands together.
border
A stylized line around a page, paragraph, or word.
cell
The area where a row and column intersect in a table.
chart
Graphical representation of data and relationships in a dataset.
clipboard
An area of your computer’s memory that stores cut and copied items.
column
Vertical elements in a table.
contextual spelling error
Occurs when a word is spelled correctly but used incorrectly.
contextual tabs
Special tabs that appear when you are working with a specific object.
Compatibility Checker
Tool that automatically checks a document for possible issues if it is opened in a previous version of Microsoft Word.
dialog box launcher
Button in the lower right-hand corner of a group that opens a dialog box or task pane, and is also called an option button.
document
In this context, an electronic document created in Microsoft Word.
Flesch Reading Ease/Flesch-Kincaid Grade Level
Scores that evaluate the readability of a document.
font 
A complete set of characters, including typeface and style.
footer
A group of information set apart from the body of your document, which typically appears throughout the document at the bottom of each page.
formatting marks
A set of characters that indicate spaces, formatting, page breaks, and other document features that are usually hidden.
Format Painter
A tool that is used to copy formatting from one selection of text to another.
gallery
A set of options presented visually via the Microsoft Word interface.
groups
Sets of commands in each ribbon tab.


header
A group of information set apart from the body of your document, which typically appears throughout the document at the top of each page.
indent 
Setting that controls how far text appears from the margin.
illustration 
A graphic created in or inserted into a Microsoft Word document.
Insights pane
Task pane that allows the user to search for research and/or dictionary information about a word.
line break
Feature that creates a new line while retaining formatting from the previous line.
Live Preview
Allows the user to see how various options will look before applying them. 
margin
The white space separating text from the edge of a page or other object.
mini toolbar
Contextual toolbar that appears when text or objects are selected.
multilevel list 
A hierarchical list that contains points within points.
Navigation Pane 
Feature that allows the user to view important parts of a document, and also provides search tools.
page break
Horizontal line that indicates where one page ends and another begins.
PDF
Stands for Portable Document Format. Standardized electronic document format that can be read by many platforms.
Quick Access Toolbar
Customizable toolbar providing quick access to frequently used commands.
Quick Table
A type of table template that allows the user to quickly insert objects such as calendars and matrices.
ribbon interface
The group of commands at the top of the Microsoft Word screen, which encompasses File tab, Quick Access toolbar, tabs, and groups.
ribbon tabs
Groups of like commands accessed using the buttons at the top of the ribbon interface.
row
Horizontal elements in a table.
ScreenTip
A small message that will give you information about the object over which your cursor is hovering.
SmartArt
Microsoft Word feature that allows you to create and edit diagrams.
Smart Lookup
Tool that opens the Insights pane. Provides research and dictionary information about a word or phrase.
sort fields 
The criteria by which data is sorted. 
status bar
Horizontal bar at the bottom of the Microsoft Word window that displays information about the document.
style 
In Microsoft Word, a saved set of formatting options.

tabs/tab stops
Feature that controls where and how text is horizontally aligned.
table
An object that allows the user to organize information in rows and columns. 
task pane
Vertical pane that provides additional commands for a task.
thesaurus
Research tool that offers synonyms and antonyms for words.
translation
The process of converting a document from one language to another.
watermark
A washed-out item in the background of a page.
wildcard 
A character that can represent one or more other values, which is typically used while searching.
Wingdings/Webdings
Special font sets that are all symbols.
word wrap
A feature that automatically wraps text to the next line of the document without creating a line or paragraph break.
[bookmark: _Toc417473061]
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Accessibility
Accessibility Checker	396, 397, 398, 399, 401, 402, 405
And alternative text	393, 400
Blank characters	27, 394
Elements of	393
AutoCorrect	24, 270, 272, 412
Options button	36
AutoFormat	249
AutoRecover	412
AutoSave	28, 412
B
Backstage View	3, 10, 13, 412
Closing	14
Export category	14
Info category	13, 396
New category	13
Open category	13
Print category	14, 32
Save As category	13, 27, 38
Save category	13
Share category	14
Borders
And horizontal lines	146
Applying to page with Borders and Shading dialog box	313, 316
Applying to text with Borders and Shading dialog box	147, 152
Applying to text with Home tab	145, 150
What are?	144, 312
Borders and Shading Dialog Box	152, 313, 316
Opening	147, 152
Overview of	148
Breaks
Line	27
Page	342, 346
D
Document
Changing view of	20, 41
Creating	4, 18, 23, 35
Navigating through	57, 58, 61
Printing	31
Saving	27, 37
Sharing	29
Welcome Back bookmark	40
What is?	6
E
Editing Tools
Copy	66
Cut	66
Office Clipboard	67, 68
Paste	66, 69
Paste options	70, 71
Paste preview	72
Paste Special	71
Redo	73, 77
Undo	73
F
File Formats
.csv	226
.txt	226
File Menu	See Backstage View
Find and Replace Dialog Box	80
Accessing advanced options	88
Find tab	80, 81
Go To tab	80, 82
Replace tab	80, 81
Replacing formatting with	172, 183
Viewing advanced options	83
Wildcards	84, 89
Flesch Reading Ease	361, 413
Flesch-Kincaid Grade Level	361, 413
Font
What is?	95
Format Painter	102, 408, 413
Using	101, 106
Using for multiple items	102
What is?	96
Formatting Marks	22, 26, 410, 413
In tables	198
Non-breaking spaces	138
Page breaks	343
Showing and hiding	26
What are?	26
G
Gallery	3, 16, 217
H
Headers and Footers
Adding page numbers	329
And fields	333
Closing view	332, 333, 336
Design contextual tab	330, 332, 333, 335
Editing	332
Inserting footers	331, 333
Inserting headers	331, 333, 334
Inserting page numbers	335
Settings in Page Setup dialog box	351
What are?	328
Help Features
Tell Me	8, 51, 53
Hyphenation
Applying	137
Non-breaking hyphens	138
Options dialog	137
Types of	137
I
Images
Inserting screenshot	285
Indent
First line	133
Hanging	133
Moving	134
Setting with Paragraph dialog box	134, 180
Setting with ruler	133
What is?	133
L
Lists
And AutoFormat	249
Choosing style for	122, 124
Continuing numbering	242
Creating bulleted	96, 121, 126
Creating multilevel	248, 253, 265
Creating new style	255
Creating numbered	96, 123, 128, 245
Customizing	125
Demoting items	249, 265
Formatting	254
Promoting items	249, 266
Restarting numbering	243, 246
Setting numbering value	243
Types of	120, 248
Live Preview	64, 72, 167, 414
M
Margins
Choosing preset	130, 141, 338, 347
Creating custom	131, 338
Gutter	339
Mirrored	339
Setting with Backstage view	14, 33
Tab of Page Setup dialog	131, 338
What are?	338
Microsoft Account	14
Microsoft Office Word 2016
And documents	6
Closing	21
Interface overview	7
Opening	17
Microsoft OneDrive	13, 282
Inserting pictures from	282
Sharing document with	29
Mini Toolbar	94, 100, 101, 163, 190, 414
Overview of	96
Showing	95
N
Navigation Pane	78, 80, 86, 414
Opening and closing	79, 86
Using	79
O
On-Screen Keyboard	25
P
Page Color
Applying	314, 319
Printing	315
Page Orientation
Available settings	339
Changing with Layout tab	339
Page Setup Dialog Box	344
Layout tab	340, 345, 351
Margins tab	131, 338, 345, 348
Opening	344, 348
Paper tab	342, 345, 349
Setting default options	345
Paper Size
Changing with Layout tab	341
Creating custom size	342
Paragraph Dialog Box	142
Changing indentations with	134, 180
Changing spacing with	136
Opening	115, 141
Setting alignment with	132
Pictures
Applying style to	288
Converting to SmartArt	288
Format contextual tab	281, 288
Inserting from file	280, 293
Inserting online	282, 294
Resizing	288
Supported formats	281
Protected View	40
Q
Quick Access Toolbar	27, 37, 73, 77, 415
What is?	7
Quick Parts	333, 407
R
Research Options Dialog Box	381
Ribbon Interface	8, 9
And dialog boxes	11
Contextual tabs	8, 10
Groups	8
Hiding	9, 10
Tabs	8
Ruler	109, 114
S
Screenshot	See Images
ScreenTips	12, 19, 394, 397, 415
Scroll Bars	9, 57, 61
Shading
Applying to text with Borders and Shading dialog box	149
Applying to text with Home tab	146, 155
Smart Lookup	373, 415
Define tab	374
Explore tab	374
Insights pane	374
SmartArt	280, 415
Creating from pictures	288
Sorting
Choosing fields for	236, 239
Sort Text dialog box	237, 238
Table	238
Text	236
Types	236
Spelling and Grammar
Command on Review tab	355, 363
Managing dictionaries	357
Readability statistics	361
Right-click menu	36, 355
Spelling task pane	356, 363
Types of errors	24, 36, 355
Status Bar	9, 46, 415
View tools	41
Word and page count	362, 366
Zoom tools	43
Styles	96
Apply Styles task pane	161, 409
Applying with mini toolbar	163
Applying with Styles gallery	157, 164
Applying with Styles task pane	160, 166
Changing set	167
Customizing color scheme	158
Customizing font scheme	158
Opening Styles task pane	159, 164
Resetting	158
Reveal Formatting task pane	169, 178, 181, 409
Saving	158
Style Inspector	161, 169
What are?	157
Symbols
And AutoCorrect	273
And special characters	138, 272, 277
Inserting	269, 273
Symbol dialog	269, 274
Wingdings	271, 276
T
Tables
And nonprinting characters	198
Applying style to	217, 223
AutoFit	208, 209, 214
Changing cell margins	206, 209, 213
Clearing style from	217
Converting to text	228, 230
Creating from text	227, 232
Deleting	208
Deleting columns	208
Deleting rows	208
Design contextual tab	195, 221
Distributing rows and columns	209
Drawing	146
Formatting font	218
Insert Table dialog	195, 201
Inserting	193
Inserting columns	207, 212
Inserting rows	207, 213
Layout contextual tab	195, 204, 205, 208, 209, 210
Modifying style	218
Navigating in	198
Parts of	192
Quick Tables	196, 199
Resizing columns	208
Resizing rows	208
Selecting	62, 203, 214
Showing and hiding gridlines	198
Specifying title for accessibility box	210
Table Properties dialog box	202, 204
What are?	192
Tabs
Clearing	111
Moving	134
Removing	118
Setting with ruler	110
Tabs dialog box	111, 117
Types of	110
Using	111, 114, 118
What are?	109
Task Pane
Closing	16
Moving	15
Opening	11, 15
What is?	15
Text
Applying effects to	96, 97, 98
Changing case	97, 98
Changing color	96, 97, 105
Changing font face	96, 97, 98, 104
Changing horizontal alignment	132, 139
Changing size	96, 97, 98, 104
Changing vertical alignment	340
Changing vertical spacing	135
Clearing formatting from	97, 98, 171
Formatting with Font dialog	97, 98
Formatting with keyboard shortcuts	98
Highlighting	96, 97, 99
Moving	65
Selecting with keyboard	59
Selecting with mouse	58, 74
Themes	157
Thesaurus
Task pane	370
Viewing synonyms with right-click menu	368
Translator
Overview of tools	371
Trust Center	380
V
Video
Editing	301
Inserting	300, 303
Playing	302, 304
Supported formats	300
W
Watermarks	395
Creating custom	323, 324
Inserting	321
Printed Watermark dialog box	323, 325
Removing	323
Window Commands
Show/hide white space	343
View tab	42
Zoom tools	43
Word Count	362
Comprehensive	362
Readability statistics	360, 361
Status bar	362, 366
Word Options Dialog Box	71
Display category	100, 315
Language category	372
Opening	14
Proofing category	358, 360
Save category	29
Trust Center category	380
Word Wrap	24, 35
Y
YouTube	300, 303
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Although it is not always easy in the context of public education and outreach, efforts should be &)
made to quantity reductions; and
« Include climate change messages, but may include links to clean air, health and other co-
benefits.
« Projects can expand, strengthen or build on successful nitiatives previously funded by the CCAF-
PEO, or be new initiatives that have not previously been funded.
Target Canadian Communities
Proposals must target Canadian Communities — a collection of individuals within a prescribed
‘geographic area (e.g. cities, towns, neighbourhoods, region, rural municipalities, aboriginal
communities)
Leverage Resources and Promote Partnerships
Proposals must include resources from partners other than the federal government. A project’s total
cost can be of any size. The CCAF-PEO program will contribute a maximum of $250,000.00 to national
and provincial/territorial/regional projects and $100,000.00 to local projects. At least 30% of your
project funding needs to come from other sponsors. This can include a mix of cash contributions and
well-documented in-kind (non-monetary) support such as professional services, volunteer time,
materials, supplies, equipment, etc. The in-kind contributions can be up to 10% of the total budget.
How are project proposals evaluated?
In addition to the mandatory eligibility criteria listed above, the following evaluation criteria will be used
to assess the relative strength of the proposal.
Page:2
Criteria Weight What types of projects ae el...
Effective approach a0%
b Experience/competence | 20%
Promotion and Evaluation 20%
Funding and partners 20%
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impacts and adaptation, and associated environmental, economic and social issues;

 Integrate and complement climate change initiatives to foster understanding by Canadians of
the policy changes and actions that will be required to reduce the impacts of change;

+ Encourage and motivate Canadians to take personal and corporate action to reduce greenhouse
gas emissions.

The Call
“This call for proposals s looking for:

« Projects promoting behavioural changes to reduce greenhouse gas emissions through energy
efficiency, energy efficient use of appliances and equipment, waste management, water
conservation, transportation, etc.

 Projects promoting renewable and/or green energy

« Projects promoting communication/strategies to adapt to present and future effects of dlimate
change

I
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organizations

+ Community groups (voluntary groups, community associations, institutions)
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B B

o

12 share (3

25 Replace

[} Select -
G Editing





image97.png
Bl =

Insert

&% cut
vED E Copy

~ ¥ Format Painter
Clipboard &

Page 10f3 62 of 642 words

Design

&

Calibri (Body) |11
I U-aex.x A-¥-A-

=)

Layout  References  Mailings

J| K A Ra- e

Font &

RFP Summary John Smith

W o @i

AaBbCcDe AaBbCeDe AQBDC( AaBBCCL AaBbCeD Aasbccoe QB assbcer acsbeed aasbeed: aasbeco:

TNomal TNoSpac.. Heading! Heading2 Heading3 Headingd Tl  Subtitle SublieEm.. Emphasis IntenseE..
Paragraph 5 — - Stves
impacts and adaptation, and associated environmental, economic and social issues;

 Integrate and complement climate change initiatives to foster understanding by Canadians of
the policy changes and actions that will be required to reduce the impacts of change;

+ Encourage and motivate Canadians to take personal and corporate action to reduce greenhouse
gas emissions.

The Call
“This call for proposals s looking for:

« Projects promoting behavioural changes to reduce greenhouse gas emissions through energy
efficiency, energy efficient use of appliances and equipment, waste management, water
conservation, transportation, etc.

 Projects promoting renewable and/or green energy

« Projects promoting communication/strategies to adapt to present and future effects of dlimate
change

« Projects should be community focused, but can be national (bilingual nitiatives aimed at
‘communities, or a selected number of communities, right across the country), provincial
territorial/regional (aimed at communities in a particular province, territory, or part of the
country) or local. Projects should be designed to be long-term and ongoing. Proponents may
also take advantage of existing materials when implementing their programs.

What groups are eligible?
Funds can be provided to any of the following kinds of Canadian organizations:

« Notfor-profit, non-governmental organizations (NGO) including environmental, youtn, labour
organizations

+ Community groups (voluntary groups, community associations, institutions)

« Aboriginal communities, organizations and associations

 Educational and academic institutions

+ Other governmental agencies (provincil, territorial, regional, municipal); and

« Businesses, industries, and their professional associations.
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The Call

“This call for proposals is looking for:

« Projects promoting behavioural changes to reduce greenhouse gas emissions through energy
efficiency, energy efficient use of appliances and equipment, waste management, water
conservation, transportation, etc.

« Projects promoting renewable and/or green energy

« Projects promoting communication/strategies to adapt to present and future effects of climate
change

What groups are eligible?
Funds can be provided to any of the following kinds of Canadian organizations:

+ Not-for-profit, non-governmental organizations (NGO) including environmental, youth, labour
organizations

+ Community groups (voluntary groups, community associations, institutions)

« Aboriginal communities, organizations and associations

+ Educational and academic institutions

+ Other governmental agencies (provincial, territorial, regional, municipal); and

« Businesses, industries, and their professional associations.

« Projects should be community focused, but can be national (bilingual initiatives aimed at
communities, or a selected number of communities, right across the country), provincial

territorial/regional (aimed at communities in a particular province, territory, or part of the
country) or local. Projects should be designed to be long-term and ongoing. Proponents may
also take advantage of existing materials when implementing their programs.
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impacts and adaptation, and associated environmental, economic and social issues;

 Integrate and complement climate change initiatives to foster understanding by Canadians of
the policy changes and actions that will be required to reduce the impacts of change;

+ Encourage and motivate Canadians to take personal and corporate action to reduce greenhouse
gas emissions.

The Call
“This call for proposals s looking for:

« Projects promoting behavioural changes to reduce greenhouse gas emissions through energy
efficiency, energy efficient use of appliances and equipment, waste management, water
conservation, transportation, etc.

 Projects promoting renewable and/or green energy

« Projects promoting communication/strategies to adapt to present and future effects of dlimate
change

What groups are eligible?
Funds can be provided to any of the following kinds of Canadian organizations:

« Notfor-profit, non-governmental organizations (NGOs) including environmental, youth, labour
organizations

+ Community groups (voluntary groups, community associations, institutions)

« Aboriginal communities, organizations and associations

 Educational and academic institutions

+ Other governmental agencies (provincil, territorial, regional, municipal); and

« Businesses, industries, and their professional associations.

What types of projects are eligible?
Project proposals must meet the following criteria in order to receive funding:
Project Focus on Climate Change
Project Proposals must meet the following criteria in order to receive funding:
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+ Integrate and complement climate change initiatives to foster understanding by Canadians of
the policy changes and actions that will be required to reduce the impacts of change;

+ Encourage and motivate Canadians to take personal and corporate action to reduce greenhouse

gas emissions.

The Call

“This call for proposals is looking for:

« Projects promoting behavioural changes to reduce greenhouse gas emissions through energy
efficiency, energy efficient use of appliances and equipment, waste management, water
conservation, transportation, etc.

« Projects promoting renewable and/or green energy

« Projects promoting communication/strategies to adapt to present and future effects of climate
change
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The Call

“This call for proposals is looking for:

Projects promoting behavioural changes to reduce greenhouse gas emissions through energy
efficiency, energy efficient use of appliances and equipment, waste management, water
conservation, transportation, etc.

Projects promoting renewable and/or green energy

Projects promoting communication/strategies to adapt to present and future effects of climate
change

Projects should be community focused, but can be national (bilingual initiatives aimed at
communities, or a selected number of communities, right across the country), provincial
territorial/regional (aimed at communities in a particular province, territory, or part of the
country) or local. Projects should be designed to be long-term and ongoing. Proponents may
also take advantage of existing materials when implementing their programs.
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« Build awareness and understanding apffng Canadians of climate change, including the science,
impacts and adaptation, and assogifed environmental, economic and social issues;

+ Integrate and complement clirpdfe change initiatives to foster understanding by Canadians of
the policy changes and actigfs that will be required to reduce the impacts of change;

+  Encourage and motivatg/anadians to take personal and corporate action to reduce greenhouse

gas emissions.

The Call

“This call for proposals is looking for:

« Projects promoting behavioural changes to reduce greenhouse gas emissions through energy
efficiency, energy efficient use of appliances and equipment, waste management, water
conservation, transportation, etc.

« Projects promoting renewable and/or green energy

« Projects promoting communication/strategies to adapt to present and future effects of climate
change

« Projects should be community focused, but can be national (bilingual initiatives aimed at
communities, or a selected number of communities, right across the country), provincial
territorial/regional (aimed at communities in a particular province, territory, or part of the
country) or local. Projects should be designed to be long-term and ongoing. Proponents may
also take advantage of existing materials when implementing their programs.
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Proposals should include the following:

o Project Description
© WorkPlan

o Budget

o Personnel and Organization

What should my proposal include?
Proposals should be no more than 10 pages (not including attachments such as résumés, organizational
profiles, and information about, or samples of, past projects and successes).

Adapted from Climate Change Action Fund - Public Education and Outreach Program Call for Proposals
(2003)
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What types of projects are eligible?

Project proposals must meet the following criteria in order to receive funding:

Project Focus on Climate Change
Project Proposals must meet the following criteria in order to receive funding:

+ Bea community-focused project based at the local, provincial/territorial/regional or national
level;

« Educate Canadians about the issue of climate change and encourage them to take specific
actions on climate change - could include elements on energy efficiency, energy efficient use of
‘appliances/equipment, renewable/green energy, waste management, water conservation,
transportation, etc.;

+ Where applicable, projects should include/promote actions with real emission reduction.
Although it is not always easy in the context of public education and outreach, efforts should be
made to quantity reductions; and

+ Include climate change messages, but may include links to clean air, health and other co-
benefits.

+ Projects can expand, strengthen or build on successful initiatives previously funded by the CCAF-
PEO, or be new nitiatives that have not previously been funded.

Target Canadian Communities

Proposals must target Canadian Communities — a collection of individuals within a prescribed

‘geographic area (e.g. cities, towns, neighbourhoods, region, rural municipalities, aboriginal
p ‘communities)

Leverage Resources and Promote Partnerships

Proposals must include resources from partners other than the federal government. A project's total
cost can be of any size. The CCAF-PEO program will contribute a maximurm of $250,000.00 to national
and provincial territorial/regional projects and $100,000.00 to local projects. At least 30% of your
project funding needs to come from other sponsors. This can include a mix of cash contributions and
‘well-documented in-kind (non-monetary) support such s professional services, volunteer time,
materials, supplies, equipment, etc. The in-kind contributions can be up to 10% of the total budget.

How are project proposals evaluated?

In addition to the mandatory eligibility criteria listed above, the following evaluation criteria will be used
to assess the relative strength of the proposal.
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your document. " What types of projects are eligible?

Project proposals must meet the following criteria in order to receive funding:

= Project Focus on Climate Change
Project Proposals must meet the following criteria in order to receive funding:

+ Bea community-focused project based at the local, provincial/territorial/regional or national
level;

« Educate Canadians about the issue of climate change and encourage them to take specific
actions on climate change - could include elements on energy efficiency, energy efficient use of
‘appliances/equipment, renewable/green energy, waste management, water conservation,
transportation, etc.;

+ Where applicable, projects should include/promote actions with real emission reduction.
Although it is not always easy in the context of public education and outreach, efforts should be
made to quantity reductions; and

+ Include climate change messages, but may include links to clean air, health and other co-
benefits.

+ Projects can expand, strengthen or build on successful initiatives previously funded by the CCAF-
PEO, or be new nitiatives that have not previously been funded.

Leverage Resources and Promote Partnerships

Proposals must include resources from partners other than the federal government. A project's total
cost can be of any size. The CCAF-PEO program will contribute a maximurm of $250,000.00 to national
and provincial territorial/regional projects and $100,000.00 to local projects. At least 30% of your
project funding needs to come from other sponsors. This can include a mix of cash contributions and
‘well-documented in-kind (non-monetary) support such s professional services, volunteer time,
materials, supplies, equipment, etc. The in-kind contributions can be up to 10% of the total budget.

How are project proposals evaluated?

In addition to the mandatory eligibility criteria listed above, the following evaluation criteria will be used
to assess the relative strength of the proposal.

Criteria Weight

Effective approach a0%

Experience/competence | 20%

Promotion and Evaluation  20%

and nartners 20%

Page2of3 60words [2 % El B - &+ 100%





image122.png
What types of projects are eligible?

Project proposals must meet the following criteria in order to receive funding:

Target Canadian Communities
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‘geographic area (e.g. cities, towns, neighbourhoods, region, rural municipalities, aboriginal
communities)
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What types of projects are eligible?

Project proposals must meet the following criteria in order to receive funding:

Target Canadian Communities
Proposals must target Canadian Communities - a collection of individuals within a prescribed

‘geographic area (e.g. cities, towns, neighbourhoods, region, rural municipalities, aboriginal
‘communities)

Project Focus on Climate Change
Project Proposals must meet the following criteria in order to receive funding:

+ Bea community-focused project based at the local, provincial/territorial/regional or national
level;
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What types of projects are eligible?

Project proposals must meet the following criteria in order to receive funding:

Target Canadian Communities

Proposals must target Canadian Communities - a collection of individuals within a prescribed
‘geographic area (e.g. cities, towns, neighbourhoods, region, rural municipalities, aboriginal
‘communities)

Project Focus on Climate Change
Project Proposals must meet the following criteria in order to receive funding:

+ Bea community-focused project based at the local, provincial/territorial/regional or national
level;

« Educate Canadians about the issue of climate change and encourage them to take specific
actions on climate change - could include elements on energy efficiency, energy efficient use of
‘appliances/equipment, renewable/green energy, waste management, water conservation,
transportation, etc.;

+ Where applicable, projects should include/promote actions with real emission reduction.
Although it is not always easy in the context of public education and outreach, efforts should be
made to quantity reductions; and

+ Include climate change messages, but may include links to clean air, health and other co-
benefits.

+ Projects can expand, strengthen or build on successful initiatives previously funded by the CCAF-
PEO, or be new nitiatives that have not previously been funded.

Leverage Resources and Promote Partnerships.

Proposals must include resources from partners other than the federal government. A project's total
cost can be of any size. The CCAF-PEO program will contribute a maximurm of $250,000.00 to national
and provincial territorial/regional projects and $100,000.00 to local projects. At least 30% of your
project funding needs to come from other sponsors. This can include a mix of cash contributions and
‘well-documented in-kind (non-monetary) support such s professional services, volunteer time,
materials, supplies, equipment, etc. The in-kind contributions can be up to 10% of the total budget.

How are project proposals evaluated?

In addition to the mandatory eligibility criteria listed above, the following evaluation criteria will be used
to assess the relative strength of the proposal.

25 Replace

[} Select -
G Editing ~





image125.png
=] REP Summary - Saved to this PC

Fle  Home et Desgn Lyow Refernces  Mailngs Help Tellme what you wantto do

Lj D E‘@Dﬂuﬂme w ED EE O Ruler O\ [‘; [E] One Page FE E D [T View Side by Side

[ Draft €2 [ eridiines 00 Multiple Pages
Read | Print Wb Leaming  Vertical Side Zoom New Anange Split
Mode Layout Layout Tools to Side I}Nav‘amﬂpm ‘D'wa‘d"‘ Window Al

Views Immersive | Page Movement Show Zoom Window




image126.png
H -0 -

Fle  Home Inset Design Layout References

Y &

Read Print Web Learning  Vertical Side

Mode Layout Layout Tools toSide
Views immersive _Page Movement
Navigation v 8

search document

Headings

The Call
What groups are eligible?

O e
e omcmge
B it

Leverage Resources and Promote...
How are project proposals evaluated?
What should my proposal include?

Pagelof3 6d2words [F 83

EE O Ruler

€2 [ Gridiines

Mailings

Navigation Pane

Show

RFP Summary

Fesn T

+ [ OnePage = ) View Side by Side [ >
> T 197
A L2 OOMukiplePages | == (8] Synchronous Scoling | D B
Zoom To0% New Arange it Suitch  Mocres  Proparties
TPageWidth | windew A e |t | s
200m Window U —

The Climate Change Action Fund- Public
Education and Outreach Program

‘The overall objectives of the CCAF - PEO program are to:

*  Build awareness and understanding a=mong Canadians of climate change, including the science,
impacts and adaptation, and associated environmental, economic and social issues;

 Integrate and complement climate change initiatives to foster understanding by Canadians of
the policy changes and actions that will be required to reduce the impacts of change;

+ Encourage and motivate Canadians to take personal and corporate action to reduce greenhouse
gas emissions.

The Call

“This call for proposals is looking for:

« Projects promoting behavioural changes to reduce greenhouse gas emissions through energy
efficiency, energy efficient use of appliances and equipment, waste management, water
conservation, transportation, etc.

« Projects promoting renewable and/or green energy

« Projects promoting communication/strategies to adapt to present and future effects of climate
change

« Projects should be community focused, but can be national (bilingual initiatives aimed at
communities, or a selected number of communities, right across the country), provincial

territorial/regional (aimed at communities in a particular province, territory, or part of the
country) or local. Projects should be designed to be long-term and ongoing. Proponents may
also take advantage of existing materials when implementing their programs.
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impacts and adaptation, and associated environmental, economic and social issues;

+ Integrate and complement climate change initiatives to foster understanding by Canadians of
the policy changes and actions that will be required to reduce the impacts of change;

+ Encourage and motivate Canadians to take personal and corporate action to reduce greenhouse
gas emissions.

The Call

“This call for proposals is looking for:

« Projects promoting behavioural changes to reduce greenhouse gas emissions through energy
efficiency, energy efficient use of appliances and equipment, waste management, water
conservation, transportation, etc.

+ Projects promoting renewable and/or green energy

« Projects promoting communication/strategies to adapt to present and future effects of climate

change
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Thecan The Climate Change Action Fund- Public
e Education and Outreach Program

4 What types of projects are eligible?

Target Canadian Communities. ‘The overall objectives of the CCAF - PEO program are to:
Project Focus on Climate Change « Build awareness and understanding among Canadians of limate change, including the science,
Leverage Resources and Promote... impacts and adaptation, and associated environmental, economic and social issues;
How are project proposals evaluated? «  Integrate and complement climate change initiatives to foster understanding by Canadians of
NI I (T the policy changes and actions that will be required to reduce the impacts of change;

+ Encourage and motivate Canadians to take personal and corporate action to reduce greenhouse
gas emissions.

The Call

“This call for proposals is looking for:

« Projects promoting behavioural changes to reduce greenhouse gas emissions through energy
efficiency, energy efficient use of appliances and equipment, waste management, water
conservation, transportation, etc.

« Projects promoting renewable and/or green energy

« Projects promoting communication/strategies to adapt to present and future effects of climate
change

« Projects should be community focused, but can be national (bilingual initiatives aimed at
communities, or a selected number of communities, right across the country), provincial
territorial/regional (aimed at communities in a particular province, territory, or part of the
country) or local. Projects should be designed to be long-term and ongoing. Proponents may
also take advantage of existing materials when implementing their programs.

What groups are eligible?

Funds can e nrovided to anv of the fallowing kinds of Canadian areanizations:
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The Climate Change Action Fund- Public
Education and Outreach Program

‘The overall objectives of the CCAF - PEO program are to:

« Build awareness and understanding among Canadians of climate change, including the science,
impacts and adaptation, and associated environmental, economic and social issues;

+ Integrate and complement climate change initiatives to foster understanding by Canadians of
the policy changes and actions that will be required to reduce the impacts of change;

+ Encourage and motivate Canadians to take personal and corporate action to reduce greenhouse
gas emissions.

The Call

“This call for proposals is looking for:

« Projects promoting behavioural changes to reduce greenhouse gas emissions through energy
efficiency, energy efficient use of appliances and equipment, waste management, water
conservation, transportation, etc.

« Projects promoting renewable and/or green energy

« Projects promoting communication/strategies to adapt to present and future effects of climate
change

« Projects should be community focused, but can be national (bilingual initiatives aimed at
communities, or a selected number of communities, right across the country), provincial
territorial/regional (aimed at communities in a particular province, territory, or part of the
country) or local. Projects should be designed to be long-term and ongoing. Proponents may
also take advantage of existing materials when implementing their programs.

What groups are eligible?

Funds can e nrovided to anv of the fallowing kinds of Canadian areanizations:
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The Climate Change Action Fund- Public
Education and Outreach Program

‘The overall objectives of the CCAF - PEO program are to:

+ Build awareness and understanding among Canadians of climate change, including the science,
impacts and adaptation, and associated environmental, economic and social issues;

+ Integrate and complement climate change initiatives to foster understanding by Canadians of
the policy changes and actions that will be required to reduce the impacts of change;

+ Encourage and motivate Canadians to take personal and corporate action to reduce greenhouse
gas emissions.

The Call

“This call for proposals is looking for:

« Projects promoting behavioural changes to reduce greenhouse gas emissions through energy
efficiency, energy efficient use of appliances and equipment, waste management, water
conservation, transportation, etc.

« Projects promoting renewable and/or green energy

« Projects promoting communication/strategies to adapt to present and future effects of climate
change

« Projects should be community focused, but can be national (bilingual initiatives aimed at
communities, or a selected number of communities, right across the country), provincial
territorial/regional (aimed at communities in a particular province, territory, or part of the
country) or local. Projects should be designed to be long-term and ongoing. Proponents may
also take advantage of existing materials when implementing their programs.

What groups are eligible?

Funds can e nrovided to anv of the fallowing kinds of Canadian areanizations:
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What types of projects are eligible?

Project proposals must meet the following criteria in order to receive funding:

Target Canadian Communities

Proposals must target Canadian Communities - a collection of individuals within a prescribed
‘geographic area (e.g. cities, towns, neighbourhoods, region, rural municipalities, aboriginal
‘communities)

Project Focus on Climate Change
Project Proposals must meet the following criteria in order to receive funding:

+ Bea community-focused project based at the local, provincial/territorial/regional or national
level;

« Educate Canadians about the issue of climate change and encourage them to take specific
actions on climate change - could include elements on energy efficiency, energy efficient use of
‘appliances/equipment, renewable/green energy, waste management, water conservation,
transportation, etc.;
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What types of projects are eligible?

Project proposals must meet the following criteria in order to receive funding:

Target Communities
Proposals must target Ccommunities — a collection of individuals within a prescribed geographic area
(e.g. cities, towns, neighbourhoods, region, rural municipalities, aboriginal communities)

Project Focus on Climate Change
Project Proposals must meet the following criteria

to receive funding:

+ Bea community-focused project based at the local, provincial/territorial/regional or national
level;

3 « Educate Canadians about the issue of climate change and encourage them to take specific

actions on climate change - could include elements on energy efficiency, energy efficient use of

‘appliances/equipment, renewable/green energy, waste management, water conservation,

transportation, etc.;

* Where applicable, projects should include/promote actions with real emission reduction.
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The Climate Change Action Fund- Public
Education and Outreach Program

The overall objecives,of the CCAF -PEO program e to:

+ Build awareness and understanding a=mong Canadians of climate change, including the science,
impacts and adaptation, and associated environmental, economic and social issues;

+ Integrate and complement climate change initiatives to foster understanding by Canadians of
the policy changes and actions that will be required to reduce the impacts of change;

+ Encourage and motivate Canadians to take personal and corporate action to reduce greenhouse
gas emissions.
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«  Build awareness and understanding among Canadians of climate change, including the science,
impacts and adaptation, and associated environmental, economic and social issues;

o Integrate and complement climate change initiatives to foster understanding by Canadians of
the policy changes and actions that will be required to reduce the impacts of change;

« Encourage and motivate Canadians to take personal and corporate action to reduce greenhouse

gas emissions.
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also take advantage of existing materials when implementing their programs.

What groups ate eligible?

Funds can be provided to any of the following kinds of Canadian organizations:

+ Not-for-profit, non-governmental organizations (NGO) including environmental, youth, labour
organizations

+ Community groups (voluntary groups, community associations, institutions)

« Aboriginal communities, organizations and associations

+ Educational and academic institutions

+ Other governmental agencies (provincial, territorial, regional, municipal); and

« Businesses, industries, and their professional associations.

What types of projects are eligible?

Project proposals must meet the following criteria in order to receive funding:

Project Focus on Climate Change
Project Proposals must meet the following criteria in order to receive funding:
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also take advantage of existing materials when implementing their programs.
What groups ate eligible?
Funds can be provided to any of the following kinds of Canadian organizations:

« Notfor-profit, non-governmental organizations (NGOs) including environmental, youth, labour
organizations

+ Community groups (voluntary groups, community associations, institutions)

« Aboriginal communities, organizations and associations

 Educational and academic institutions

+ Other governmental agencies (provincil, territorial, regional, municipal); and

« Businesses, industries, and their professional associations.

What types of projects are eligible Bl

Project proposals must meet the following criteria in order to receive funding:
Project Focus on Climate Change

Project Proposals must meet the following criteria in order to receive funding:

+ Bea community-focused project based at the local, provincialterritorial/regional or national
level;

* Educate Canadians about the issue of climate change and encourage them to take specific
actions on climate change - could include elements on energy efficiency, energy efficient use of
‘appliances/equipment, renewable/green energy, waste management, water conservation,
transportation, etc.;

+ Where applicable, projects should include/promote actions with real emission reduction.
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Funds can be provided to any of the following kinds of Canadian organizations:

« Not-for-profit, non-governmental organizations (NGOs) including environmental, youth, labour
organizations

« Community groups (voluntary groups, community associations, institutions)

«  Aboriginal communities, organizations and associations

« Educational and academic institutions

« Other governmental agencies (provincial, territorial, regional, municipal); and

«  Businesses, industries, and their professional associations.

What types of projects ave eligible?

Project proposals must meet the following criteria in, order to receive funding:
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The Climate Change Action Fund- Public
Education and Outreach Program

The overall objectives of the CCAF - PEO program are to:

Build awareness and understanding among Citizens of climate change, including the science, impacts and adaptation,
and associated environmental, economic and social issues;

Integrate and complement climate change initiatives to foster understanding by

zens of the policy changes and
actions that will be required to reduce the impacts of change;

Encourage and motivate Citizens to take personal and corporate action to reduce greenhouse gas emissions.

The Call
This call for proposals s looking for:

o Projects promoting behavioural changes to reduce greenhouse gas emissions through energy efficiency, energy
efficient use of appliances and equipment, waste management, water conservation, transportation, etc.

* Projects promoting renewable and/or green energy

e Projects promoting communication/strategies to adapt to present and future effects of climate change

o Projects should be community focused, but can be national (bilingual initiatives aimed at communities, or a
selected number of communi

s, right across the country), provincial territorial/regional (aimed at communities
in a particular province, territory, or part of the country) or local. Projects should be designed to be long-term
and ongoing. Proponents may also take advantage of existing materials when implementing their programs.
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255 and understanding among Citizens of climate change, including the science, impacts and adaptation,
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complement climate change initiatives to foster understanding by Citizens of the policy changes and

Jill be required to reduce the impacts of change;

d motivate Citizens to take personal and corporate action to reduce greenhouse gas emissions.
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Education and Outreach Program

The overall objectives of the CCAF - PEO program are to:

Build awareness and understanding among Citizens of climate change, including the science, impacts and adaptation,
and associated environmental, economic and social issues;

Integrate and complement climate change initiatives to foster understanding by Citizens of the policy changes and
actions that will be required to reduce the impacts of change;

Encourage and motivate Citizens to take personal and corporate action to reduce greenhouse gas emissions.

The Call

This call for proposals is looking for:

o Projects promoting behavioural changes to reduce greenhouse gas emissions through energy efficiency, energy
efficient use of appliances and equipment, waste management, water conservation, transportation, etc.

* Projects promoting renewable and/or green energy

e Projects promoting communication/strategies to adapt to present and future effects of climate change

o Projects should be community focused, but can be national (bilingual initiatives aimed at communities, or a
selected number of communities, right across the country), provincial territorial/regional (aimed at communities
in a particular province, territory, or part of the country) or local. Projects should be designed to be long-term
and ongoing. Proponents may also take advantage of existing materials when implementing their programs.

What groups are eligibles

Funds can be provided to any of the following kinds of organizations:
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hhe Climate Change Action Fund- Public
Education and Outreach Program

‘The overall objectives of the CCAF - PEO program are to:

+ Build awareness and understanding a=mong Canadians of climate change, including the science,
impacts and adaptation, and associated environmental, economic and social issues;
+ Integrate and complement climate change initiatives to foster understanding by Canadians of
the policy changes and actions that will be required to reduce the impacts of change;
] + Encourage and motivate Canadians to take personal and corporate action to reduce greenhouse
gas emissions.

The Call

“This call for proposals is looking for:

- « Projects promoting behavioural changes to reduce greenhouse gas emissions through energy
efficiency, energy efficient use of appliances and equipment, waste management, water
conservation, transportation, etc.

« Projects promoting renewable and/or green energy
« Projects promoting communication/strategies to adapt to present and future effects of climate
w change
« Projects should be community focused, but can be national (bilingual initiatives aimed at
communities, or a selected number of communities, right across the country), provincial

territorial/regional (aimed at communities in a particular province, territory, or part of the
country) or local. Projects should be designed to be long-term and ongoing. Proponents may
| also take advantage of existing materials when implementing their programs.
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The Climate Change Action Fund- Public
Education and Outreach Program

[The overall objectives of the CCAF - PEO program are to:

 Build awareness and understanding a=mong Canadians of climate change, including the science,
impacts and adaptation, and associated environmental, economic and social issues;
N * Integrate and complement climate change initiatives to foster understanding by Canadians of
the policy changes and actions that will be required to reduce the impacts of change;
] + Encourage and motivate Canadians to take personal and corporate action to reduce greenhouse
gas emissions.
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[rhe overall objectives of the CCAF - PEO program are to:

+ Build awareness and understanding a=mong Canadians of climate change, including the science,
impacts and adaptation, and associated environmental, economic and social issues;

+ Integrate and complement climate change initiatives to foster understanding by Canadians of
the policy changes and actions that will be required to reduce the impacts of change;

+ Encourage and motivate Canadians to take personal and corporate action to reduce greenhouse
gas emissions.
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The ovefall objectives of the CCAF - PEO program are to:

Build awareness and understanding among Citizens of climate change, including the science, impacts and

adaptati~, and associated environmental, economic and social issues;

Integrate and complement climate change initiatives to foster understanding by Citizens of the policy changes and
actions that will be required to reduce the impacts of change;

Encourage and motivate Citizens to take personal and corporate action to reduce greenhouse gas emissions.
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The overall objectives of the CCAF - PEO program are to:

Build awareness and understanding among Citizens of climate change, including the science, impacts and
adaptati, and associated environmental, economic and social issues;

I Integrate and complement climate change initiatives to foster understanding by Citizens of the policy changes and
actions that will be required to reduce the impacts of change;

Encourage and motivate Citizens to take personal and corporate action to reduce greenhouse gas emissions.
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The overall objectives of the CCAF - PEO program are to:

Build awareness and understanding among Citizens of climate change, including the science, impacts and
adaptation, and associated environmental, economic and social issues;

Integrate and complement climate change initiatives to foster understanding by Citizens of the policy changes
and actions that will be required to reduce the impacts of change;

Encourage and motivate Citizens to take personal and corporate action to reduce greenhouse gas emissions.
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The Climate Change Action Fund- Public
Education and Outreach Program

[he overall objectives of the CCAF - PEO program are to:

Build awareness and understanding among Citizens of climate change, including the science, impacts and
adaptation, and associated environmental, economic and social issues;

Integrate and complement climate change initiatives to foster understanding by Citizens of the policy changes
and actions that will be required to reduce the impacts of change;

Encourage and motivate Citizens to take personal and corporate action to reduce greenhouse gas emissions.
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The Climate Change Action Fund- Public
Education and Outreach Program

b — The overall objectives of the CCAF - PEO program are to:

Build awareness and understanding among Citizens of climate change, including the science, impacts and
adaptation, and associated environmental, economic and social issues;

Integrate and complement climate change initiatives to foster understanding by Citizens of the policy changes
and actions that will be required to reduce the impacts of change;

Encourage and motivate Citizens to take personal and corporate action to reduce greenhouse gas emissions.
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[The overall objectives of the CCAF - PEO program are to:

Build awareness and understanding among Citizens of climate change, including the science, impacts and
adaptation, and associated environmental, economic and social issues;

Integrate and complement climate change initiatives to foster understanding by Citizens of the policy changes
and actions that will be required to reduce the impacts of change;

Encourage and motivate Citizens to take personal and corporate action to reduce greenhouse gas emissions.
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Build awareness and understanding among Canadians of climate change, including the science,
impacts and adaptation, and associated environmental, economic and social issues;

Integrate and complement climate change initiatives to foster understanding by Canadians of
the policy changes and actions that will be required to reduce the impacts of change;

Encourage and motivate Canadians to take personal and corporate action to reduce greenhouse
gas emissions.
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The Climate Change Action Fund- Public
Education and Outreach Program

‘The overall objectives of the CCAF - PEO program are to:

Build awareness and understanding among Canadians of climate change, including the science, impacts
‘and adaptation, and associated environmental, economic and social issues;

Integrate and complement climate change initiatives to foster understanding by Canadians of the policy
changes and actions that will be required to reduce the impacts of change;

Encourage and motivate Canadians to take personal and corporate action to reduce greenhouse gas
emissions.
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1. Not-for-profit, non-governmental organizations (NGOs) including environmental, youth, labour
organizations

‘Community groups (voluntary groups, community associations, institutions)

‘Aboriginal communities, organizations and associations.

Educational and academic institutions

Other governmental agencies (provincial, territorial, regional, municipal); and

Businesses, industries, and their professional associations.
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The Climate Change Action Fund- Public
Education and Outreach Program

The overall objectives of the CCAF - PEO program are to:

% Build awareness and understanding among Citizens of climate change, including the science, impacts
and adaptation, and associated environmental, economic and social issues;

% Integrate and complement climate change initiatives to foster understanding by Citizens of the policy
changes and actions that will be required to reduce the impacts of change;

<+ Encourage and motivate Citizens to take personal and corporate action to reduce greenhouse gas

emissions.
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N The overall objectives of the CCAF - PEO program are to:
< Build awareness and understanding among Citizens of climate change, including the science, impacts
X and adaptation, and associated environmental, economic and social issues;
< Integrate and complement climate change initiatives to foster understanding by Citizens of the policy
o changes and actions that will be required to reduce the impacts of change;
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‘The overall objectives of the CCAF - PEO program are to:

« Build awareness and understanding among Canadians of climate change, including the science,
impacts and adaptation, and associated environmental, economic and social issues;

+ Integrate and complement climate change initiatives to foster understanding by Canadians of
the policy changes and actions that will be required to reduce the impacts of change;

+ Encourage and motivate Canadians to take personal and corporate action to reduce greenhouse
gas emissions.

] The Call

“This call for proposals is looking for:

- « Projects promoting behavioural changes to reduce greenhouse gas emissions through energy
efficiency, energy efficient use of appliances and equipment, waste management, water
conservation, transportation, etc.

« Projects promoting renewable and/or green energy

« Projects promoting communication/strategies to adapt to present and future effects of climate
change

« Projects should be community focused, but can be national (bilingual initiatives aimed at

] communities, or a selected number of communities, right across the country), provincial

territorial/regional (aimed at communities in a particular province, territory, or part of the

country) or local. Projects should be designed to be long-term and ongoing. Proponents may
also take advantage of existing materials when implementing their programs.
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The overall objectives of the CCAF - PEO program are to:

< Build awareness and understanding among Citizens of climate change, including the science,

impacts and adaptation, and associated environmental, economic and social issues;

< Integrate and complement climate change initiatives to foster understanding by Citizens of the
policy changes and actions that will be required to reduce the impacts of change;

+ Encourage and motivate Citizens to take personal and corporate action to reduce greenhouse

gas emissions.

The Call

This call for proposals is looking for:

1. Projects promoting behavioural changes to reduce greenhouse gas emissions through energy efficiency,
energy efficient use of appliances and equipment, waste management, water conservation,
transportation, etc.

2. Projects promoting renewable and/or green energy

3. Projects promoting communication/strategies to adapt to present and future effects of climate change
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WHAT GROUPS ARE ELIGIBLE?

Funds can be provided to any of the following kinds of organizations:
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More information on climate change

CLIMATE CHANGE

Climate change occurs when changes in Earth's climate system result in new weather patterns that last for at least a few

decades, and maybe for millions of years. (Climate change, n.d.)
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htp://en.wikipedia.org/wiki/Climate_change
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ﬁhe Climate Change Action Fund- Public
Education and Outreach Program

The overall objectives of the CCAF - PEO program are to:

o Build awareness and understanding among Canadians of climate change, including the science,
impacts and adaptation, and associated environmental, economic and social issues;

o Integrate and complement climate change initiatives to foster understanding by Canadians of
the policy changes and actions that will be required to reduce the impacts of change;

e Encourage and motivate Canadians to take personal and corporate action to reduce greenhouse
gas emissions.

The Call

This call for proposals is looking for:

o Projects promoting hehavioural changes to reduce greenhouse gas emissions through energy
efficiency, energy efficient use of appliances and equipment, waste management, water
conservation, transportation, etc.

o Projects promoting renewable and/or green energy

o Projects promoting communication/strategies to adapt to present and future effects of climate
change

e Projects should be community focused, but can be national (bilingual initiatives aimed at
communities, or a selected number of commun

s, right across the country), provincial
territorial/regional (aimed at communities in a particular province, territory, or part of the
country) or local. Projects should be designed to be long-term and ongoing. Proponents may
also take advantage of existing materials when implementing their programs.
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The Climate Change Action Fund- Public
Education and Qutreach Program

The overall objectives of the CCAF - PEQ program are to:

o Build awareness and understanding among Canadians of climate change, including the science,
impacts and adaptation, and associated environmental, economic and social issues;

o Integrate and complement climate change initiatives to foster understanding by Canadians of
the policy changes and actions that will be required to reduce the impacts of change;

e Encourage and motivate Canadians to take personal and corporate action to reduce greenhouse
gas emissions.
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‘where you want to add a row or a column, and then click the plus sign.

Reading s easier, too, in the new Reading view. You can collapse parts of the document and focus on
the text you want. If you need to stop reading before you reach the end, Word remembers where you
left off - even on another device. Video provides a powerful way to help you prove your point. When
you click Online Video, you can paste in the embed code for the video you want to add. You can also
type a keyword to search online for the video that best fits your document. To make your document
look professionally produced, Word provides header, footer, cover page, and text box designs that
complement each other. For example, you can add a matching cover page, header, and sidebar. Click
Insert and then choose the elements you want from the different galleries. Themes and styles also help
keep your document coordinated. When you click Design and choose a new Theme, the pictures, charts,
‘and SmartArt graphics change to match your new theme. When you apply styles, your headings change
to match the new theme.

save time in Word with new buttons that show up where you need them. To change the way a picture

fits in your document, click it and a button for layout options appears next to it. When you work on a

table, click where you want to add a row or a column, and then click the plus sign. Reading is easier, too, -
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The Climate Change Action Fund- Public
Education and Outreach Program

‘The overall objectives of the CCAF - PEO program are to:

« Build awareness and understanding among Canadians of climate change, including the science,
impacts and adaptation, and associated environmental, economic and social issues;

+ Integrate and complement climate change initiatives to foster understanding by Canadians of
the policy changes and actions that will be required to reduce the impacts of change;

+ Encourage and motivate Canadians to take personal and corporate action to reduce greenhouse
gas emissions.

The Call

“This call for proposals is looking for:

« Projects promoting behavioural changes to reduce greenhouse gas emissions through energy
efficiency, energy efficient use of appliances and equipment, waste management, water
conservation, transportation, etc.

« Projects promoting renewable and/or green energy

« Projects promoting communication/strategies to adapt to present and future effects of climate
change

« Projects should be community focused, but can be national (bilingual initiatives aimed at
communities, or a selected number of communities, right across the country), provincial
territorial/regional (aimed at communities in a particular province, territory, or part of the
country) or local. Projects should be designed to be long-term and ongoing. Proponents may
also take advantage of existing materials when implementing their programs.

What groups are eligible?|

Funds can e nrovided to anv of the fallowing kinds of Canadian areanizations:
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territory, or part of the country) or local. Projects should be designed to be long-term
and ongoing. Proponents may also take advantage of existing materials when
implementing their programs.
°
® What groups are eligible?
© Funds can be provided to any of the following kinds of Canadian organizations:
© e Notfor-profit, non-governmental organizations (NGOs) including
environmental, youth, labour organizations 0
© e Community groups (voluntary groups, community associations, institutions)
© e Aboriginal communities, organizations and associations
© e Educational and academic nstitutions
° . Other governmental agencies (provincial, territorial, regichal, municipal); and
° Businesses, industries, and their professional associations.
@ Whal types of projects are eligible?
© Project proposals must meet the following criteria in order to receive funding:
@® Project Focus on Climate Change
© Project Proposals must meet the following criteria in order to receive funding:
© e Beacommunity-focused project based at the local,
provincial/territorial/regional or national level;
© e Educate Canadians about the issue of climate change and encourage
them to take specific actions on climate change - could include elements on
‘energy efficiency, energy efficient use of appliances/equipment,
renewable/green energy, waste management, water conservation,
transportation, etc.;
© e Where applicable, projects should include/promote actions with real
‘emission reduction. Although it is not always easy in the context of public
‘education and outreach, efforts should be made to quantity reductions; and
© o Include cimate change messages, but may include links to clean air,
health and other co-benefits.
© e Projects can expand, strengthen or build on successful initiatives
previously funded by the CCAF-PEO, or be new initiatives that have not
previously been funded.
@® Target Canadian Communities
© Proposals must target Canadian Communities — a collection of individuals
‘within a prescribed geographic area (e.g. cities, towns, neighbourhoods,
region, rural municipalities, aboriginal communities)
@® Leverage Resources and Promote Partnerships -
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aimed at communities, or a selected number of communities, right across the
country), provincil territorial/regional (aimed at communities in a particular province,
territory, or part of the country) or local. Projects should be designed to be long-term
and ongoing. Proponents may also take advantage of existing materials when
implementing their programs.

® What groups are eligible?

John Smith
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© Funds can be provided to any of the following kinds of Canadian organizations:
© e Notfor-profit, non-governmental organizations (NGOs) including
environmental, youth, labour organizations 0
© e Community groups (voluntary groups, community associations, institutions)
© e Aboriginal communities, organizations and associations
© e Educational and academic nstitutions
° . Other governmental agencies (provincial, territorial, regichal, municipal); and
° Businesses, industries, and their professional associations.

®

Whal types of projects are eligible?
How are project proposals evaluated?

© Inaddition to the mandatory eligibility criteria listed above, the following evaluation
criteria will be used to assess the relative strength of the proposal.

© 1 Effective approach - 40%

© 2. Experience/competence - 20%

© 3. Promotion and Evaluation - 20%

© 4. Fundingand partners - 20%

°

® What should my proposal include?

o

000000

K1}

Page 1 of 3

Proposals should be no more than 10 pages not including attachments such as
résumés, organizational profiles, and information about, or samples of, past projects
and successes). Proposals should include the following:

. Project Description

«  WorkPlan

. Budget

. Personnel and Organization

Adapted from Climate Change Action Fund - Public Education and Outreach Program
Callfor Proposals (2003)
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aimed at communities, or a selected number of communities, right across the
country), provincil territorial/regional (aimed at communities in a particular province,
territory, or part of the country) or local. Projects should be designed to be long-term
and ongoing. Proponents may also take advantage of existing materials when
implementing their programs.

What groups are eligible?

o
o

o000

o

Funds can be provided to any of the following kinds of Canadian organizations:

«  Notfor-profit, non-governmental organizations (NGOs) including

environmental, youth, labour organizations

«  Community groups (voluntary groups, community associations, institutions)

«  Aboriginal communities, organizations and associations

«  Educational and academic institutions

. Other governmental agencies (provincial, territorial, regichal, municipal); and
Businesses, industries, and their professional associations.

Whal types of projects are eligible?
How are project proposals evaluated?

o

0000

o

In addition to the mandatory eligibility criteria listed above, the following evaluation
criteria will be used to assess the relative strength of the proposal.

1 Effective approach - 40%
2. Experience/competence - 20%
3. Promotion and Evaluation - 20%
4. Fundingand partners - 20%

What should my proposal include?

o

000000

Proposals should be no more than 10 pages not including attachments such as
résumés, organizational profiles, and information about, or samples of, past projects
and successes). Proposals should include the following:

. Project Description
. Work Plan

. Budget

. Personnel and Organization

Adapted from Climate Change Action Fund - Public Education and Outreach Program
Callfor Proposals (2003)
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* Community groups (voluntary groups, community associations, institutions)

« Aboriginal communities, organizations and associations

 Educational and academic institutions
* Other governmental agencies (provincial, territorial, regional, municipal); and
« Businesses, industries, and their professional associations.

What types of projects are eligible?

Project proposals must meet the following criteria in order to receive funding:

Project Focus on Climate Change
Project Proposals must meet the following criteria in order to receive funding:

* Be a community-focused project based at the local, provincial/territorial/re-
gional or national level;

* Educate Canadians about the issue of climate change and encourage them to
take specific actions on climate change - could include elements on energy

Screens 2.3 of 4

efficiency, energy efficient use of appliances/equipment, renewable/green en-
ergy, waste management, water conservation, transportation, etc.;

 Where applicable, projects should include/promote actions with real emission
reduction. Although it is not always easy in the context of public education
and outreach, efforts should be made to quantity reductions; and

o Include climate change messages, but may include links to clean air, health and
other co-benefits.

® Projects can expand, strengthen or build on successful initiatives previously
funded by the CCAF-PEO, or be new initiatives that have not previously been
funded.

Target Canadian Communities

Proposals must target Canadian Communities - a collection of individuals within a

prescribed geographic area (e.g. cities, towns, neighbourhoods, region, rural munici-
palities, aboriginal communities)

Leverage Resources and Promote Partnerships

Proposals must include resources from partners other than the federal government.
A project's total cost can be of any size. The CCAF-PEO program will contribute a
maximum of $250,000.00 to national and provincial/territorial/regional projects and
$100,000.00 to local projects. At least 30% of your project funding needs to come
from other sponsors. This can include a mix of cash contributions and well-docu-
mented in-kind (non-monetary) support such as professional services, volunteer
time, materials, supplies, equipment, etc. The in-kind contributions can be up to
10% of the total budget.

How are project proposals evaluated?

In addition to the mandatory eligibility criteria listed above, the following evaluation
criteria will be used to assess the relative strength of the proposal.
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o Projects should be community focused, but can be national (bilingual in

aimed at communities, or a selected number of communities, right across the

country), provincial territorial/regional (aimed at communities in a particular
province, territory, or part of the country) or local. Projects should be de-
signed to be long-term and ongoing. Proponents may also take advantage of
existing materials when implementing their programs.

What groups are eligible?

Funds can be provided to any of the following kinds of Canadian organizations:

* Not-for-profit, non-governmental organizations (NGOs) including environmen-
tal, youth, labour organizations
* Community groups (voluntary groups, community associations, institutions)

« Aboriginal communities, organizations and associations

 Educational and academic institutions
* Other governmental agencies (provincial, territorial, regional, municipal); and
« Businesses, industries, and their professional associations.

What types of projects are eligible?

Project proposals must meet the following criteria in order to receive funding:

Project Focus on Climate Change
Project Proposals must meet the following criteria in order to receive funding:

* Be a community-focused project based at the local, provincial/territorial/re-
gional or national level;

* Educate Canadians about the issue of climate change and encourage them to
take specific actions on climate change - could include elements on energy

efficiency, energy efficient use of appliances/equipment, renewable/green en-
ergy, waste management, water conservation, transportation, etc.;

 Where applicable, projects should include/promote actions with real emission
reduction. Although it is not always easy in the context of public education
and outreach, efforts should be made to quantity reductions; and

o Include climate change messages, but may include links to clean air, health and
other co-benefits.

® Projects can expand, strengthen or build on successful initiatives previously
funded by the CCAF-PEO, or be new initiatives that have not previously been
funded.

Target Canadian Communities
Proposals must target Canadian Commui

ies - a collection of individuals within a
prescribed geographic area (e.g. cities, towns, neighbourhoods, region, rural munici-
palities, aboriginal communities)

Leverage Resources and Promote Partnerships

Proposals must include resources from partners other than the federal government.
A project's total cost can be of any size. The CCAF-PEO program will contribute a
maximum of $250,000.00 to national and provincial/territorial/regional projects and
$100,000.00 to local projects. At least 30% of your project funding needs to come
from other sponsors. This can include a mix of cash contributions and well-docu-
mented in-kind (non-monetary) support such as professional services, volunteer
time, materials, supplies, equipment, etc. The in-kind contributions can be up to
10% of the total budget.

How are project proposals evaluated?

In addition to the mandatory eligibility criteria listed above, the following evaluation
criteria will be used to assess the relative strength of the proposal.

Screens 23 of 4

+ 1a0%





image78.png
Activity 1-3 - Saved to this PC John Smith o

12 share (3

I i Dein  Layout  Refernces  Mailngs W o @i

¥ Cut _—
r B con Galibri (Body) ~ |11 ~| A" & | A2~ | A0 AaBbCcD AaBbCcDe AaBbC( AsBbCcL AsBbceD 4asbcede QB Asebect aosbcede osbcede acsbccDl P
Paste - - 3 - ¥ - lormal lo Spac. ing ing ing ing tle: ubtitle ubtle Em. ‘mphasis  Intense o
e e 8 T U x B WA ol ThoSpac. Hewing! Hesding? Hesdg? Hesingd  THe  Subte Siiebm. Emphads iemeE. |1 | ppoes
Gipboard 5 Font 5 Parsgraph 5 Styes 5 Eating ~
= Projects promoting communication/strategies to adapt to present and future effects of climate
change

* projects should be community focused, but can be national (bilingual initiatives aimed at
communities, or a selected number of communities, right across the country), provincial
territorial/regional (aimed at communities in a particular province, territory, or part of the
country) or local. Projects should be designed to be long-term and ongoing. Proponents may
also take advantage of existing materials when implementing their programs.

What groups are eligible?
Funds can be provided to any of the following kinds of Canadian organizations:

+ Not-for-profit, non-governmental organizations (NGO) including environmental, youth, labour
organizations

+ Community groups (voluntary groups, community associations, institutions)

« Aboriginal communities, organizations and associations

+ Educational and academic institutions

+ Other governmental agencies (provincial, territorial, regional, municipal); and

« Businesses, industries, and their professional associations.

What types of projects are eligible?

Project proposals must meet the following criteria in order to receive funding:

Project Focus on Climate Change
Project Proposals must meet the following criteria in order to receive funding:
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The overall objectives of the CCAF - PEO program are to:

 Build awareness and understanding among Canadians of dlimate change, including the science,
impacts and adaptation, and associated environmental, economic and social issues;

 Integrate and complement climate change initiatives to foster understanding by Canadians of
the policy changes and actions that will be required to reduce the impacts of change;

+ Encourage and motivate Canadians to take personal and corporate action to reduce greenhouse
gas emissions.

The Call
“This call for proposals s looking for:

« Projects promoting behavioural changes to reduce greenhouse gas emissions through energy
efficiency, energy efficient use of appliances and equipment, waste management, water
conservation, transportation, etc.

 Projects promoting renewable and/or green energy

« Projects promoting communication/strategies to adapt to present and future effects of dlimate
change

 Projects should be community focused, but can be national (bilingual nitiatives aimed at
communities, or a selected number of communities, right across the country), provincial
territorial/regional (aimed at communities in a particular province, territory, or part of the
country) or local. Projects should be designed to be long-term and ongoing. Proponents may
also take advantage of existing materials when implementing their programs.
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B B

o

12 share (3

25 Replace

[} Select -
G Editing





image83.png
Home [EERS

% Cut

Past

& copy
" Format Painter

Clipboard

Page 1 of 3

642 words

Calibri Light (+ - |28

I U-axx X

® =

Design

Layout

Font

References  Mailings

K A Ra- | ke
CB-¥-A-

Activity 1-4 - Saved to this PC John Smith o

12 share (3

Themes 3 5 Find
optons asBbCeD 4asboeoe |[AQ B | aasbcer aasbeen: aadbcee acsbeeni . Replce
I , | Heading3 Heading4 | T | Subtle SubtieEm. Emphass IntenseEn |- g
Paragraph B ThemeColors , s 5 eiting o
Page Borders
Help
@ Gethiep ontheme’ > Apply themes

‘Apply a theme to quickly format an entire document and give it

‘Smart Lookup on "theme”
2 modern, professional look. Select Design > Themes. Point to

Change the look and feel of Office with themes - Office ...

rThe Climate Change ACtion FUI rrciri e sig i ne vt of o mecm e

2pps by bringing their primary accent color to the ribbon. This.

Education and Outreach Progr crrses temeand makei e defaitintiord o xce..

Change a theme and make it the default in Word or Excel. .. To

‘The overall objectives of the CCAF - PEO program are to: remove theme formeatting from just a portion of your docum.

 Build awareness and understanding among Canadians of cimate @ More Resuls for theme" N
impacts and adaptation, and associated environmental, economic and social issues; Help
« Integrate and complement climate change initiatives to foster understanding by Canadians of Gethelp using Microsoft Ofice

the policy changes and actions that will be required to reduce the impacts of change;
+ Encourage and motivate Canadians to take personal and corporate action to reduce greenhouse
gas emissions.

The Call

“This call for proposals is looking for:

« Projects promoting behavioural changes to reduce greenhouse gas emissions through energy
efficiency, energy efficient use of appliances and equipment, waste management, water
conservation, transportation, etc.

« Projects promoting renewable and/or green energy

« Projects promoting communication/strategies to adapt to present and future effects of climate
change

« Projects should be community focused, but can be national (bilingual initiatives aimed at
communities, or a selected number of communities, right across the country), provincial
territorial/regional (aimed at communities in a particular province, territory, or part of the
country) or local. Projects should be designed to be long-term and ongoing. Proponents may
also take advantage of existing materials when implementing their programs.

What groups are eligible?

Funds can e nrovided to anv of the fallowing kinds of Canadian areanizations:
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The Climate Change Action Fund- Public
Education and Outreach Program

‘The overall objectives of the CCAF - PEO program are to:

« Build awareness and understanding among Canadians of climate change, including the science,
impacts and adaptation, and associated environmental, economic and social issues;

+ Integrate and complement climate change initiatives to foster understanding by Canadians of
the policy changes and actions that will be required to reduce the impacts of change;

+ Encourage and motivate Canadians to take personal and corporate action to reduce greenhouse
gas emissions.

The Call

“This call for proposals is looking for:

« Projects promoting behavioural changes to reduce greenhouse gas emissions through energy
efficiency, energy efficient use of appliances and equipment, waste management, water
conservation, transportation, etc.

« Projects promoting renewable and/or green energy

« Projects promoting communication/strategies to adapt to present and future effects of climate
change

« Projects should be community focused, but can be national (bilingual initiatives aimed at
communities, or a selected number of communities, right across the country), provincial
territorial/regional (aimed at communities in a particular province, territory, or part of the
country) or local. Projects should be designed to be long-term and ongoing. Proponents may
also take advantage of existing materials when implementing their programs.

What groups are eligible?

Funds can e nrovided to anv of the fallowing kinds of Canadian areanizations:
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Education and Outreach Program

‘The overall objectives of the CCAF - PEO program are to:

Build awareness and understanding among Canadians of climate change, including the science,
impacts and adaptation, and associated environmental, economic and social issues;

Integrate and complement climate change initiatives to foster understanding by Canadians of
the policy changes and actions that will be required to reduce the impacts of change;

Encourage and motivate Canadians to take personal and corporate action to reduce greenhouse
gas emissions.

The Call

“This call for proposals is looking for:

Projects promoting behavioural changes to reduce greenhouse gas emissions through energy
efficiency, energy efficient use of appliances and equipment, waste management, water
conservation, transportation, etc.

Projects promoting renewable and/or green energy

Projects promoting communication/strategies to adapt to present and future effects of climate
change

Projects should be community focused, but can be national (bilingual initiatives aimed at
communities, or a selected number of communities, right across the country), provincial
territorial/regional (aimed at communities in a particular province, territory, or part of the
country) or local. Projects should be designed to be long-term and ongoing. Proponents may
also take advantage of existing materials when implementing their programs.

What groups are eligible?

Funds can e nrovided to anv of the fallowing kinds of Canadian areanizations:
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The Call

“This call for proposals is looking for:

« Projects promoting behavioural changes to reduce greenhouse gas emissions through energy
efficiency, energy efficient use of appliances and equipment, waste management, water
conservation, transportation, etc.

« Projects promoting renewable and/or green energy

« Projects promoting communication/strategies to adapt to present and future effects of climate
change

« Projects should be community focused, but can be national (bilingual initiatives aimed at
communities, or a selected number of communities, right across the country), provincial
territorial/regional (aimed at communities in a particular province, territory, or part of the
country) or local. Projects should be designed to be long-term and ongoing. Proponents may
also take advantage of existing materials when implementing their programs.

What groups are eligible?

Funds can e nrovided to anv of the fallowing kinds of Canadian areanizations:
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The Call

“This call for proposals is looking for:

« Projects promoting behavioural changes to reduce greenhouse gas emissions through energy
efficiency, energy efficient use of appliances and equipment, waste management, water
conservation, transportation, etc.

« Projects promoting renewable and/or green energy

« Projects promoting communication/strategies to adapt to present and future effects of climate
change

« Projects should be community focused, but can be national (bilingual initiatives aimed at
communities, or a selected number of communities, right across the country), provincial
territorial/regional (aimed at communities in a particular province, territory, or part of the
country) or local. Projects should be designed to be long-term and ongoing. Proponents may
also take advantage of existing materials when implementing their programs.

What groups are eligible?

Funds can e nrovided to anv of the fallowing kinds of Canadian areanizations:
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The Climate Change Action Fund -
Public Education and Outreach
Program

The overall objectives of the CCAF - PEO program are fo:

« Build awareness and understanding among Canadians of climate change,
including the science, impacts and adaptation, and associated environmenta,
economic and social issues;

« Infegrate and complement climate change inifiatives fo foster understanding by
Canadians of the policy changes and actions that will be required fo reduce the
impacts of change:

« Encourage and mofivate Canadians to take personal and corporate action to
reduce greenhouse gas emissions.

The Call

This call for proposals s looking for:

« Projects promoting behavioural changes fo reduce greenhouse gas emissions
through energy efficiency, energy efficient use of appliances and equipment,
waste management, water conservation, fransportation, efc.

« Projects promoting renewable and/or green energy

« Projects promoting communication/strategies to adapt fo present and future
effects of climate change

« Projects should be community focused, but can be national (biingual nifictives
aimed at communities, or a selected number of communities, right across the
country), provincial teritorial/regional (aimed at communities in a parficular
province, teritory, or part of the country) or local. Projects should be designed fo
be long-term and ongoing. Proponents may also take advantage of existing
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