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[bookmark: _Toc522528411]About This Course
[bookmark: _Toc522528412]Course Prerequisites
This manual assumes that the user has completed the first two levels of our Microsoft Office Word 2016 courseware, or has equivalent knowledge of the following topics: 
Using the various parts of the Microsoft Word interface
Getting help in Microsoft Word
Creating, opening, and saving a basic document
Applying formatting to text
Controlling text flow using the tools on the Home tab, Layout tab, and Page Setup dialog 
Customizing document format using styles and themes
Using templates
Inserting and modifying tables, charts, text boxes, shapes, images, videos, WordArt, and SmartArt
Proofing a document for errors
Customizing the Microsoft Word environment
Performing a mail merge
Using macros



[bookmark: _Toc522528413]Course Overview 
Welcome to the third part of our Microsoft Office Word 2016 courseware. This advanced course is designed to help power users leverage Microsoft Word to collaborate on documents and secure information. This course also covers techniques for creating complex documents, such as forms or documents that require reference pages.

[bookmark: _Toc522528414]Course Objectives
By the end of this course, students should be comfortable with using Microsoft Word’s tools to facilitate collaboration and document versioning. Students will also learn how to create reference pages and manage long documents. As well, students will learn how to create forms using Microsoft Word.

[bookmark: _Toc522528415]How To Use This Book
This course is broken up into six lessons. Each lesson focuses on several key topics, each of which are broken down into easy-to-follow concepts. At the end of each topic, you will be given an activity to complete. At the end of each lesson, we will summarize what has been covered and provide a few review questions for you to answer. Supplemental learning for selected topics is provided in the form of Lesson Labs at the end of this book.

Before you begin, download the course’s Exercise Files to a convenient location, such as the desktop. They will be referenced throughout this course and are a key part of your learning experience.
[434] 	Microsoft Office Word 2016 – Part 3		
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[bookmark: _Toc522528416]Lesson 1:
Collaborating on Documents



Lesson Objectives

In this lesson you will learn how to:
Modify user information in a document
Share a document
Work with comments
Compare document changes
Review a document with tracked changes
Merge document changes
Coauthor documents



[bookmark: _Toc522528417]
TOPIC A: Modify User Information

Whenever you create or modify a Microsoft Word document, information about yourself, your computer, and your actions are recorded in the document’s properties. In this topic, you will learn how to view and modify this information.

Topic Objectives
In this topic, you will learn:
How to view file properties
How to modify your user information
[bookmark: _Toc290542267]
[bookmark: _Toc522528418]Viewing File Properties
In Microsoft Word 2016, you can view, add, or edit the properties of a document. These properties can include who authored the document, date information, and more. Referred to as metadata, this information can be very useful when collaborating with other users.




To view the properties of an open document, click File → Info → Properties → Advanced Properties: 

[image: ]

Notice how some properties are already displayed right in Backstage view. You can even click some of these fields, like Title and Author, to modify them.


The Properties dialog box will open for the selected file: 

[image: ]

Enter the desired information and click OK to save your changes. 



[bookmark: _Toc522528419]User Information
A key part of file properties and document collaboration is your user name and initials. To ensure that these are correct, click File → Options:

[image: ]




This will open the General category of the Word Options dialog box. Here you will see fields for your user name and your initials: 

[image: ]

Inside these fields, enter the correct information in the appropriate fields. Click OK to apply any changes and close the dialog.


[bookmark: _Toc522528420]Activity 1-1
Modifying User Information

In this activity, you will open a document and modify its properties.

	
	Open Microsoft Word 2016 and open Activity 1-1:

[image: ]

	
	

	
	First, let’s check your user information. Click File → Options:

[image: ]

	
	

	
	The General category should be open. Click in the “User name” field and type your name: 

[image: ]

	
	

	
	Enter your initials in uppercase in the next field: 

[image: ]

	
	

	
	Click OK to save your changes:

[image: ]

	
	

	
	Now let’s view the document’s properties. Click the File tab. The Info category should be displayed by default. Review the information on the right-hand side: 

[image: ]

	
	

	
	Click in the Author field and type your name: 

[image: ]

	
	

	
	Next, open the Properties dialog box by clicking Properties → Advanced Properties: 

[image: ]

	 
	

	
	The Properties dialog will open to the Summary tab. (If this tab is not displayed, click it.) You will see the author information that we modified in the Info category:

[image: ]

	
	

	
	Click in the Title field and type “Relationships Handout:”

[image: ]

	 
	

	
	Click OK to save your changes:

[image: ]

	
	

	
	You will be returned to the Info category. You should see the title that we added: 

[image: ]

	 
	

	
	Save your document as Activity 1-1 Complete. Close Microsoft Word 2016 to complete this activity.





[bookmark: _Toc522528421]TOPIC B: Share a Document

Another key part of collaborating with others is understanding how to transfer documents to them. Microsoft Word offers a number of sharing tools, including online presentation services, OneDrive, and e-mail. Microsoft Word also includes blogging tools so that you can share your documents with a larger audience.

Topic Objectives
In this topic, you will learn:
About the sharing options available in Microsoft Word, including saving documents to OneDrive, presenting documents online, and blogging with Microsoft Word
About Microsoft OneDrive

[bookmark: _Toc522528422]Sharing Options
Microsoft Word offers many options for sharing documents. You can access these options by clicking File → Share: 

[image: ]



Here is a brief overview of each option in this menu: 
Share with People: Save the document to OneDrive and send a link to others. (Same as the Share command in the main Word interface.) 
Email: Send the document via e-mail or send a link to the file, provided the recipient is part of the same network. Also includes a command to send the document as an Internet fax. 
Present Online: Present the document online. 
Post to Blog: Save this document to a blogging service and make it available on the Internet. 

[bookmark: _Toc522528423]Presenting Documents Online
To present your document using the Office Presentation Service, click File → Share → Present Online → Present Online: 

[image: ]





Word will then connect to the Office Presentation Service and prepare your presentation:

[image: ]



When this process is complete, you will receive a sharing link that you can send to others. Once you have shared this link, click Start Presentation:

[image: ]

Now, the presentation will start:

[image: ]
You will see a special Present Online tab that allows you to share meeting notes, send additional sharing invitations, find document text, and edit the document. When you are finished, click End Online Presentation:

[image: ]

You will then be prompted to confirm the process. Click End Online Presentation:

[image: ]

[bookmark: _Toc522528424]OneDrive
OneDrive (formerly known as SkyDrive) is Microsoft’s cloud-based solution for storing and sharing files. It is integrated with both the offline and online versions of Microsoft Office. 



To save a document to OneDrive, ensure that you are signed into a Microsoft account. Then, click File → Share → Share with People → Save to Cloud: 

[image: ]

Or, click the Share command directly on the ribbon:

[image: ]

With this command, you will see the Share task pane. Click “Save to Cloud:”

[image: ]



With either command sequence, you will see the Save As category of Backstage view. Here, you can choose your OneDrive and the related folder: 

[image: ]

Once you choose a location, the traditional Save As dialog will open. Simply enter the file name and click Save:

[image: ]



Now, you will be returned to your document and the Share task pane. Here, you will be prompted to enter the user’s e-mail address, set permissions, and add a message. (You can also set sharing options here and view who is editing the file.) Click Share when you are ready: 

[image: ]

You can also click the “Get a sharing link” command at the bottom of the Share task pane to see commands to create editing and viewing links to this document:

[image: ]
[bookmark: _Toc318290840][bookmark: _Toc522528425]Configuring a Blog Account
Another way to share information is via a blog. First, you must set up your account through a third-party site or through your organization’s SharePoint site. Then, you can configure it in Microsoft Word.

To publish your document to a blog, click File → Share → Post to Blog → Post to Blog: 

[image: ]

You will be prompted to set up your blog account. Click Register Now to do so:

[image: ] 



You will then be prompted to choose the type of blogging service you use:

[image: ]

Once you choose a service and click Next, you will be prompted to enter information for that service:

[image: ] 

Once you fill out the required fields and click OK, Microsoft Word will connect to the service in question and confirm your account. Click OK to continue:

[image: ]



Now, the currently open document will be re-created as a blog post, ready to publish:

[image: ]

[bookmark: _Toc318290838][bookmark: _Toc318290841][bookmark: _Toc522528426]Creating a Blog Post
To create a new blog post, click File → New → Blog post → Create:

[image: ]
If no blog accounts are set up, you will be prompted to register an account. You can do this now or later; it’s up to you. (See the previous topic for more information.) 

If your account is already configured, you will see a new blog post appear. Note that by default, you will be in Web view, which displays information as if you were viewing it in a web browser. You also have some additional tools available to you with the Blog Post and Insert tabs:

[image: ]

To create your blog, just type as you would in a normal Word document. 



[bookmark: _Toc522528427]Publishing a Blog Post
Once your account is configured and your post is finished, click Blog Post → Publish to send it to the Internet: 

[image: ]

You may be prompted to enter your user name and password if you did not choose to save this information. Once your information will be verified, the post will be sent to your blog. 

You will see confirmation of this in your document:

[image: ]



Here’s what our blog post looked like after we posted it to WordPress:

[image: ]


[bookmark: _Toc522528428]Activity 1-2
Sharing Documents

In this activity, you will save a Microsoft Word document to OneDrive and then present it online. You must be signed into your Microsoft account and have a OneDrive account available in order to complete this exercise.

	1. 
	To begin, open Activity 1-2:

[image: ]

	
	

	
	Click File → Save As:

[image: ]

	
	

	
	In the Save As category, choose your OneDrive and click the related folder: 

[image: ]

	
	

	
	Click Save to save this document in the default location of your OneDrive:

[image: ]

	
	

	
	Now, click File → Share → Present Online → Present Online: 

[image: ]

	 
	

	
	Word will then connect to the Office Presentation Service and prepare your presentation. When this process is complete, you will see the dialog box shown below. Click Start Presentation:

[image: ]

	 
	

	
	The presentation will then begin. Click Present Online → Find:

[image: ]

	 
	

	
	Type OneDrive.com in the Navigation pane. The results will immediately be displayed:

[image: ]

	
	

	
	Click the second result to navigate to it:

[image: ]

	
	

	
	We want to change the word “stuff,” but editing is disabled by default when presenting. Click Present Online → Edit:

[image: ]

	
	

	
	Now, you can change the word “stuff” to “documents:”

[image: ]

	
	

	
	When you are finished, click Resume:

[image: ]

	
	

	
	Click End Online Presentation:

[image: ]

	
	

	
	You will then be prompted to confirm the process. Click End Online Presentation:

[image: ]

	
	

	
	Click the Save icon on the Quick Access toolbar to update the OneDrive file with the change that you made. Notice how this command is slightly different since we are working with an online file:

[image: ]

	
	

	
	Close Microsoft Word 2016 to complete this activity.





[bookmark: _Toc522528429]TOPIC C: Work with Comments 

In the past, if you handed off a report to be edited by hand, it would usually return with illegible scribbles and scrawls. Microsoft Word has improved the document editing process by implementing a commenting feature. Multiple users can leave comments on a document pointing out anything they feel is relevant.

In this topic, we’ll learn all about comments, including how to insert, edit, reply to, navigate through, and delete them.

Topic Objectives
In this topic, you will learn:
How to insert and edit comments
How to reply to a comment
How to mark a comment as done
Techniques for navigating through comments
How to delete comments

[bookmark: _Toc318290703][bookmark: _Toc408389148][bookmark: _Toc522528430]Inserting Comments
To insert a comment, first select the portion of text that you want to comment. (If you want to comment on just one word, click to place your cursor in that word.) Then, click Review → New Comment:

[image: ]

You will then see a balloon appear on the right-hand side of the screen. Simply type your comment into this balloon:

[image: ]

Once you’re done typing your comment, click outside the comment to continue editing the document. 

[bookmark: _Toc318290704][bookmark: _Toc522528431]Editing Comments
Let’s say you’ve made a comment and decide to change it. First, click the balloon icon to display the comment:

[image: ]



Then, click and type to make your changes. Click outside of the comment to return to the document:

[image: ]

[bookmark: _Toc318290705][bookmark: _Toc522528432]Replying to Comments
To reply to a comment, click the purple icon in the top right-hand corner of the comment: 

[image: ]

Then, type your reply:

[image: ]

Click outside of the comment to close it.


[bookmark: _Toc522528433]Marking Comments Done
To mark a comment as done, open it for editing. Then, right-click it and click Mark Comment Done: 

[image: ]

Now, the comment will be grayed out:

[image: ]

[bookmark: _Toc522528434]Navigating Through Comments
If your document contains multiple comments, you can use the Previous and Next buttons in the Comments group of the Review tab to navigate through them quickly:

[image: ]

If you have reached the end of all comments in the document, clicking Next will return you to the first comment in the document. Similarly, if you are currently reading the first comment and you click Previous, Word will show you the last comment.

You can also click Review → Show Comments to see comments on the right-hand side of the document. Comments marked as done will be formatted with a light gray font: 

[image: ]

[bookmark: _Toc318290706]

[bookmark: _Toc522528435]Deleting Comments
To delete a comment, place your cursor in the commented text or open the comment itself for editing. Then, click the Delete command on the Review tab:

[image: ]

You can also click the drop-down arrow under the Delete command to view more options:

[image: ]

With this menu, you have the option to delete all comments currently shown, as well as all comments in the current document.



[bookmark: _Toc522528436]Activity 1-3
Working with Comments 

In this activity, you will add comments to a document.

	2. 
	Open Microsoft Word 2016 and open Activity 1-3:

[image: ]

	
	

	3. 
	Select the words “Whether we like it or not” under the Appearance heading. Click Review → New Comment:

[image: ]

	
	

	4. 
	Type “Why does this have emphasis?” into the comment bubble that appears: 

[image: ]

	 
	

	5. 
	Select the paragraph under the Similarity heading. Click Review → New Comment:

[image: ]

	 
	

	6. 
	Type “Consider revision.”

[image: ]

	 
	

	7. 
	Scroll down in the document. You will see a comment by another user. Move your mouse over it and click the Reply To icon: 

[image: ]


	 
	

	8. 
	Type, “Added to Building Relationships course.”

[image: ]

	
	

	9. 
	Right-click the original comment. Click Mark Comment Done: 

[image: ]

	 
	

	10. 
	Now that you’ve commented the document, let’s review your comments. Click the Next button in the Comments group of the Review tab twice:

[image: ]

	
	

	11. 
	You will be returned to your comment about the emphasis, which should probably be removed entirely. Click inside the comment and change the text to “Please remove this emphasis.” 

[image: ]

	
	

	12. 
	Click Review → Next (in the Comments group) to advance to the second comment: 

[image: ]

	
	

	13. 
	On second thought, this paragraph sounds OK. Click the Delete command on the Review tab to delete this comment:

[image: ]

	
	

	14. 
	Click Review → Next once more:

[image: ]

	
	

	15. 
	The final comment is the one that we replied to and marked as complete. Notice the differences in its appearance:

[image: ]

	
	

	16. 
	Save your document as Activity 1-3 Complete. Close Microsoft Word 2016 to complete this activity.





[bookmark: _Toc522528437]TOPIC D: Compare Document Changes

Another useful tool when collaborating with other users is the ability to compare different versions of a document. In this topic, you will learn about the various options available with the Compare feature and how to work with comparison results.

Topic Objectives
In this topic, you will learn:
About legal blackline
How to compare two documents and modify settings
How to accept and reject changes in a compared document

[bookmark: _Toc522528438]Legal Blackline
Microsoft Word’s compare feature is also known as legal blackline because of the way it marks up documents. This feature will compare two documents and show the changes between them, without altering the original documents: 

[image: ]
[bookmark: _Toc522528439]Comparison Settings
To compare two documents, open at least one of the documents that you want to compare. Then, click Review → Compare → Compare:

[image: ]

The Compare Documents dialog will open:

[image: ]

The most important part of this dialog is choosing the original document (1) and the revised document (2). (You can do this via the drop-down menus or the Browse button. You can also reverse the labels for the documents by clicking the Swap button, marked with a 3 in the image above.) As well, you can choose how to label changes on each document (4). Click More (5) to view and set advanced options. 

Once you’re ready, click OK to compare the documents: 

[image: ]

With the default settings, the comparison will look like this:

[image: ]

On the left-hand side is the Revisions Pane (1), which details every change that was made. The compared document (a new document that shows the original document with changes made) is in the middle (2). On the right-hand side, you can see the original document (3) and the revised document (4). 

[bookmark: _Toc522528440]Accepting and Rejecting Changes
The document in the middle pane (Compared Document) shows the original document as if tracked changes had been made. You can navigate through this middle document and reject or accept the various changes, and then save the document to use those new changes. 



These commands can be found in the Changes group of the Review tab, or by right-clicking a change in the Revisions Pane:

[image: ]

Here’s a brief overview of each command in the Changes group on the Review tab:

	Accept
	Accepts the current change and moves to the next change. The drop-down arrow offers options to accept this change, accept the change and move to the next change, accept all changes currently shown, and accept all changes in the document.

	Reject
	Rejects the current change and moves to the next change. The drop-down arrow offers options to reject this change, reject the change and move to the next change, reject all changes currently shown, and reject all changes in the document.

	Previous
	Move to the previous change.

	Next
	Move to the next change.





[bookmark: _Toc522528441]Activity 1-4
Comparing Document Changes

In this activity, you will compare two documents.

	17. 
	To begin, open Activity 1-4A and Activity 1-4B in Microsoft Word 2016. Maximize both documents:

[image: ]

	
	

	
	In either document, click Review → Compare → Compare: 

[image: ]

	
	

	
	The Compare Documents dialog will open. Choose Activity 1-4A as the original document:

[image: ]

	
	

	
	Choose Activity 1-4B as the revised document:

[image: ]

	
	

	
	Type “John Smith” into the “Label changes with” text box under the “Revised document” heading:

[image: ]

	
	

	
	Click OK to perform the comparison:

[image: ]

	
	

	
	The Compare Result will now be displayed:

[image: ]

(If you see only one document, click Review → Compare → Show Source Documents → Show Both.)

	
	

	
	There are two typos that are resolved in the compared document. Select both elements of the first change (“texts”). Right-click the selection and click Accept Change: 

[image: ]

This will accept both the deletion of the typo and the insertion of the correct word.

	
	

	
	Repeat Step 8 for the second fix (“accepting”):

[image: ]

	 
	

	
	The rest of the changes are formatting-based. Click Review → Accept → Accept All Changes:

[image: ]

	
	

	
	Click Review → Compare → Show Source Documents → Hide Source Documents: 

[image: ]

	 
	

	
	Click the X button on the Revisions Pane to close it:

[image: ]

	 
	 

	
	Save this compared document as Activity 1-4 Complete. Close Microsoft Word 2016 to complete this exercise.





[bookmark: _Toc522528442]TOPIC E: Review a Document

In the last topic, you were introduced to the Track Changes feature. This feature can be used on its own for handling basic changes. Or, you can use it with the Compare and Combine features for advanced collaboration and document management. In this topic, we will focus on this powerful tool.

Topic Objectives
In this topic, you will learn:
About the Track Changes feature
How to turn Track Changes on or off
How to view markup in different ways
How to set Track Changes options
How to add the Track Changes indicator to the status bar
How to review tracked changes

[bookmark: _Toc522528443][bookmark: _Toc203275334][bookmark: _Toc315196609]Track Changes
The Track Changes feature records every change to the document, as well as when that change was made and who made it. Changes can be filtered by user, change type, and more. However, the Track Changes feature must be enabled in order for these changes to be saved. Only changes made from the point when the feature was turned on will be tracked.

[bookmark: _Toc522528444]Turn Track Changes On and Off
You may enable the Track Changes feature by using one of the following methods:
Use the keyboard shortcut Ctrl + Shift + E
Click Review → Track Changes

[image: ]
After you have enabled Track Changes, you can work with the document normally by editing and formatting text, adding graphics, and using all of Word’s other features. However, your changes will be recorded in the document. These changes are called markup, as they literally mark up your document as if you were editing it on paper.

To turn the feature off, click the Track Changes button again.

[bookmark: _Toc522528445]Markup Views
To view the markup in a document, click the red line that appears in the margin:

[image: ]



The line will now appear gray and the markup will be shown:

[image: ]

You can also click the “Display for Review” drop-down menu on the Review tab to choose how changes are shown: 

[image: ]

This drop-down menu contains four options:

	Simple Markup
	The default setting. Shows markup as lines within the margin. Click each line to see markup details.

	All Markup
	Shows all markup directly in the document.

	No Markup
	Shows the document as if all markup has been accepted.

	Original
	Shows the original document with all changes and comments hidden.



It is important to note that these choices do not remove any tracked changes or comments. 
You can also use the Show Markup menu to control what types of markup elements are displayed in the document, or to filter out markup from particular reviewers:

[image: ]

Like the Show Markup menu, however, no markup will be permanently removed using the commands in this menu.

[bookmark: _Toc522528446]Track Changes Options
To change how tracked changes appear in your document, click the option button in the Tracking group on the Review tab:

[image: ]


The Track Changes Options dialog box will appear:

[image: ]

Here, you can change every aspect of how your changes are tracked. Click OK when you have finished setting your options to apply them.

[bookmark: _Toc522528447]The Track Changes Indicator
You can tell if Track Changes is on by looking at the Review tab. If the command is shaded in, then Track Changes is on:

[image: ]



You can also add an indicator to the status bar. To do this, right-click the status bar and click Track Changes:

[image: ]

Now, you can see whether the feature is on or off just by looking at the status bar. You can also click the indicator to toggle it on or off: 

[image: ]


[bookmark: _Toc522528448]Reviewing Changes
Let’s say you’ve received a document with tracked changes. First, you should ensure that all markup is being shown. This will make it a lot easier to view all of the changes:

[image: ]

Now, you can use the Changes group on the Review tab to decide what to do about the changes by either accepting or rejecting them. You can also browse changes by clicking Previous or Next:

[image: ]

You can also find the Accept and Reject commands on the right-click menu:

[image: ]

If you accept a change, that change becomes part of your document and any markup (including corresponding vertical lines in the left margin) will be removed. If you reject a change, the change and any associated markup will be removed. 



[bookmark: _Toc522528449]Activity 1-5
Reviewing a Document

In this activity, you will perform a second review on a document. This will involve making some changes of your own and reviewing existing changes.

	18. 
	Open Microsoft Word 2016 and open Activity 1-5:

[image: ]

	
	

	
	First, let’s add the Track Changes indicator to the status bar. Right-click a blank area of the bar and click Track Changes: 

[image: ]

(If there is already a checkmark beside this entry, skip to the next step.)

	
	

	
	Click outside the menu to close it. You can see that Track Changes is currently off:

[image: ]

	
	

	
	Click the Track Changes indicator on the status bar to enable it: 

[image: ]

	
	

	
	Click the Review tab to confirm that the feature is on:

[image: ]

(Remember, the button should be shaded in.)

	 
	

	
	Now, let’s review the document. There is a typo in the first line. Correct it to “texts:”

[image: ]

	 
	

	
	The previous editor has added an unnecessary modifier to the word “dictionary.” Let’s reject this change by right-clicking the word and choosing the appropriate option: 

[image: ]

	 
	

	
	Select the bullets and remove the italic formatting:

[image: ]

	 
	

	
	Finally, right-click the last typo correction (in the seventh bullet) and click Accept Insertion: 

[image: ]

	 
	

	
	Save your document as Activity 1-5 Complete. Close Microsoft Word 2016 to complete this activity.



[bookmark: _Toc408389144]

[bookmark: _Toc522528450]TOPIC F: Merge Document Changes

There is yet another situation that you might encounter when collaborating with others. Imagine that you have sent a document out for revision to several people. You now have multiple copies of the same document, each with their own comments and revisions. Microsoft Word’s Combine feature can help you manage these different versions. 

Topic Objectives
In this topic, you will learn:
How to combine document modifications from multiple reviewers
How to use the Revisions pane
How to resolve style conflicts

[bookmark: _Toc522528451]Combining Modifications from Multiple Reviewers
The Combine feature works a lot like the Compare feature that we examined in Topic D. To begin, open the two documents that you want to combine. Then, click Review → Compare → Combine:

[image: ]




The Combine Documents dialog will appear, which is very similar to the Compare Documents dialog that we explored earlier:

[image: ]

At the top, you can choose the original document (1) and the revised document (2). (You can do this via the drop-down menus or the Browse button. You can also reverse the labels for the documents by clicking the Swap button, marked with a 3 in the sample image.) As well, you can choose how to label any unmarked changes in each document (4). Click More (5) to view and set advanced options. 

Once you’re ready, click OK to combine the documents:

[image: ]



By default, the documents will be combined into a new document, with the results shown as tracked changes: 

[image: ]

You can now work with the document as you would normally.

[bookmark: _Toc522528452]Revisions Pane
The Revisions Pane is another tool that you can use to review and manage changes made to your document. To turn it on, click the arrow next to the Reviewing Pane button on the Review tab and choose whether you want the pane to be horizontal or vertical. By clicking on the button itself, the Revisions Pane will be displayed vertically:

[image: ]


For this example, the Revisions Pane has been placed vertically. It is visible on the left-hand side of the window:

[image: ]

As you can see, this pane summarizes and categorizes every tracked change made to the document. Simply click a change to go to it and select it. 



[bookmark: _Toc522528453]Resolving Style Conflicts
If Microsoft Word detects a style conflict when comparing or combining documents, Microsoft Word will apply the formatting from the revised document. It will be tracked like a regular change, and can be managed as such from the Revisions pane: 

[image: ]

If both sets of documents contain formatting changes, you will be prompted to choose what set of changes to keep when the combine is performed:

[image: ]




[bookmark: _Toc522528454]Activity 1-6
Merging Document Changes 

In this activity, you will use the Combine feature to merge two different versions of a document together, as well as attribute unmarked changes to the document’s first editor.

	19. 
	To begin, open Activity 1-6A and Activity 1-6B in Microsoft Word 2016. Maximize both documents:

[image: ]

	
	

	
	In either document, click Review → Compare → Combine: 

[image: ]

	
	

	
	The Combine Documents dialog will open. Choose Activity 1-6A as the original document:

[image: ]

	
	

	
	Choose Activity 1-6B as the revised document:

[image: ]

	
	

	
	Change the first “Label unmarked changes with” field to “John Smith.” As well, change the second “Label unmarked changes with” field to “Jackson Motton:” 

[image: ]

	 
	

	
	Click More to view advanced options:

[image: ]

	 
	

	
	Ensure that all options in the “Comparison settings” section are checked. As well, ensure that the “Show changes in” option is set to “New document.” Click OK to combine the documents:

[image: ]

	 
	

	
	Since the two documents use different style sets, you will be prompted as to which set of styles you want to keep. Ensure that “Your document (Activity 1-6A)” is selected and click “Continue with Merge:”

[image: ]

	
	

	
	You will now see the combined document with a variety of changes. The different colors indicate different authors: 

[image: ]

(If your view looks different, click Review → Compare → Show Source Documents → Show Both.)

	 
	

	
	Save the combined document as Activity 1-6 Complete. Close Microsoft Word 2016 to complete this activity.





[bookmark: _Toc408389126][bookmark: _Toc522528455]TOPIC G: Coauthor Documents

If you often collaborate on documents with other users, you’ll love Word’s coauthoring features. In this topic, you will learn how to share documents with others and edit shared files.

Topic Objectives
In this topic, you will learn:
How to share documents online
How to edit a shared file
How to configure when changes are shared

[bookmark: _Toc522528456]Sharing Documents Online
As we saw earlier, you can share documents that have been saved to OneDrive or SharePoint using the Share pane: 

[image: ]



You can add users at any time. Or, right-click a user to see options for modifying their permissions or removing their access:

[image: ]

[bookmark: _Toc522528457]Editing a Shared File
When you open a shared file, you will see a notification by the Share icon if others are editing it too: 

[image: ]



If this is your first time opening this document, you will be prompted if you want to automatically share changes as they happen:

[image: ]

For this example, we will choose to enable this feature. Now, we can edit the document in real-time with the other user. Word will keep track of who is editing what to prevent conflicts: 

[image: ]

You can also block particular sections of the document yourself to prevent any else from working on it: 

[image: ]

Just remember to unblock the content once you have finished making your changes.



[bookmark: _Toc522528458]Sharing Your Changes
You can also use the Share pane to choose when to share your changes to this document: 

[image: ]




[bookmark: _Toc408389130][bookmark: _Toc522528459]Activity 1-7
Coauthoring Documents

In this activity, you will work with a partner to coauthor a process outline. Each person must have a Microsoft account and Internet access.

	20. 
	First, meet up with your partner. Determine whose birthday is the closest to today’s date. That person will be Partner A. The other person will be Partner B. Each person should be working at their own computer.

	
	

	21. 
	Partner A, open Activity 1-7 in Microsoft Word 2016:

[image: ]

	
	

	22. 
	Click the Share icon on the ribbon interface: 

[image: ]

	
	

	23. 
	In the Share pane, click “Save to Cloud:”

[image: ]

	
	

	24. 
	The Save As category of Backstage view will open. Ensure that your OneDrive is selected and then click the related folder: 

[image: ]

	 
	

	25. 
	Click Save to save the document in the default OneDrive location:

[image: ]

	 
	

	26. 
	Now, the Share pane should display sharing options. Enter Partner B’s address in the “Invite people” field. Ensure that the permissions are set to “Can edit” and that you are automatically sharing changes. Click Share: 

[image: ]

	 
	

	27. 
	Word will send the required e-mail messages. Then, the sharing process will be complete. Leave the document open.

[image: ]

	 
	

	28. 
	Partner B, open your Internet browser and go to http://onedrive.live.com:

[image: ]

	 
	

	29. 
	Click “Sign in:”

[image: ]

	
	

	30. 
	Follow the prompts to log in:

[image: ]

	
	

	31. 
	Click the “Shared with me” link:

[image: ]

	
	

	32. 
	A list of shared documents, including Activity 1-7, should be displayed:

[image: ]

(If you do not see the file, click the Charms tile in the top left-hand corner, click Mail, and access the file from your e-mail invitation.)

	
	

	33. 
	Click the file name to open it:

[image: ]

	
	

	34. 
	The document will open in Word Online. Click Edit Document → Edit in Word Online:

[image: ]

	
	

	35. 
	You should see a notification that your partner is also editing this document. Add the text “Be sure to include gap analysis” under the second heading: 

[image: ]

	
	

	36. 
	Partner A should see that this is happening in real-time: 

[image: ]

	
	

	37. 
	After a moment, the text itself will be displayed. Partner A should now add a new heading, “Create New Processes,” after this text:

[image: ]

	
	

	38. 
	Partner B will see these changes happening in real-time:

[image: ]

	
	

	39. 
	Partner A, save the completed document as Activity 1-7 Complete. Both partners can now close all open windows to complete the activity.





[bookmark: _Toc522528460]Summary
We began this lesson with information on configuring Microsoft Word to optimize file collaboration by modifying document properties and your user information. We also learned about different ways to share documents with other users via the Share category of Backstage view. We then took an in-depth look at the variety of reviewing features that are available in Microsoft Word, including commenting, track changes, the Compare feature, and the Combine feature. We wrapped up the lesson with information on coauthoring documents with other users.
[bookmark: _Toc522528461]Review Questions

1. Which part of the Microsoft Word interface indicates how many users a document is being shared with?
	

1. The ________ feature will merge two documents and show the changes between them without altering the original documents.


1. How do you mark a comment as done?


1. What is the command sequence to view the properties of an open document?
 

1. If the Track Changes command on the Review tab is shaded in, what does that mean?
 



[bookmark: _Toc522528462]Lesson 2:
Adding Reference Marks and Notes



Lesson Objectives

In this lesson you will learn how to:
Add captions to objects
Insert cross-references 
Add bookmarks and hyperlinks 
Insert footnotes and endnotes
Add citations 
Insert a bibliography



[bookmark: _Toc522528463]
TOPIC A: Add Captions

In this lesson, we will learn about the various types of referencing tools that are available in Microsoft Word. We will start with the most basic tool: captions.

Topic Objectives
In this topic, you will learn:
What a caption is
How to add a caption to an illustration
How to use the Caption dialog box

[bookmark: _Toc318290751][bookmark: _Toc522528464]Captions
Captions allow you add text descriptors to visual elements in a document, such as pictures or charts. In addition, they are used as reference points for cross-reference links and as entries for tables of figures.

Here is a sample caption for a chart:

[image: ]

[bookmark: _Toc522528465]Adding Captions
To insert a caption, click the drawing or figure that you would like the caption to be applied to. Then, click References → Insert Caption:

[image: ]

[bookmark: _Toc522528466]Caption Dialog Box
After you click the Caption command, the Caption dialog box will appear on your screen. Here, you can choose what label you would like to use, as well as its positioning. By default, Word labels each caption as “Figure” and will place this caption beneath the selected item. Simply type your caption and click OK:

[image: ]

The caption will then be added to the graphic.
There are a variety of commands available in the Caption dialog box that you can use to customize your caption: 
Label and Position Options: Choose the label for the caption (Figure, Table, etc.) and its position.
Exclude Label: Do not include the label with this caption.
New Label: Create a custom label.
Delete Label: Remove the custom label.
Numbering: Customize the number format for captions.
AutoCaption: Automatically create captions when inserting particular types of objects, such as Excel charts.

Updating Caption Numbers
Caption numbers will automatically update as you insert them. For example, if Figure 1 is currently on Page 4, and you add a caption to a new illustration on Page 2, Figure 1 will become Figure 2 and the new caption will now be Figure 1. 

If for some reason this does not happen, right-click the caption and click Update Field:

[image: ]


[bookmark: _Toc522528467]Activity 2-1
Adding Captions

In this activity, you will add captions to several images and diagrams in a document. Note that when we refer to a page number, we are referring to the physical location of the page, not the formatted number that appears on the page.

	40. 
	Open Microsoft Word 2016 and open Activity 2-1:

[image: ]

	
	

	
	Go to the fifth page of the document. Click to select the first image on the page: 

[image: ]

	
	

	
	Click References → Insert Caption:

[image: ]

	
	

	
	The Caption dialog will open. Let’s leave the label as “Figure.” In the Caption text box, type a colon and a space after the label and type “Babylonians.” Click OK: 

[image: ]

	
	

	
	The caption will be inserted:

[image: ]

	
	

	
	Now, click the second image on the page and click References → Insert Caption again: 

[image: ]

	 
	

	
	Enter “: Galileo Galilei” as the caption text and click OK:

[image: ]

	 
	

	
	The caption will be inserted:

[image: ]

	
	

	
	Go to the next page of the document. Click the SmartArt diagram to select it. Click References → Insert Caption: 

[image: ]

	 
	

	
	Check the “Exclude label from caption” box:

[image: ]

	 
	

	
	Type “: Formation process” in the Caption text box and click OK:

[image: ]

	 
	

	
	The final caption will now be added:

[image: ]

	
	

	
	Save your document as Activity 2-1 Complete. Close Microsoft Word 2016 to complete this activity.





[bookmark: _Toc522528468]TOPIC B: Add Cross-References

The next referencing tool that we will explore is cross-references. Similar to hyperlinks, these links are tied specifically to document elements, such as headings, bookmarks, captioned figures, and more.

Topic Objectives
In this topic, you will learn:
What cross-references are
How to add cross-references
How to use the Cross-reference dialog box
How to update cross-references

[bookmark: _Toc522528469]Cross-References
Cross-references help your reader navigate through a document by adding inter-document links, similar to those in a table of contents. The reader can then hold the Ctrl key and click the reference to go to that location, like this:

[image: ]

[bookmark: _Toc522528470]Adding Cross-References
To add a cross-reference, place your cursor where you want the link to appear. Then, click Insert → Cross-reference or References → Cross-reference: 

[image: ]
[bookmark: _Toc522528471]Cross-Reference Dialog Box
With either command, you will see the Cross-reference dialog box appear: 

[image: ]

Choose the type of object that you want to link to from the menu at the top. Then, choose the specific object from the list: 

[image: ] 
Once you’re ready, click Insert to add the link: 

[image: ]

The Cross-reference dialog will remain open. If you are finished with it, click Close to return to your document.

Shading Cross-References
By default, cross-references appear shaded when selected to help you identify them. You can modify this option in the Advanced category of the Word Options dialog box: 

[image: ]



[bookmark: _Toc522528472]Updating Cross-References
If you change the original reference (for example, a chart’s caption) you must update the reference as well. To do this, right-click the cross-reference and click Update Field:

[image: ]




[bookmark: _Toc522528473]Activity 2-2
Adding Cross-References

In this activity, you will add cross-references in the solar system document to create a glossary. Note that when we refer to a page number, we are referring to the physical location of the page, not the formatted number that appears on the page.

	41. 
	Open Microsoft Word 2016 and open Activity 2-2:

[image: ]

	
	

	
	Go to the second-last page of the document. Click to place your cursor at the first bullet point:

[image: ]

	
	

	
	Next, click References → Cross-reference: 

[image: ]

	
	

	
	The Cross-reference dialog box will open. Click the “Reference type” menu at the top and click Heading:

[image: ]

	
	

	
	Click the word “Corona” and click Insert:

[image: ]

	 
	

	
	Leave the Cross-reference dialog box open. Click back inside the document at the end of the cross-reference. Press Enter to create a new bullet: 

[image: ]

(If the Cross-reference dialog box disappears, just click References → Cross-reference again.)

	 
	

	
	In the Cross-reference dialog box, scroll down in the list of headings. Click the heading “Heliopause” and click Insert:

[image: ]

	 
	

	
	Add another new line to the glossary. Now, choose Figure as the reference type: 

[image: ]

	 
	

	
	Select Figure 2. Click the “Insert reference to” menu and click “Only caption text:”

[image: ]

	 
	

	
	Click Insert to add the cross-reference:

[image: ]

	
	

	
	Close the Cross-reference dialog box:

[image: ]

	
	

	
	Hold the Ctrl key and click the word “Corona” in the glossary: 

[image: ]

	
	

	
	You will be taken to the appropriate page:

[image: ]

	
	

	
	Save your document as Activity 2-2 Complete. Close Microsoft Word 2016 to complete this activity.





[bookmark: _Toc522528474]TOPIC C: Add Bookmarks

When reading books, you may have placed notes to mark items you want to come back to. Word has a similar feature, allowing you to bookmark places in your document that can be easily visited later at a later date. In this topic, you will learn all about creating and managing bookmarks.

Topic Objectives
In this topic, you will learn:
About bookmarks
How to insert bookmarks
How to use the Bookmark dialog box
How to view bookmark formatting marks
About hidden bookmarks

[bookmark: _Toc522528475]Bookmarks
In Microsoft Word, a bookmark is a hidden indicator used to mark key points in a document. They can be used to: 
Mark points to be inserted as cross-references
Facilitate navigation with the Go To dialog
Identify text for macros and other automated operations



[bookmark: _Toc522528476]Adding Bookmarks 
To insert a bookmark in your document, first click the location where you want the bookmark to appear or select the appropriate data. (Here, we have selected a chart.) Then, click Insert → Bookmark:

[image: ]


[bookmark: _Toc522528477]Bookmark Dialog Box
Once you click the Bookmark command, the Bookmark dialog box will open. Type a name for the bookmark and click Add:

[image: ]

The bookmark will then be added to the document.



[bookmark: _Toc522528478]Bookmark Formatting Marks
By default, the formatting marks for bookmarks are not shown. To show these marks, open the Word Options dialog box by clicking File → Options: 

[image: ]




Next, click the Advanced category and scroll to the “Show document content” section. Check “Show bookmarks” and click OK: 

[image: ]



Now, bookmarks will be indicated by square brackets in all documents until the feature is turned off:

[image: ]



[bookmark: _Toc522528479]Hidden Bookmarks
In addition to standard bookmarks, other bookmarks may be created for fields, Visual Basic programming, or other advanced operations. By default, these bookmarks are not shown, but you can view them by opening the Bookmark dialog (using the Insert → Bookmark command) and checking “Hidden bookmarks:” 

[image: ]

These bookmarks can be re-hidden at any time by unchecking this box.


[bookmark: _Toc522528480]Activity 2-3
Adding Bookmarks

In this activity, you will review the bookmarks in the solar system document and add a few of your own. Note that when we refer to a page number, we are referring to the physical location of the page, not the formatted number that appears on the page.

	42. 
	Open Microsoft Word 2016 and open Activity 2-3:

[image: ]

	
	

	
	Let’s see what bookmarks have been added to this document. Click Insert → Bookmark: 

[image: ]

	
	

	
	The Bookmark dialog box will open and show a list of the current bookmarks. The Sun bookmark seems a bit out of place. Click to select it and click Delete: 

[image: ]

	
	

	
	Now let’s check for hidden bookmarks by clicking the appropriate checkbox: 

[image: ]

	
	

	
	There are lots of hidden bookmarks in this document!

[image: ]

Hide them again by unchecking the “Hidden bookmarks” box.

	 
	

	
	Let’s add a few more bookmarks to this document to mark some key facts. Close the Bookmark dialog box:

[image: ]

	 
	

	
	Scroll to the fourth page of the document. Select the second paragraph and click Insert → Bookmark: 

[image: ]

	 
	

	
	In the Bookmark dialog, type “Number_Of_Planets” and click Add:

[image: ]

	 
	

	
	The Bookmark dialog will close. Go to the next page of the document and select the last three sentences of the paragraph above the “How Was It Formed?” heading. Click Insert → Bookmark:

[image: ]

	 
	

	
	Type “Dwarf_Planet” and click Add: 

[image: ]

	
	

	
	The Bookmark dialog will close. Let’s test out one of the bookmarks. Click Home → Find drop-down arrow → Go To: 

[image: ]

	
	

	
	Select Bookmark from the “Go to what” list. The “Copyright_Info” bookmark should be selected by default since it is the first one in the list. Click Go To:

[image: ]

	
	

	
	You will be taken back to the first page of the document:

[image: ]

	
	

	
	Save your document as Activity 2-3 Complete. Close Microsoft Word 2016 to complete this activity.





[bookmark: _Toc522528481]TOPIC D: Add Hyperlinks

As we have already seen, many referencing features in Microsoft Word rely on links to help readers navigate through a document. In this lesson, we will learn about the Insert Hyperlink dialog, which lets you manually create many different types of links.

Topic Objectives
In this topic, you will learn:
About hyperlinks
How to add hyperlinks to a document
How to use the Insert Hyperlink dialog box
About the options in the Link To panel of the Hyperlink dialog box
How to use the Edit Hyperlink dialog box

[bookmark: _Toc522528482]Hyperlinks
[bookmark: _Toc358814579]Hyperlinks are a mainstay in the computing world. They enable you to navigate around your computer, browse the Internet, and jump to different locations within the same file. Word lets you use this handy feature for breaking up long documents, outlining complex projects, pointing people to a web page, providing contact information, and much more. 

[bookmark: _Toc522528483]Adding Hyperlinks
If you type a web address (such as http://www.microsoft.com), Word will automatically turn the text into a hyperlink. (This is a feature of AutoFormat.) To create a link manually, select the text or object that you want to add the link to and click Insert → Hyperlink:

[image: ]


[bookmark: _Toc522528484]Insert Hyperlink Dialog Box
When you click the Hyperlink button, the Insert Hyperlink dialog box will appear:

[image: ]

The left-hand side of the dialog allows you to choose the type of link (1) that you want to create. By default, the “Existing File or Web Page” option will be selected. (It will likely be the type of link you use most often.) 

With this option, you will see the settings shown above. At the top of the dialog, you can set the text to display (2). This is the text that will turn blue and will contain the actual link. (By default, any text you have selected will appear in this field, but you can modify it if you wish.) 

Below this field, you can choose the document (3) or website (4) that you want to link to. You can also set up a ScreenTip (5) for the link.

When you are ready, click OK to save your changes, or click Cancel to discard them. Note that the OK button will not be active until both the “Text to display” and Address fields are filled in.



[bookmark: _Toc522528485]Options in the Link To Panel
There are four types of links that you can create, which you can see in the left-hand panel of the Insert Hyperlink dialog: 

[image: ]

Let’s explore the options.

	Existing File or Web Page
	Link to an existing file on your computer or a network. Can also like to an Internet website.

	Place in This Document
	Link to another place in the current document, like the index or table of contents.

	Create New Document
	Link to a new document and set that document’s options.

	E-Mail Address
	Also called a “mailto” link. When you click this type of link, a new e-mail message will open up in your e-mail program. The information for the recipient(s) will already be filled out.





[bookmark: _Toc522528486]Edit Hyperlink Dialog Box
After you have inserted a hyperlink, the easiest way to edit it is using the right-click menu: 

[image: ]

Let’s take a look at this context menu and each of its options:

	
Edit Hyperlink
	Opens the Edit Hyperlink dialog box so you can make changes to your link.

	Open Hyperlink
	Opens (follows) the link. 

	Copy Hyperlink
	Copies the hyperlink to the clipboard.

	Remove Hyperlink
	Removes the link from the text, but does not remove the text itself. 





The Edit Hyperlink dialog box is almost identical to the Insert Hyperlink dialog box, and works in the same way as discussed previously: 

[image: ]

There is also a Remove Link button just above the OK and Cancel buttons that allows you to remove the link from the text, just like the Remove Hyperlink command in the right-click menu. 



[bookmark: _Toc522528487]Activity 2-4
Adding Hyperlinks

In this activity, you will view, create, and modify hyperlinks in a document. Note that when we refer to a page number, we are referring to the physical location of the page, not the formatted number that appears on the page.

	43. 
	Open Microsoft Word 2016 and open Activity 2-4:

[image: ]

	
	

	
	Let’s add a hyperlink to the Wikijunior page. Select this word on the first page of the document and click Insert → Hyperlink: 

[image: ]

	
	

	
	The Insert Hyperlink dialog will open. Ensure that the correct text (“Wikijunior”) is displayed in the field at the top of the dialog. Type “http://en.wikibooks.org/wiki/Wikijunior” in the Address field (without the quotation marks). Click OK:

[image: ]

	
	

	
	The hyperlink will now be created:

[image: ]

	
	

	
	Right-click the existing hyperlink at the end of this page. Click Edit Hyperlink: 

[image: ]

	 
	

	
	The Edit Hyperlink dialog box will open. Click the ScreenTip button:

[image: ]

	 
	

	
	The Set Hyperlink ScreenTip dialog box will open. Type the following text (without the quotation marks): “The GNU General Public License is a free, copyleft license for software and other kinds of works.” Click OK:

[image: ]

	 
	

	
	Click OK in the Edit Hyperlink dialog box:

[image: ]

	 
	

	
	The ScreenTip will now be created. Mouse over the link to test it:

[image: ]

	 
	

	
	Go to the next page in the document. Move your mouse over the “Solar System” heading in the Table of Contents. Notice that it is a hyperlink to a place in the current document. Hold the Ctrl key and click this link to navigate to that section: 

[image: ]

	
	

	
	Let’s add a hyperlink to the image on this page. Select the picture and click Insert → Hyperlink: 

[image: ]

	
	

	
	In the Insert Hyperlink dialog, type “http://solarsystem.nasa.gov” (without the quotation marks) in the Address field. Click OK:

[image: ]

	
	

	
	The hyperlink will be created:

[image: ]

	
	

	
	Finally, go to page 11 of the document. This page contains an outdated hyperlink that should be deleted. Right-click the “Satellite Echo 1” text and click Remove Hyperlink: 

[image: ]

	
	

	
	The hyperlink will immediately be removed. Save your document as Activity 2-4 Complete. Close Microsoft Word 2016 to complete this activity.





[bookmark: _Toc522528488]TOPIC E: Insert Footnotes and Endnotes

Footnotes and endnotes are vital for many types of documents, particularly in academic papers. They can be used to tell the reader what source you used for a particular fact or quote. They can also be used to add a comment or a more detailed explanation that doesn’t quite fit in with the text. In this topic, we will learn how to insert and manage footnotes and endnotes.

Topic Objectives
In this topic, you will learn:
About footnotes and endnotes
How to insert footnotes and endnotes
How to use the Footnote and Endnote dialog box
How to navigate through footnotes and endnotes
About ScreenTips for footnotes and endnotes

[bookmark: _Toc522528489]Footnotes and Endnotes
[bookmark: _Toc142297291][bookmark: _Toc142297539][bookmark: _Toc142298788][bookmark: _Toc142299036][bookmark: _Toc142299160]Footnotes and endnotes provide a structured way to add source information or notes to a document. With a footnote, a number is placed to refer the reader to a note at the end of the current page. Endnotes are similar, except that they refer the reader to the end of the current section or the end of the document. 



[bookmark: _Toc522528490]Inserting Footnotes and Endnotes
To insert a footnote or an endnote, place your cursor at the point where you want the number to appear. If you want the note to appear at the bottom of the page, click the Insert Footnote command from the References tab. If you want the note to appear at the end of the document, click Insert Endnote. Both commands can be found on the References tab:

[image: ]



A number will be inserted at the cursor’s location and you will be taken to the location of the note so that you can type in the information:

[image: ]
[bookmark: _Toc318290748]
[bookmark: _Toc522528491]The Footnote and Endnote Dialog Box
To change the formatting of footnotes or endnotes, click the option button in the Footnotes group on the References tab:

[image: ]



This will open the Footnote and Endnote dialog box: 

[image: ]

Here you can change the location and format of the document’s footnotes and endnotes. Also note the menu at the bottom of the dialog that allows you to choose what section of the document to apply the changes to. Click Apply when you are finished changing your settings. (Notice that you can manually insert footnotes and endnotes from this dialog, too.)



[bookmark: _Toc522528492]Navigating Using Reference Marks
You can navigate through footnotes and endnotes by clicking References, clicking the Next Footnote arrow, and choosing an option: 

[image: ]

You can also double-click the footnote or endnote number itself to go to that note:

[image: ]

[bookmark: _Toc522528493]ScreenTips for Footnotes and Endnotes
If you want to see the text of a particular note, place your mouse cursor over its numerical identifier. The note information will appear in a ScreenTip:

[image: ]




[bookmark: _Toc522528494]Activity 2-5
Inserting Footnotes and Endnotes

In this activity, you will view, add, and modify footnotes. Note that when we refer to a page number, we are referring to the physical location of the page, not the formatted number that appears on the page.

	44. 
	Open Microsoft Word 2016 and open Activity 2-5:

[image: ]

	
	

	
	Go to the third page of the document. Notice that there is a number by the Solar System heading:

[image: ]

	
	

	
	Mouse over this number to see the note attached to it: 

[image: ]

	
	

	
	Now let’s add a few sources to the document. Go to page seven of the document. Click to place your cursor at the end of the first paragraph on this page. Click References → Insert Footnote: 

[image: ]

	
	

	
	The number will be added and you will be taken to the footnote section. Type “Definition from Oxford Dictionary, 2020” (without the quotation marks):

[image: ]

Notice how this endnote is numbered “2” since it is the second one in the document.

	 
	

	
	Let’s modify the format of the footnotes in this document. Click the option button in the Footnotes group of the References tab:

[image: ]

	 
	

	
	The Footnote and Endnote dialog will open. Click the “Number format” menu and choose uppercase Roman numerals: 

[image: ]

	 
	

	
	Click the “Apply changes to” menu and click “Whole document:”

[image: ]

	 
	

	
	Click Apply:

[image: ]

	 
	

	
	The Footnote and Endnote dialog will close. You will see the formatting of the second footnote change:

[image: ]

	
	

	
	Let’s make sure that the changes were applied to the first footnote, too. On the References tab, click the Next Footnote drop-down arrow and click Previous Footnote: 

[image: ]

	
	

	
	You will see that the first footnote has been updated too:

[image: ]

(You may need to move the cursor to see the numbering.)

	
	

	
	Save your document as Activity 2-5 Complete. Close Microsoft Word 2016 to complete this activity.





[bookmark: _Toc522528495]TOPIC F: Add Citations 

This topic will focus on citations, references to an outside source placed directly in the document. In particular, we will focus on the Source Manager and its related dialog boxes. 

Topic Objectives
In this topic, you will learn:
About sources and citations
How to use the Source Manager
How to use the Create Source and Edit Source dialog boxes
How to add, edit, and update citations
How to change the citation and bibliography style

[bookmark: _Toc522528496]Sources
The term source refers to any resource you use in creating a document. This can include materials such as websites, books, journals, reports, interviews, etc. 

[bookmark: _Toc522528497]The Source Manager Dialog Box
Microsoft Word provides a central tool to manage all sources in a document. This master source list is shared throughout all documents, making future citations and bibliographies easy to create. 

To open the Source Manager, click References → Manage Sources:

[image: ] 



The Source Manager dialog box will open:

[image: ]

Let’s go over the parts of the dialog.
The main areas of this dialog show the sources in the master list (1) and the current document (2). 
You can see a preview of the selected source at the bottom of the dialog (3). Notice that the current style in use is also displayed here.
You can sort and search the displayed lists using the controls at the top of the dialog (4). 
The buttons in the middle of the dialog (5) allow you to copy sources from the master list to the current document, as well as edit, delete, and create sources.   
If you have another source list in XML format, you can load it using the Browse button (6).

Once you’re done with the Source Manager, click Close to return to your document.


[bookmark: _Toc522528498]The Create Source Dialog Box
To add a new source to your document, click References → Manage Sources:

[image: ]

Then, in the Source Manager, click New: 

[image: ]

The Create Source dialog box will open:

[image: ]



Here, you can enter all of the information about the source that you are using. By default, the “Type of Source” menu shows Book, but you can choose from a variety of sources, each with their own set of reference fields: 

[image: ]

Note that as you fill in fields, Word will give you help as to the type and format of information that you should add in order to remain consistent with the current bibliographic style:

[image: ]

Once you’re done entering information, click OK to complete the source.



[bookmark: _Toc522528499]The Edit Source Dialog Box
To modify sources in your document, click References → Manage Sources: 

[image: ]

Then, in the Source Manager, click the entry that you want to modify and click Edit:

[image: ]

The Edit Source dialog box will open. Make your changes and click OK to save them:

[image: ]
Click Yes to update all lists with the change:

[image: ]

The source will now be updated:

[image: ]

[bookmark: _Toc522528500]Citations
A citation places a brief explanation of source text that is used in a document, with more information contained in the bibliography. Citations are often used for indirect quotes or statistics.



[bookmark: _Toc522528501]Adding Citations
Literary Citations
To add a literary citation, ensure that the source has been added in the Source Manager. Then, click to place your cursor at the location of the citation in your document. Click References → Insert Citation and choose the citation to add: 

[image: ]

The citation will be inserted using the currently selected style:

[image: ]



Citation Placeholders
You can also add a citation placeholder from the Insert Citation menu: 

[image: ]

You will then be prompted to enter the name of the placeholder. Click OK when you are finished:

[image: ]



This placeholder will now be included in the Source Manager and in the document:

[image: ]

You can update it at any time in the Source Manager. Then, all related placeholders will be updated.

Legal Citations
To create a legal citation, select the long citation in the document. Then, click References → Mark Citation: 

[image: ]



The Mark Citation dialog box will open. Make the necessary changes to the “Selected text” and “Short citation” boxes, and make sure that you have the proper category selected from the Category menu. Then, click Mark:

[image: ]

You can then close the dialog box or mark more citations.

[bookmark: _Toc522528502]The Edit Citation Dialog Box
If you later want to modify a literary citation, click to place your cursor inside the citation. Then, click the drop-down arrow on the right-hand side of its container and click Edit Citation: 

[image: ]



Then, set your options in the Edit Citation dialog box and click OK:

[image: ]

The citation will now be updated:

[image: ]

[bookmark: _Toc522528503]Citation and Bibliography Styles
By default, Word uses the APA style for the document’s sources and bibliography. To change this style, click References → Style and choose the desired style to use: 

[image: ]
After clicking on one of the options in this menu, Word will update all sources in the document to match that style. It will also create all future references in that style.


[bookmark: _Toc522528504]Activity 2-6
Adding Citations and a Bibliography

In this activity, you will add sources and citations to the solar system document. Note that when we refer to a page number, we are referring to the physical location of the page, not the formatted number that appears on the page.

	45. 
	Open Microsoft Word 2016 and open Activity 2-6:

[image: ]

	
	

	
	First, let’s add our sources to the document. Click References → Manage Sources: 

[image: ]

	
	

	
	The Source Manager will open. Click New: 

[image: ]

	
	

	
	Ensure that “Book” is selected as the type of source. Enter the information shown below and click OK:

[image: ]

	
	

	
	You will be returned to the Source Manager and the source will be saved. Let’s create another source by clicking New: 

[image: ]

	 
	

	
	This source is also a book. Enter the information shown below and click OK:

[image: ]

	 
	

	
	We have one more source to add, so click New again:

[image: ]

	 
	

	
	This time, we are adding a website, so choose that source type from the menu at the top of the dialog box: 

[image: ]

	 
	

	
	Enter the information shown below and click OK: 

[image: ]

	 
	

	
	All sources should now be in the master list and the current list. Click Close in the Source Manager:

[image: ]

	
	

	
	Go to page 12 in the document. Click to place your cursor at the end of the Heliopause paragraph:

[image: ]

	
	

	
	Click References → Insert Citation and choose the first resource in the menu (“The Cosmic Perspective”): 

[image: ]

	
	

	
	The citation will be added:

[image: ]

	
	

	
	Save your document as Activity 2-6 Complete. Close Microsoft Word 2016 to complete this activity.




[bookmark: _Toc522528505]TOPIC G: Insert a Bibliography

Our final topic in this lesson will focus on bibliographies, which compile all sources into a single list that is usually included at the end of the document. 

Topic Objectives
In this topic, you will learn:
About bibliographies 
How to insert and update a bibliography

[bookmark: _Toc522528506]Bibliographies
[bookmark: _Toc318290759]After you have added all of your sources, it is now time to insert the bibliography, which is a list of all sources in the document. Generally, the bibliography is placed at the end of the document.





[bookmark: _Toc522528507]Adding a Bibliography
To insert the bibliography, place your cursor wherever you want the bibliography to be located. Then, click References → Bibliography: 

[image: ]

From this menu, click the style of bibliography that you want to use. You can also click the Insert Bibliography command to insert a bibliography with no heading. 

The bibliography will then appear in your document:

[image: ]

[bookmark: _Toc318290760]

[bookmark: _Toc522528508]Updating the Bibliography
Just like a table of contents, Word has the ability to update your bibliography and its citations. This comes in handy if you’ve altered sources or changed the style. One way to update the bibliography is to click inside of it and click “Update Citations and Bibliography” at the top:

[image: ]

Another way to update it is to right-click on the bibliography and click Update Field:

[image: ]

You can also use the F9 shortcut key when the bibliography is selected.
	


[bookmark: _Toc522528509]Activity 2-7
Adding Citations and a Bibliography

In this activity, you will complete the solar system document by adding a bibliography. Activity 2-6 must be completed prior to completing this activity. 

	46. 
	Open Microsoft Word 2016 and open Activity 2-7:

[image: ]

	
	

	
	Let’s add the bibliography to the document. Go to the end of the document and make sure your cursor is on the last page. Click References → Bibliography and click the first item in the gallery: 

[image: ]

	
	

	
	The bibliography will be added with the sources that we created in Activity 2-6:

[image: ]

	
	

	
	After reviewing the bibliography, you realize that the year of one of the books is wrong. Click References → Manage Sources:

[image: ]

	
	

	
	Select the second book in the list on the left-hand side. Click Edit: 

[image: ]

	
	

	
	The Edit Source dialog box will open. Change the text in the Year field to 2015 and click OK:

[image: ]

	
	

	
	You will be prompted to update the current document’s list. Click Yes:

[image: ]

	
	

	
	Close the Source Manager dialog box:

[image: ]

	
	

	
	Back in the document, click inside the bibliography to select it. Click “Update Citations and Bibliography” at the top of the table: 

[image: ]

	
	

	
	The year will be updated:

[image: ]

	
	

	
	Go to page 12, where we created a citation with this source earlier. You will see that it, too, has been updated: 

[image: ]

	
	

	
	Save your document as Activity 2-7 Complete. Close Microsoft Word 2016 to complete this activity.






[bookmark: _Toc522528510]Summary
In this lesson, we took an in-depth look at the various referencing tools in Microsoft Word 2016. You should now feel comfortable creating and managing captions, cross-references, hyperlinks, bookmarks, footnotes, endnotes, sources, citations, and bibliographies.
[bookmark: _Toc522528511]Review Questions

1. What types of objects can you create a hyperlink to?


1. When a bibliography is selected, what is the shortcut key to update it?


1. What is the command sequence to insert a caption?


1. How do you open the Bookmark dialog box?


1. What is the easiest way to navigate between footnotes and endnotes?





[bookmark: _Toc522528512]Lesson 3:
Simplifying and Managing Long Documents



Lesson Objectives

In this lesson you will learn how to:
Add cover pages and blank pages to a document
Insert an index
Insert a table of contents
Insert ancillary tables, such as tables of figures and authorities
Manage document outlines
Create master and subdocuments 
[bookmark: _Toc522528513]
TOPIC A: Insert Blank and Cover Pages

Microsoft Word includes many pre-defined cover pages that can help you add a professional, polished touch to any document. Microsoft Word also includes a one-click command to add a blank page anywhere in a document.

Topic Objectives
In this topic, you will learn:
How to insert blank pages
How to insert cover pages

[bookmark: _Toc522528514]Inserting Blank Pages
To create a blank page, place your cursor where you want the new page to appear. Then, click Insert → Blank Page:

[image: ] 

This will add a blank page to the document.


[bookmark: _Toc522528515]Inserting Cover Pages
To add a cover page to your document, click Insert → Cover Page and choose a style:

[image: ]
The selected cover page will be added to the beginning of your document. All you have to do is add the information in the provided fields:

[image: ]

Some text may automatically be inserted for you based on the document’s properties. You can add any other elements you like (such as your own graphics) or change the formatting of the existing elements.





[bookmark: _Toc522528516]Activity 3-1
Inserting Blank and Cover Pages

In this activity, you will add a cover page and a blank page to a document.

	47. 
	Open Microsoft Word 2016 and open Activity 3-1:

[image: ]

	
	

	
	First, let’s add a cover page. Click Insert → Cover Page → Retrospect:

[image: ]

	
	

	
	Enter “Solar System” for the document title:

[image: ]

	
	

	
	Type “A Wikibooks Project” for the subtitle:

[image: ]

	
	

	
	Let’s add a page for the index that we are going to create in the next activity. Press Ctrl + End to go to the end of the document. Click Insert → Blank Page:

[image: ]

	 
	

	
	The blank page will be added. Save your document as Activity 3-1 Complete. Close Microsoft Word 2016 to complete this activity.





[bookmark: _Toc522528517]TOPIC B: Insert an Index

An index is like a table of contents, except it’s arranged a bit differently. Rather than listing pages in sequential order, an index lists topics, words, and/or phrases, and tells you where to find that information. This is a very useful feature when working with long documents, and you’ll learn all about it in this topic.

Topic Objectives
In this topic, you will learn:
How to mark index entries with the Mark Index Entry dialog box
How to identify index entry field codes
How to use the Index dialog box and its various options
How to automatically mark entries with a concordance file
How to use the Style and Modify Style dialog boxes to customize an index
How to update an index

[bookmark: _Toc522528518]The Mark Index Entry Dialog Box
The first step in creating an index is to indicate what words to include in it. To start, select the text that you want to use as an index reference. Then, click References → Mark Entry: 

[image: ] 


You will then see the Mark Index Entry dialog box:

[image: ] 

Modify the text as desired in the “Main entry” field and click the Mark button to add the index entry. The Mark Index Entry dialog will remain open so that you can mark other index entries. Click Close when you are finished. 

Mark Index Entries Options
You can use the Options section in the Mark Index Entry dialog box to change the type of entry that is created. By default, Microsoft Word will create an entry to the current page, but you can choose another page range. Or, you can omit the page reference and refer the reader to another index entry using the Cross-reference field. 

Subentries
Each index reference can contain a main entry and a subentry. For example, if a recipe book used an index, you might see an entry for Chocolate, and then subentries for Chocolate Cake, Chocolate Chip Cookies, etc. 


[bookmark: _Toc522528519]Index Entry Field Codes
When you mark an index entry, special characters will be turned on. This allows you to easily see index entries in the document:

[image: ] 

As you can see, index entries are marked with “XE” and specialized curly brackets. Remember, you may hide these characters at any time by clicking Home → Show/Hide:

[image: ] 

[bookmark: _Toc522528520]The Index Dialog Box
After you have marked text as index entries, it’s time to insert the index. (You can create an index with hidden characters enabled or disabled; it doesn’t matter.) Then, place your cursor at the point where you would like the index to appear (usually at the very end of the document). Click References → Insert Index:

[image: ]


The Index dialog box will appear on your screen. Here, you can control every aspect of your index’s appearance:

[image: ] 

The top left of the dialog (1) shows a preview of how the index will look with the current settings. You can also choose a pre-defined format for the index (2) and then customize the alignment (3) and tab leader (4) used for page numbers. On the right-hand side of the dialog (5), you can choose the index type, column format, and language. The commands at the bottom of the dialog allow you to mark index entries using the dialog that we discussed at the beginning of this topic (6) or with a concordance file (7). The Modify command (8) allows you to set advanced options for your index (which we will look at in a moment).


Once your options are set, click OK to create the index:

[image: ]

[bookmark: _Toc522528521]The Open Index AutoMark File Dialog Box
If you have a concordance file outlining how the document should be indexed, you can automatically mark index entries by clicking the AutoMark command in the Index dialog box: 

[image: ] 



Now, you can browse to and select the concordance file:

[image: ]

Once you click Open in the Open Index AutoMark File dialog box, the Index dialog box will close and the index entries in the concordance file will be marked.

[bookmark: _Toc522528522]The Concordance File
A concordance file is a special type of text document that can be used to automatically mark index entries. This file must be set up as a column with two tables, like this: 

[image: ]

The first column contains the text that Microsoft Word will look for when marking index entries. Each word must appear exactly in the table as it does in the document. (For example, in the sample file you can see two entries each for “dessert” and “gourmet:” one that is capitalized and one that is not.) 
The second column contains the index entries themselves, again appearing exactly as they will in the index. Entries and subentries are separated by a colon (as indicated by the number 3 in the image above). You can create up to eight levels of subentries in this way!

[bookmark: _Toc522528523]The Style Dialog Box
To modify the appearance of the index, click Modify in the Index dialog box: 

[image: ] 


The Style dialog box will open:

[image: ]

In the main part of this dialog (1), you can choose the style that you want to modify. You will see a preview (2) and specific settings (3) for this style at the bottom of the dialog. Click Modify (4) to change these settings. The New and Delete (5) commands will be unavailable when modifying index styles.





[bookmark: _Toc522528524]The Modify Style Dialog Box
If you click Modify in the Style dialog box, the Modify Style dialog box will open:

[image: ] 

This is exactly the same as the dialog box that appears when creating and modifying text, table, or list styles. At the top of the dialog (1), you can enter a name and choose a type for the style. You can also choose the style that it is based on and the style for the following paragraph/line.

In the next section of the dialog, you can customize font formatting (2) and paragraph options (3). For more advanced options, click the Format button (4) and choose a category to modify. The appropriate dialog will then open with more settings that you can customize.

All of your choices will be reflected in the preview area (5). Finally, you can set advanced options (6) with the checkboxes and radio buttons near the bottom of the dialog. When you are finished, click OK to save the changes.

[bookmark: _Toc522528525]Updating the Index
If you add or remove index entries, you can right-click the index and click Update Field, or click References → Update Index: 

[image: ]

You can also use the F9 shortcut.


[bookmark: _Toc522528526]Activity 3-2
Inserting an Index

In this activity, you will mark index entries using a variety of methods and then insert an index. Note that when we refer to a page number, we are referring to the physical location of the page, not the formatted number that appears on the page.

	48. 
	Open Microsoft Word 2016 and open Activity 3-2:

[image: ]

	
	

	
	First, let’s attach the concordance file to this document. Click References → Insert Index: 

[image: ]

(If the command is unavailable, place your cursor on the second page of the document.)

	
	

	
	In the Index dialog box, click AutoMark:

[image: ]

	
	

	
	Navigate to Lesson 3 of your Exercise Files folder. Select the Concordance File document and click Open:

[image: ]

	
	

	
	The index entries will be automatically marked. Scroll to page 5 to see some of these entries:

[image: ]

	 
	

	
	Now, press Ctrl + End to go to the end of the document. Click References → Insert Index again:

[image: ]

	 
	

	
	In the Index dialog box, choose Fancy from the Formats menu. Check the “Right align page numbers” box and click OK: 

[image: ]

	 
	

	
	The index will be added:

[image: ]

	 
	

	
	There are a few entries that were left out of the concordance file. Go to page 11 of the document. Select an instance of the word “photosphere” that is not bolded and click References → Mark Entry: 

[image: ]

	 
	

	
	Capitalize the entry and click Mark All:

[image: ]

	
	

	
	With the dialog box still open, select the word “Heliopause” and click inside the “Main entry” field of the Mark Index Entry dialog box:

[image: ]

	
	

	
	Inside the Mark Index Entry dialog box, select the word “Heliopause” and press Ctrl + B to remove the bold formatting. Change the “h” to a capital letter and click Mark All:

[image: ]

	
	

	
	Close the Mark Index Entry dialog box:

[image: ]

	
	

	
	Click Home → Show/Hide to hide the formatting marks:

[image: ]

	
	

	
	Press Ctrl + End to go to the last page of the document. Place your cursor in the index and click References → Update Index: 

[image: ]

	
	

	
	The index will be updated with the new entries:

[image: ]

	
	

	
	Save your document as Activity 3-2 Complete. Close Microsoft Word 2016 to complete this activity.





[bookmark: _Toc522528527]TOPIC C: Insert a Table of Contents

Microsoft Word also includes some powerful tools for automatically generating a table of contents, which lists the major headings in a document. In this topic, you will learn how to create and customize a table of contents.

Topic Objectives
In this topic, you will learn:
What a table of contents is
How to use the Table of Contents dialog box
How to mark text for inclusion in a table of contents using several different techniques
How to update a table of contents

[bookmark: _Toc522528528]Table of Contents
[bookmark: _Toc142297284][bookmark: _Toc142297532][bookmark: _Toc142298781][bookmark: _Toc142299029][bookmark: _Toc142299153]A table of contents is made up of three major parts:

[image: ] 

	1
	This is the list of headings in the document.

	2
	These characters are called tab leaders. They fill in the space between your headings and your page numbers. You can choose different styles of tab leaders, including none at all.

	3
	Page numbers are listed here.


You can hold the Ctrl key and click on any of the headings to go to that part of the document:

[image: ] 

One of the key things to remember when working with tables of contents that are generated by Word is that you should never edit the table of contents itself. If you do make changes to an automatic TOC, they will be overwritten once the table of contents is updated. 

In addition, you may have noticed that if you click in your table of contents, it will appear inside a special box and gray shading may appear. This acts as only a temporary visual aid to separate it from the other text, and will not be printed. 

[bookmark: _Toc318290739]

[bookmark: _Toc522528529]The Table of Contents Dialog Box
To create a table of contents, click in your document to place your cursor where you want the table to appear. (Generally, this will be at or near the beginning of the document.) Then, click References → Table of Contents and choose one of the available styles: 

 [image: ] 

The first two entries in the menu are automatic tables, meaning that Word will change the text and page numbers to match the headings and corresponding pages in your document. The third choice, Manual Table, lets you create a table of contents where you can enter the headings yourself.
To create a custom table of contents, click References → Table of Contents → Custom Table of Contents:

[image: ]

The Table of Contents dialog box will appear. This dialog allows you to customize every aspect of your table of contents:

[image: ]

The top part of the dialog (1) shows a preview of how the table of contents will look with the current settings in both print and web formats. You can customize page number display (2) with the options below these previews. You can also choose a pre-defined format for the table of contents and customize the number of levels shown (3). 

The commands at the bottom of the dialog (4) allow you to set advanced options (which we will look at in a moment) and modify the style of various TOC levels. 




When you are ready, click OK to insert your TOC:

[image: ] 

Here is what our table of contents looks like with the above settings:

[image: ]

[bookmark: _Toc522528530]The Add Text Option
Microsoft Word will automatically add heading text to the table of contents up to the level specified in the Table of Contents dialog (or in the options set for a pre-defined table).

You can mark headings using the pre-defined styles available in the Styles gallery, or with the Add Text menu on the References tab: 

[image: ]

This will mark the text with the appropriate outline level and give it the proper heading formatting.

[bookmark: _Toc318290743]

[bookmark: _Toc522528531]The Mark Table of Contents Entry Dialog Box
You can also use the Mark Table of Contents Entry dialog box to mark entries for tables of contents. To access this dialog box, you can add its command to the Quick Access toolbar or a custom ribbon tab via the Word Options dialog box:

[image: ]

Or, use the Alt + Shift + O shortcut. Here is what the Mark Table of Contents Entry dialog box looks like: 

[image: ] 



First, select the document text that you want to include in the table of contents. Then, click in the Entry field to place it there:

[image: ] 

Like the Mark Index Entry dialog, the text will keep the formatting and capitalization from the document. However, you can modify it as necessary.

Next, make sure the “Table identifier” field is set to C. Set the desired level and click Mark:

[image: ] 

Note that in order for these fields to be included in the TOC, you must click References → Table of Contents → Custom Table of Contents to open the Table of Contents dialog. Then, click Options to open the related dialog. 


In the Table of Contents Options dialog, ensure that “Table entry fields” is checked and click OK: 

[image: ]

Click OK in the Table of Contents dialog and click OK to replace the current table (if prompted). The table entry fields in the document will then be added to the TOC.

[bookmark: _Toc522528532]Updating a Table of Contents
Perhaps the most useful feature when working with an automatic table of contents in Word is the Update Table command. This command will update your table of contents to reflect any changes that you have made to your document. You can update your TOC at any time. 


There are several ways to update a table of contents. The first way is to click the Update Table button at the top of the table:

[image: ]

(This command will not be available for all tables of contents.) 

You can also right-click the table itself and click Update Field from the context menu, or use the Update Table command in the Table of Contents group on the References tab:

[image: ]

The final method is to click to place your cursor inside the table and press the F9 key.



With any of these actions, you may see this dialog:

[image: ]

If you have just made changes that affect page numbering, choose the first option. If you have added or removed headings, choose the second option. (If you’re not sure, you can safely use the “Update entire table” option whenever you like.) Once you click OK, the table will be updated in the specified way.




[bookmark: _Toc522528533]Activity 3-3
Inserting a Table of Contents 

In this activity, you will add a table of contents to a document. Note that when we refer to a page number, we are referring to the physical location of the page, not the formatted number that appears on the page.

	49. 
	Open Microsoft Word 2016 and open Activity 3-3:

[image: ]

	
	

	
	Go to the third page of the document and click to place your cursor there. Click References → Table of Contents → Automatic Table 2: 

 [image: ]

	
	

	
	The table of contents will be inserted. Since this document uses headings, most of the work will be done automatically:

[image: ]

(You may need to scroll up to see the entire table.)

	
	

	
	There are a few more entries that we need to add manually. Hold the Ctrl key and click the “What Happens Inside the Sun?” link to go to that page: 

[image: ]

	
	

	
	Scroll down a bit so that you can see the bottom half of the page. Select the text “The Core” and press Alt + Shift + O to open the Mark Table of Contents Entry dialog box: 

[image: ]

	 
	

	
	Change the level to “4” and click Mark:

[image: ]

	 
	

	
	Repeat Step 6 to mark two more entries on the same page: “The Radiation Zone” and “The Convection Zone.” Close the Mark Table of Contents Entry dialog box when you are finished:

[image: ]

	 
	

	
	Hide the formatting marks in the document by clicking Home → Show/Hide:

[image: ]

	 
	

	
	Go back to the third page in the document, which contains the table of contents. Select the table. Then, click References → Table of Contents → Custom Table of Contents: 

[image: ]

	 
	

	
	In the Table of Contents dialog box, click the up arrow next to the “Show levels” field to increase the value to 4: 

[image: ]

	
	

	
	Next, click the Options button:

[image: ]

	
	

	
	In the Table of Contents Options dialog box, check the “Table entry fields” box and click OK: 

[image: ]

	
	

	
	Click OK in the Table of Contents dialog box:

[image: ]

	
	

	
	Click Yes if you are prompted to replace the existing TOC: 

[image: ]

(If you do not see this prompt, skip to the next step.)

	
	

	
	The table will be updated and you will see the new entries added:

[image: ]

	
	

	
	Save your document as Activity 3-3 Complete. Close Microsoft Word 2016 to complete this activity.





[bookmark: _Toc522528534]TOPIC D: Insert an Ancillary Table

Although the table of contents is the most common type of table that you will create in a complex document, there are several other types of tables that you can create as well. In this topic, you will learn how to create tables of figures as well as tables of authorities.

Topic Objectives
In this topic, you will learn:
About ancillary tables
How to use the Table of Figures dialog box
About tables of authorities
How to use the Mark Citation and Table of Authorities dialog boxes
How to identify the field code for a marked citation

[bookmark: _Toc522528535]Ancillary Tables
There are two main types of ancillary tables in Microsoft Word. 
A table of figures lists all of the graphics, equations, and tables in a document. (However, for a figure to be recognized by Word as such, it must have a caption.) 
A table of authorities lists the cases, statutes, and other references in a legal document.

[bookmark: _Toc522528536]The Table of Figures Dialog Box
Before you add a table of figures, you should first make sure that all illustrations are properly captioned. (See Topic A of Lesson 2 for more information.) Then, place your cursor where you want the table to go. Finally, click References → Insert Table of Figures: 

[image: ]


The Table of Figures dialog box will appear:

[image: ]

Like the Index and Table of Contents dialogs, you can use this dialog box to customize how your table of figures will look. The top part of the dialog (1) shows a preview of how the table of figures will look with the current settings in both print and web formats. You can customize page number display (2) with the options below these previews. You can also choose a pre-defined format for the table of contents and then customize the type of figures listed (3).

The commands at the bottom of the dialog (4) allow you to set advanced options and modify the style of various levels of the table.

Once you’re ready, click OK to insert the table:

[image: ]

Like other types of tables, if you add or modify figures, you can use the Update Table command in the Captions group of the References tab or right-click the table and click Update Field. You can also use the F9 shortcut.

Other Types of Reference Tables
If you want to create a table just of tables, figures, or equations, simply choose that option from the “Caption label” menu in the Table of Figures dialog box: 

[image: ]

[bookmark: _Toc522528537]Table of Authorities
You will often find a table of authorities in legal documents. It lists the cases, statutes, and other authorities used in the document, as marked by legal citations. 



[bookmark: _Toc522528538]The Mark Citation Dialog Box
To create a legal citation to include in a table of authorities, select the long citation in the document. Then, click References → Mark Citation:

[image: ]

You will then see the Mark Citation dialog appear. Make the necessary changes to the “Short citation” field and make sure that you have the proper category selected from the Category menu. Then, click Mark: 

[image: ]

You can then close the dialog box or mark more citations.

[bookmark: _Toc522528539]The Table of Authorities Dialog Box
Once you have marked all citations, place your cursor in the location where you would like the table of authorities to appear. Then, click the Insert Table of Authorities command on the References tab: 

[image: ]

The Table of Authorities dialog box will open: 

[image: ]

This dialog box is very similar to the others that we have encountered. In the top left of the dialog box (1), you will see a preview of how the table will look with the current settings. In the top right, you can choose what reference types to include in the table (2).

Below the preview, you can set formatting and passim options (3) for the table. You can also customize the tab leader and general format used (4). 

The commands at the bottom of the dialog (5) allow you to mark citations using the dialog box that we discussed earlier and to modify the styles that the table will use. 

Once you have set your options, click OK to insert the table of authorities and close this dialog box. 

The table of authorities will appear at the specified location. A separate table will be created for each type of citation in the document:

[image: ]

Like other types of tables, if you add or modify legal citations, you can use the Update Table command in the Table of Authorities group on the References tab or right-click the table and click Update Field. The F9 shortcut will also update this type of table.

[bookmark: _Toc522528540]Field Code for a Marked Citation
Like index entries and other references, marked citations use field codes: 

[image: ]




“Use Passim” Option
You may have noticed the “Use passim” option in the Table of Authorities dialog box: 

[image: ]

This option is on by default and will use the word “passim” in place of page numbers in a table of authorities if a case is referenced more than five times in the document.


[bookmark: _Toc522528541]Activity 3-4
Inserting Ancillary Tables

In this activity, you will add a table of figures and a table of authorities to a document.

	50. 
	To begin, open Activity 3-4 in Microsoft Word 2016:

[image: ]

	
	

	51. 
	Scroll through the document. You can see that there are a number of diagrams that have captions: 

[image: ]

	
	

	52. 
	Go to the end of the document. Place your cursor below the title “Table of Figures.” Click References → Insert Table of Figures:

[image: ]

	
	

	53. 
	Choose “Classic” from the Formats menu. Click OK: 

[image: ]

	
	

	54. 
	The table will be created:

[image: ]

	
	

	
	Now let’s mark the legal references in the document. Go to page three. Select the line “Myers vs. Southside Shipping, 8 Adj. 1d768(1999).” Click References → Mark Citation: 

[image: ]

	
	

	
	Make sure that the Cases category is selected and then click Mark:

[image: ]

	
	

	
	After marking the citation, click Close:

[image: ]

	
	

	
	The citation will be added to the document. Hidden characters will also be enabled, allowing you to see the reference:

[image: ]

	 
	

	
	Scroll to the next page and select the text “Chan v. Levi Strauss Inc, 27 Adj. (1998).” Click References → Mark Citation: 

[image: ]

	 
	

	
	Ensure that the Cases category has been selected and then click Mark:

[image: ]

	 
	

	
	Click Close:

[image: ]

	 
	

	
	Turn off paragraph markings by clicking Home → Show/Hide:

[image: ]

	
	

	
	Place your cursor below the table of figures that you created earlier. Press Enter twice to create some space. Then, type “Table of Authorities” using the Heading 1 style. Press Enter after the heading:

[image: ]

	
	

	
	Click References → Insert Table of Authorities: 

[image: ]

	
	

	
	In the Table of Authorities dialog, ensure All is selected under the Category heading and select “Classic” from the Formats menu. Click OK: 

[image: ]

	
	

	
	The table will be inserted:

[image: ]

	
	

	
	Save your document as Activity 3-4 Complete. Close Microsoft Word 2016 to complete this activity.





[bookmark: _Toc522528542]TOPIC E: Manage Outlines

The next tool that we will look at is one that you will use before creating a complex document: outlining. In this topic, you will learn how to create and manage outlines using Microsoft Word 2016.

Topic Objectives
In this topic, you will learn:
How to switch to Outline view
About the symbols in Outline view
How to use the tools on the Outlining tab
How to create an outline
How to promote and demote outline sections

[bookmark: _Toc522528543]Outline View
To switch to Outline view, click View→ Outline: 

[image: ]

Your document will then be displayed in Outline view:

[image: ]

Outline view is special for a few reasons:
It implements heading styles as indents rather than using numbers or bullets to identify different levels of text. Although the heading styles will remain consistent, the indents you see in Outline view will not be reflected in other views because they are a visual aid rather than actual formatting.
You don’t have to worry about formatting while in Outline view. Once your outline is as complete as possible, switch to another view (like Print Layout) to start writing the content of your document.
Outline view displays the Outlining tab, which will be discussed in detail later in this topic.

[bookmark: _Toc522528544]Outline Symbols
In Outline view, Microsoft Word displays markers beside different types of headings: 

[image: ]

Headings that have subordinate text have plus signs next to them (1). Headings without subordinate text (or without a level applied to them) have a minus sign next to them (2). Paragraphs that contain regular text (known as body text) are marked with a dot (3).
[bookmark: _Toc522528545]Outline View Tools
When you switch to Outline view, you will see the Outlining tab:

[image: ]

Let’s take a quick look at its groups.
Outline Tools group: The first half of this group contains commands to promote, demote, move, expand, and collapse headings, as well as a menu to choose what level to apply to selected text. The second half of the group contains options to control the display of the outline text.
Master Document group: Contains commands to show or hide subdocuments. When you show subdocuments, you will see commands for managing them in this group. (See the next topic for more details.)
Close Group: Contains a single command which closes Outline view and returns you to the normal document view. 

[bookmark: _Toc522528546]Creating an Outline
Now that you know the basics of the outlining tools, let’s look at how to create an actual outline. If you’ve opened a blank document and then switched to Outline view, the first sentence you type will automatically be at Level 1. Once you press Enter, the next sentence will be at Level 1 as well. This is a great way to get all your major ideas listed at once.



In our sample outline, you can see that outline levels have been created based on the heading styles we used:

[image: ]

You can add headings at a lower level by pressing the Tab key once for each level you want to demote, or you can use the Demote arrow on the Outlining tab. You can also do this for existing text:

[image: ]

Word allows you to use nine different outline levels, plus body text, to organize your work.

If you want to hide the subordinate text (collapse the heading’s contents), simply select a heading and click the Collapse command on the Outlining tab once for each heading level you want to hide:

[image: ]



To see the text again, click the heading and click the Expand command for each heading level you want to show:

[image: ]

You can also double-click the + and – icons to the left of outline headings to expand and collapse subordinate items, respectively.
[bookmark: _Toc318290730]


To move headings, select it and drag it up or down in the list to rearrange the document order. You will see a grey line appear, showing you where the heading will be moved: 

[image: ]

You can also select a heading and use the Move Up/Move Down arrows on the Outlining tab to move it:

[image: ]

Note that if you move a heading that has visible subitems, the subitems will not move with the main heading. You will have to move all elements separately or, more simply, collapse the heading and then move it.



[bookmark: _Toc522528547]Promoting and Demoting Sections
The point of an outline is to lay out your ideas and brainstorm. Naturally, as you work on your outline, some ideas will become more or less important. If this happens, you may want to promote or demote your headings. If you demote a heading, its subheadings will be affected as well.

Remember, the Promote and Demote commands can be found in the Outline Tools group of the Outlining tab: 

[image: ]

Here is an overview of each command in this group.

	[image: ]
	Promote item to Heading 1.

	[image: ]
	Promote item one level.

	[image: ]
	Choose the specific level to apply to this item.

	[image: ]
	Demote item one level.

	[image: ]
	Demote item to body text.



For example, let’s say you demote Level 1 text to Level 2. Any Level 2 text in that section will be demoted to Level 3; any Level 3 text will be demoted to Level 4; and so on.



Take a look at this sample outline section:

[image: ]

Now look at what happens when we demote it by one level:

[image: ]




[bookmark: _Toc522528548]Activity 3-5
Managing Outlines

In this activity, we will turn a plain text document into a document outline.

	55. 
	Open Microsoft Word 2016 and open Activity 3-5:

[image: ]

	
	

	
	Click View → Outline: 

[image: ]

	
	

	
	With your cursor in the first line, click Outlining → Promote to Heading 1: 

[image: ]

	
	

	
	Select the next four lines. Click Outlining → Outline Level menu → Level 2: 

[image: ]

	
	

	
	The headings will be promoted, but notice that this did not change the formatting of the text:

[image: ]

	
	

	
	Now, select the lines “The Sun” and “How the Solar System Was Born.” Apply either of the methods we just used to promote these lines to Heading 1:

[image: ]

	 
	

	
	Apply Level 2 to the first three lines under “The Sun” heading:

[image: ]

	 
	

	
	Apply Level 2 to the lines under the “How the Solar System Was Born” heading:

[image: ]

	 
	

	
	Click to place your cursor after the “What are Sunspots?” heading and press Enter:

[image: ]

	 
	

	
	Click Outlining → Demote: 

[image: ]

	 
	

	
	Add the headings “Definition” and “Complexity:”

[image: ]

	
	

	
	The outline is now complete. Now, just show the top headings by clicking Outlining → Show Level → Level 1: 

[image: ]

	
	

	
	You will now see only the Level 1 headings:

[image: ]

	
	

	
	Close Outline view: 

[image: ]

	
	

	
	Save your document as Activity 3-5 Complete. Close Microsoft Word 2016 to complete this activity.





[bookmark: _Toc522528549]TOPIC F: Create a Master Document

In the last topic, we explored Outline view, which contains tools for master and subdocuments. In this topic, we will take a closer look at this feature.

Topic Objectives
In this topic, you will learn:
What a master document is
What the benefits of master documents are
How to create a master document and subdocuments
How to use the Master Document group on the Outlining tab
How to manage subdocuments

[bookmark: _Toc522528550]Master Documents
If you are creating complex documents, you may want to consider using master and subdocuments. First, you create a master document and then you nest subdocuments into it. Each subdocument is saved separately, but they are all included in the master document.

[bookmark: _Toc522528551]Benefits of Master Documents
Using a master/subdocument configuration when working with complex documents provides several benefits. 
Rather than rearranging or managing large blocks of text, you can work with single subdocuments in Outline view.
If the same piece of text (such as a company profile) is going to be used in multiple documents, you can have one document in one location that is then linked to multiple master documents, making updates and edits easy.
You can streamline references like captions, index entries, citations, etc.
Since subdocuments are linked to the master document, the master document will be a smaller size than if the text were embedded.

[bookmark: _Toc318290772]
[bookmark: _Toc522528552]Creating a Master Document
Your first step in creating a master document is to create a location in Windows where all the documents for this project (the master document and all the subdocuments) are going to be stored. 

Next, create the master document and save it in this location. Then, create the content of the master document. Start by switching to Outline view. (Remember that you can do this using the View tab.) Then, type your document in Outline view, assigning headings and levels to each of the topics:

[image: ]

(You can also take an existing document and format it using Outline view.) Once the outline is completed, save the document. Your master document is done!

[bookmark: _Toc318290773][bookmark: _Toc522528553]Creating Subdocuments
There are two ways to add sub-documents to a master document. The first way to add a subdocument is to create a new one from existing text. First, switch to Outline view and click Outlining → Show Document:

[image: ]



This will display an extra set of subdocument controls on the Outlining tab. Next, select the headings and/or text that you want to split into subdocuments and click Outlining → Create:

[image: ]

The selected text will be turned into a subdocument. Note the light border around the text. Also note the small document icon next to the heading:

[image: ]

You can also add a subdocument from a separate file. First, place your cursor where you want the subdocument to go. Then, click Outlining → Insert:

[image: ]

(Remember, if you can’t see this command, click Show Document first.)



You will be prompted to choose the subdocument. (Remember that the subdocuments should be saved in the same location as the master document.) Select the subdocument and click Open:

[image: ]

The subdocument will then be added to the master document:

[image: ]


[bookmark: _Toc522528554]Master Document Group
The Master Document group of the Outlining tab offers tools to help you manage master and subdocuments: 

[image: ]

(If you cannot see these controls, click Show Document on the Outlining tab.) Let’s look at its commands.

	Command
	Icon
	Description

	Show Document
	[image: ]
	Shows subdocument content and master/subdocument commands. 

	Collapse Subdocuments
	[image: ]
	Collapse subdocuments so that just the link to it is shown. (This may also hide some commands.) When you click this command, it will turn into Expand Subdocuments.

	Create Subdocument
	[image: ]
	Create a new subdocument. 

	Insert Subdocument
	[image: ]
	Insert a file as a subdocument. 

	Unlink Subdocument
	[image: ]
	Remove the link to the current subdocument and place the text directly in the master document. 

	Merge Subdocuments
	[image: ]
	Combine multiple subdocuments into one subdocument. 

	Split Subdocuments
	[image: ]
	Separate the subdocument into two parts at the point of your cursor. 

	Lock/Unlock Documents 
	[image: ]
	Lock or unlock master or subdocuments to prevent or enable editing.



[bookmark: _Toc318290775][bookmark: _Toc522528555]Managing Subdocuments
Editing a Subdocument
To edit a subdocument, you can edit it in the master document, or open it in its own window using the document icon in the left-hand margin. To perform this latter task, double-click this small icon:

[image: ]

The subdocument will open in its own Word window:

[image: ]



Moving Subdocuments
To move a subdocument, click and drag the collapsed heading to a new location, just as you would with a regular outline heading: 

[image: ]

Deleting Subdocuments
Finally, to delete a subdocument, click the document icon to select all of the subdocument’s contents:

[image: ]

With the content selected, press Delete on your keyboard to remove the content:

[image: ]

Note that the actual document file will not be deleted.



Unlinking Subdocuments
To remove the link from a subdocument and copy its text into the master document, select the subdocument and click Outlining → Unlink: 

[image: ]

The subdocument will now be part of the master document:

[image: ]


[bookmark: _Toc522528556]Activity 3-6
Creating a Master Document

In this exercise, you will create a master document and subdocuments. 

	56. 
	To begin, open Activity 3-6A from the Activity 3-6 folder in your Exercise Files. This document will be used as the master file:

[image: ]

	
	

	
	Click View → Outline:

[image: ]

(If Outline view is already shown, skip to the next step.)

	
	

	
	Click Outlining → Show Document, if it isn’t already selected. This will display extra commands in the Master Document group:

[image: ]

	
	

	
	This document is already organized into headings. Click the plus sign next to Step One to select that section:

[image: ]

	
	

	
	Click Outlining → Create: 

[image: ]

Now this section will be saved as its own subdocument.

	
	

	
	Double-click the plus sign next to the heading to collapse this subdocument:

[image: ]

	
	

	
	Repeat steps 4 and 5 to create subdocuments for the next two steps in the document:

[image: ]

	 
	

	
	Click to place your cursor at the end of the document, outside of the third sub-document:

[image: ]

	
	

	
	Click Outlining → Insert:

[image: ]

	 
	

	
	Browse to the Activity 3-6 folder in your Exercise Files folder. Select Activity 3-6B and click Open:

[image: ]

	 
	

	
	The documents will be inserted:

[image: ]

	
	

	
	You can see that the inserted subdocument contains two steps that are not in the correct order:

[image: ]

	
	

	
	To fix this, click the plus sign next to Step Four to select it:

[image: ]

	
	

	
	Now, let’s make this document its own subdocument. Click Outlining → Split to do this: 

[image: ]

	
	

	
	The subdocument will be created. Click the document icon to ensure that the subdocument is selected. Then, click Outlining → Collapse:

[image: ]

	
	

	
	Now collapse Step Five:

[image: ]

	
	

	
	Click and drag Step Four above Step Five to move it to its correct position: 

[image: ]

	
	

	
	The document is now complete. Click Outlining → Close Outline View: 

[image: ]

	
	

	
	Save your work as Activity 3-6 Complete and close Microsoft Word 2016 to complete this exercise.





[bookmark: _Toc522528557]Summary
In this lesson, you learned how to use advanced referencing tools available in Microsoft Word 2016. We discussed how to create and customize an index, table of contents, table of figures, and table of authorities. We also learned how to add cover and blank pages to a document, simplify complex documents using master and subdocument features, and create document outlines. 
[bookmark: _Toc522528558]Review Questions

1. What is the correct way to format a table of contents?


1. What is a concordance file?


1. What is the keyboard shortcut to update any automatically created reference table?


1. What is the command sequence to insert a blank page?


1. What does the double left-facing arrow ([image: ]) icon on the Outline tab do?



[bookmark: _Toc522528559]Lesson 4:
Securing a Document



Lesson Objectives

In this lesson you will learn how to:
Suppress information
Set editing restrictions
Add a digital signature to a document
Restrict document access



[bookmark: _Toc522528560]
TOPIC A: Suppress Information

You’ve spent days creating that perfect document and you’re ready to distribute it to others. Before you send it, you should make sure that it’s really ready to go. Microsoft Word 2016 contains polishing tools to make sure your document only contains the information that you want it to.

Topic Objectives
In this topic, you will learn:
How to suppress sensitive information in a document
How to format text as hidden
How to remove personal information from a document
How to run the Document Inspector

[bookmark: _Toc522528561]Suppress Sensitive Information
There are a few ways to control how sensitive information is displayed. You can format it as hidden text so that the information is still accessible but not automatically shown. Or, you can remove it from the document entirely so there is no chance of it being accessed.

[bookmark: _Toc522528562]Hidden Text
You can format text as hidden using the Font dialog. To start, select the text that you want to hide. Then, click the option button in the Font group of the Home tab or use the Ctrl + D shortcut: 

[image: ]



The Font dialog will open. Check the “Hidden” box and click OK:

[image: ]

The text will now be hidden. You can view it, however, by turning formatting marks on:

[image: ]


You can choose to always display hidden text and/or to print it via the Display category of the Word Options dialog box: 

[image: ]




[bookmark: _Toc522528563]Remove Personal Information from a Document
In Lesson 1, we learned that Microsoft Word stores a lot of information about a document in the file itself. You can view and modify this information from the Info category of Backstage view, and from the Properties dialog (accessible by clicking Properties → Advanced Properties):

[image: ]

You can remove information from these fields as desired.

[bookmark: _Toc522528564]The Document Inspector Dialog Box
The Document Inspector can browse a document and search for personal information that may be hidden to you. This includes information about the computer used to create the document, your own personal information, custom XML data, and hidden text or text elements. 



To begin, click File → Info → Check for Issues → Inspect Document: 

[image: ]

You will be instructed to save the file if you have not already done so:

[image: ] 



Then, the Document Inspector will open. Here, you can choose what elements the Document Inspector should look for. By default, all types of personal information will be inspected. Click the Inspect button:

[image: ]


After a moment, anything the Document Inspector finds will be listed. Details of the data are also shown, as well as the option to remove any personal information. Click Remove All to remove the items found by the inspector in each category: 

[image: ]

If you do choose to remove any personal data, we recommend that you run the Document Inspector again to ensure that everything you want removed is taken care of.

Tracked Changes Security Issues
Tracked changes can cause serious problems if the user is not aware that their changes are being tracked. Imagine that someone inappropriately modifies financial information in a prospectus or deletes a disclaimer in a contract. If these changes are tracked, these actions could have legal consequences.



If you want to be reminded when a document contains tracked changes, you can set this option in the Trust Center on a document-by-document basis. First, open the Word Options dialog box to the Trust Center category. Then, click the Trust Center Settings button: 

[image: ]

The Trust Center will open. Click the Privacy Options category and check the option relating to tracked changes:

[image: ]

Click OK in all open dialogs to save this change.



[bookmark: _Toc522528565]Activity 4-1
Suppressing Information

In this activity, you will test the capabilities of the Document Inspector.

	57. 
	Open Microsoft Word 2016 and open Activity 4-1:

[image: ]

	
	

	
	First, let’s mark some text as hidden. Select the words “(Myers-Briggs Type Indicator)” in the second sentence on the first page. Click the option button in the Font group of the Home tab: 

[image: ]

	
	

	
	Check the “Hidden” box and click OK:

[image: ]

	
	

	
	The text will now be marked as hidden. Click Home → Show/Hide to see it:

[image: ]

	
	

	 
	Now, let’s run the Document Inspector. Before we do this, save your document as Activity 4-1 Complete.

	
	

	
	Click File → Info → Check for Issues → Inspect Document: 

[image: ]

	 
	

	
	The Document Inspector will open. Ensure that all items are checked and click Inspect: 

[image: ]

	 
	

	
	Scroll down to the bottom of the dialog. Click Remove All next to the Hidden Text entry: 

[image: ]

	
	

	
	The other items can be left in the document. Click Close:

[image: ]

	
	

	
	Back in the document, you can see that the hidden text has been completely deleted: 

[image: ]

	
	

	
	Save your document as Activity 4-1 Complete. Close Microsoft Word 2016 to complete this activity. 





[bookmark: _Toc522528566]TOPIC B: Set Editing Restrictions

Another way to protect sensitive information is by restricting the editing that can be done to a document. In this topic, we will learn about the central tool that is used to accomplish this: the Restrict Editing task pane. Then, we will learn how to mark a document as final.

Topic Objectives
In this topic, you will learn:
How to use the Restrict Editing task pane
About Protected View
How to mark a document as final

[bookmark: _Toc522528567]Mark as Final
Once you’ve completed a document, the last thing you want is someone to accidentally change something! That’s where the Mark as Final command can come in handy. This command puts editing restrictions on the document without going as far as adding a password.



To mark a document as final, click File → Info → Protect Document → Mark as Final: 

[image: ]

You will be warned of the action you’re about to take. Click OK:

[image: ]

Another explanation will appear stating that some commands are now turned off. Click OK to dismiss this dialog box:

[image: ]



When you click OK, the document will be marked as final. Backstage view will still be displayed. Click the back arrow to return to the document: 

[image: ]

Back in the document, you will see the Marked as Final status in the Message Bar and the status bar. As well, the document will now be read-only: 

[image: ]

Note that you can easily remove this status by clicking 
“Edit Anyway” in the Message Bar.

[bookmark: _Toc522528568]The Restrict Editing Task Pane
To open the Restrict Editing task pane, click Review → Restrict Editing:

[image: ]






Then, you will see the Restrict Editing task pane appear on the right-hand side of the window:

[image: ]

There are three steps to this task pane. You can choose any options in Step 1 and/or 2, and then finalize your choices with Step 3.



The first step lets you limit formatting to a certain set of styles. Click the Settings link to open the Formatting Restrictions dialog box:

[image: ]

In the top part of the dialog (1), you can check styles that you want to be used in the document and uncheck those that you don’t want used. You can also click the All, Recommended Minimum, or None buttons (2) to check all styles, a minimum number of suggested styles, or no styles, respectively.

The bottom of the dialog also offers you options to enable or disable AutoFormat, schemes, themes, and style sets (3). Once you’ve put your restrictions in place, click the OK button to apply them.


Step 2 of the Restrict Editing task pane lets you allow only certain types of editing to occur in the document via a drop-down menu:

[image: ]

Depending on the option you choose, you may have additional options to specify. For example, if you choose “Filling in forms” you’ll have the option to unprotect certain sections in the document. If you choose “No changes (Read only)” or Comments, you’ll be allowed to set exceptions for these rules. (This exception list is most effective when sharing a document on a network because it allows you to specify users who will be able to freely edit the document.) 



Once you’re done setting your restrictions, click the button in Step 3: Yes, Start Enforcing Protection.

[image: ]

You will then see this dialog: 

[image: ]

The Start Enforcing Protection box offers two protection methods. If you’re going to share the document with people outside of your organization’s network, we recommend that you set a password. This allow certain users, with whom you share the password, to remove document protection. You can leave this field blank if you don’t want to apply a password. However, without a password, anyone can unprotect the document and edit it.
If you’re on a network, you can protect your document by user authentication. Talk to your system administrator to see if this option can be made available for your organization.

Once you set your authentication options, click OK to apply them:

[image: ]



Document restrictions can be turned off with the Stop Protection command in the Restrict Editing task pane:

[image: ]

If document protection was applied using a password, the user will be prompted to enter it before the action will be completed. If no password was applied, the document will be immediately unprotected. 



[bookmark: _Toc522528569]Protected View
When you open documents from potentially dangerous locations, such as the Internet, Microsoft Word will open that file in a special mode called Protected View: 

[image: ]

This prevents malicious content from running and protects your computer. If you trust the file, click Enable Editing on the Message Bar to begin working with it. Otherwise, click File → Close to close the file.



To modify the settings for this feature, open the Word Options dialog box to the Trust Center category. Then, click the Trust Center Settings button:

[image: ]

In the Trust Center, you will see a category for Protected View:

[image: ]

Set your options as desired and click OK in all open dialog boxes to save your changes.

[bookmark: _Toc522528570]Activity 4-2
Setting Editing Restrictions

In this activity, you will restrict editing in a questionnaire.

	58. 
	Open Microsoft Word 2016 and open Activity 4-2:

[image: ]

	
	

	
	Click Review → Restrict Editing: 

[image: ]

	
	

	
	The Restrict Editing task pane will open. Check the box in Step 2 and choose “Filling in forms” from the drop-down menu: 

[image: ]

	
	

	
	Click Yes, Start Enforcing Protection in the task pane:

[image: ]

	
	

	
	Click OK to start enforcing protection without applying a password:

[image: ]

	 
	

	
	Your changes will be reflected in the Restrict Editing task pane. Click the File tab:

[image: ]

	 
	

	
	You will also see the changes in the Info category: 

[image: ]

	
	

	
	Now, let’s mark the document as final. Save it as Activity 4-2 Complete before proceeding. Then, click File → Info → Protect Document → Mark as Final: 

[image: ]

	
	

	
	Click OK to confirm the operation:

[image: ]

	
	

	
	Microsoft Word will then explain what the Mark as Final process entails. Read this information and then click OK to continue:

[image: ]

	
	

	
	When you click OK, the document will be marked as final. Backstage view will still be displayed. Click the back arrow to return to the document: 

[image: ]

	 
	

	
	You will see the Mark as Final status in several places in the document: 

[image: ]

	 
	

	
	Close Microsoft Word 2016 to complete this activity.





[bookmark: _Toc522528571]TOPIC C: Add a Digital Signature to a Document

Digital certificates and digital signatures are crucial tools for verifying a document’s authenticity and security. In this topic, you will learn how to digitally sign a document.

Topic Objectives
In this topic, you will learn:
About digital signatures and digital certificates
About the signature line available in Microsoft Word 2016
How to digitally sign a document
How to use the Signatures task pane
About requested vs. valid signatures

[bookmark: _Toc522528572]Digital Certificates
Anyone can obtain a digital certificate that verifies their identity and helps to secure documents. Most commonly, these certificates are issued through a third-party authority. 

[bookmark: _Toc522528573]Digital Signatures
Once you have a digital certificate, you can apply digital signatures to your document. Digitally signing your document is like signing a check or a legal document: the signature confirms your identity. For electronic documents, it also provides reassurance to the recipient that the document really came from you. 

[bookmark: _Toc522528574]The Signature Line
A signature line can work in one of two ways. It can be used as a way for someone to physically sign a printed page, or it can work in conjunction with a digital signature. 

To add a signature line to your document, click in the document wherever you would like the signature line to appear. Then, click Insert → Signature Line: 

[image: ]



You will then be prompted to enter information for the person who will sign the document. Once you are finished, click OK to insert the signature line:

[image: ]

The signature line will then be inserted:

[image: ]



[bookmark: _Toc522528575]Digitally Signing a Document
Once a signature line has been inserted, the user can double-click it to sign the document. (If there is no signature line, they can click File → Info → Protect Document → Add a Digital Signature to manually launch the process.) 

If they do not have a digital ID, they will be prompted to get one. They must click Yes to proceed:

[image: ]

Once the user has a digital ID, the Sign dialog box will be displayed when the signature line is double-clicked. Here, the user can type their name and click Sign to complete the process:

[image: ]



Then, the user will see more details about what the signing process does to the document:

[image: ]

Clicking OK will return the user to the document, which has now been marked as final. They will also see a notification that the document contains digital signatures:

[image: ]

Any changes to the document, including re-saving it, will remove the digital signature.



[bookmark: _Toc522528576]The Signatures Task Pane
You can view and manage signatures with the Signatures task pane. The easiest way to open this task pane is to click the View Signatures command in the Message Bar, which will be displayed whenever requested or valid signatures are detected in a document:

[image: ]

You can also click File → Info → View Signatures: 

[image: ]

You can also click the signatures icon in the status bar:

[image: ]



With any of these commands, the Signatures task pane will appear on the right-hand side of the Microsoft Word 2016 window:

[image: ]

You can right-click a signature to view its details, open the Signature Setup dialog, or remove it from the document: 

[image: ]

[bookmark: _Toc522528577]Requested Signatures
When you complete the information in the Signature Setup dialog, and it is then displayed below the signature line, this is saved as the requested signature. It is not considered a valid digital signature. 

[bookmark: _Toc522528578]Valid Signatures
Once the document is digitally signed, a valid signature is applied. Its details can be viewed in the Signatures pane as previously discussed.




[bookmark: _Toc522528579]Activity 4-3
Adding Digital Signatures to a Document

In this activity, you will add a signature line to a document.

	59. 
	Open Microsoft Word 2016 and open Activity 4-3:

[image: ]

	
	

	
	Let’s add a signature line to the second page. Click to place your cursor after the last sentence on this page: 

[image: ]

	
	

	
	Click Insert → Signature Line:

[image: ]

	
	

	
	In the Signature Setup dialog, enter “Your Name Here” as the suggested signer. Click OK: 

[image: ]

	
	

	
	The signature line will be added:

[image: ]

	
	

	
	Save, close, and re-open the document. You should see the View Signatures command in the Message Bar. Click it:

[image: ]

	
	

	
	You will see the signature that we just created as a requested signature: 

[image: ]

	
	

	
	Close Microsoft Word 2016 to complete this activity.





[bookmark: _Toc522528580]TOPIC D: Restrict Document Access

In this topic, we will explore another tool that you can use to secure your documents: applying a password. We will cover how to apply a document password, change an existing password, and remove a password from a document entirely.

Topic Objectives
In this topic, you will learn:
How to apply a password to a document
How to change or remove a document password

[bookmark: _Toc522528581]Applying a Document Password
For additional security, you can add passwords to your documents. To start, open the document and click File → Info → Protect Document → Encrypt with Password: 

[image: ]

Now, enter the password in the provided text field and click OK:

[image: ]

Then, retype the password to confirm it and click OK:

[image: ]





The Info category of Backstage view will now indicate that the file has a password applied to it: 

[image: ]

[bookmark: _Toc522528582]Changing the Document Password
To change the password, click File → Info → Protect Document → Encrypt with Password: 

[image: ]



In the Encrypt Document dialog box, enter the new password and click OK:

[image: ]

Re-enter the new password to confirm it and click OK:

[image: ]

The document password will now be changed.



[bookmark: _Toc522528583]Removing the Document Password
To remove the password, click File → Info → Protect Document → Encrypt with Password: 

[image: ]

In the Encrypt Document dialog box, remove the password from the text field and click OK:

[image: ]

Now, the document will no longer be password-protected.



[bookmark: _Toc522528584]Activity 4-4
Restricting Document Access

In this activity, you will apply a password to a document.

	60. 
	Open Microsoft Word 2016 and open Activity 4-4:

[image: ]

	
	

	
	Let’s add a password to this document. Click File → Info → Protect Document → Encrypt with Password: 

[image: ]

	 
	

	
	The Encrypt Document dialog box will open. Type the word “password” in the text field and click OK:

[image: ]

In a real-world scenario, you would choose a strong password that is a mix of uppercase and lowercase letters, numbers, and special characters.

	 
	

	
	The Confirm Password dialog will open. Type the word “password” again to confirm it and click OK:

[image: ]

	 
	

	
	Back in the Info category of Backstage view, you can see that the password has been applied: 

[image: ]

	
	

	
	On second thought, we don’t really need a password for this document. In the Info category of Backstage view, click Protect Document → Encrypt with Password: 

[image: ]

	
	

	
	In the Encrypt Document dialog box, remove the password from the text field and click OK:

[image: ]

	
	

	
	Back in the Info category of Backstage view, you can see that there is no longer a password applied to this document: 

[image: ]

	
	

	
	Save your document as Activity 4-4 Complete. Close Microsoft Word 2016 to complete this activity.






[bookmark: _Toc522528585]Summary
In this lesson, you learned about different ways to secure important documents. You should now feel ready to assess each document’s requirements and apply the necessary security measures, such as digital signatures, document passwords, and/or editing restrictions.
[bookmark: _Toc522528586]Review Questions

1. What is the command sequence to start the Document Inspector?


1. What is the difference between a requested signature and a valid signature?


1. How do you remove a document password?


1. How do you format text as hidden?


1. What is the command sequence to open the Restrict Editing task pane?



[bookmark: _Toc522528587]Lesson 5:
Forms



Lesson Objectives

In this lesson you will learn how to:
Create forms
Manipulate forms
Convert form data



[bookmark: _Toc522528588]
TOPIC A: Create Forms

Microsoft Office Word 2016 can assist with data automation by providing the ability to create and customize interactive forms. In this topic, we will learn how to create a form for data entry and add controls to it.

Topic Objectives
In this topic, you will learn:
What a form is
How to plan a form
How to add controls to a form 
How to enter Design mode
How to use legacy tools
How to set form field options
How to toggle form field shading
How to protect and reset a form

[bookmark: _Toc522528589]Forms
In this context, the term “form” refers to an electronic or paper document used to gather information. When dealing with electronic files, data protocols such as XML can be used to store and manage data. 

Many of the commands to work with forms are on the Developer tab, which is not enabled by default. 

To enable this tab, click File → Options: 

[image: ]



Now, choose the Customize Ribbon category from the left-hand side of the Word Options dialog box. Then, in the list on the right-hand side, check Developer. Click OK to apply the change: 

[image: ]

The Developer tab will now be accessible:

[image: ]

[bookmark: _Toc522528590]Plan a Form
Let’s start by creating a basic form. We highly recommend that you create a table and lay out the basics of your form, just as if you were creating a form that would be filled in by hand. (Remember that table commands can be found on the Insert tab.) 



For example, here is a basic customer satisfaction form that was created using a table and related features:

[image: ]

Various cells were merged or split in order to create the desired layout. A style was then applied and modified.

The form should then be saved as a template. Remember, you can do this using the Save As dialog: 

[image: ]

You’re now ready to move to the next step: adding controls and fields.
[bookmark: _Toc522528591]The Controls Group
Once you’ve created the structure of your form, it’s time to add some form fields and controls. These elements will allow users to interact with forms in an electronic format. In order to add controls, you must first have the Developer tab enabled. (See the beginning of this topic for more information.) 

Basic form controls can be found in the Controls group of the Developer tab: 

[image: ]

Let’s take a quick look at each command:

	Icon
	Description

	[image: ]
	Inserts a rich text box control.

	[image: ]
	Inserts a plain text box control.

	[image: ]
	Inserts a picture control.

	[image: ]
	Inserts a Building Block control.

	[image: ]
	Inserts a checkbox, where users can specify one or more conditions.

	[image: ]
	Inserts a combo box, where users can pick from multiple items.

	[image: ]
	Inserts a drop-down list, where users can pick from a drop-down menu.

	[image: ]
	Inserts a date picker, where users can pick a date from a calendar.

	[image: ]
	Inserts a repeating section control, which can contain multiple controls that can be inserted over and over again.

	[image: ]
	This menu contains form controls offered in previous versions of Word and ActiveX controls, referred to as legacy tools. 



Content Controls
Some of the more advanced controls available in Microsoft Word 2016 are called content controls. These allow users to interact with document properties or objects like date pickers to make form entry easier and less prone to error. 

[bookmark: _Toc522528592]Form Controls
To insert a control, first place your cursor where you want the control to appear. Then, click the desired icon in the Controls group of the Developer tab. For example, here we are about to insert the date picker into the Date of Purchase cell in the table:

[image: ]



Once the command is executed, the control will appear in the form and is ready to be used:

[image: ]

To remove a control, select it with your cursor and press the Delete key on your keyboard.

[bookmark: _Toc522528593]Design Mode
To edit the properties of some controls, you have to enter Design Mode. To do this, click Developer → Design Mode: 

[image: ]

When you are finished, click Developer → Design Mode again to return to editing mode.



[bookmark: _Toc522528594]Legacy Tools
Legacy controls, which are compatible with Word 2003 and earlier, can be found by clicking Developer → Legacy Tools:

[image: ]

Let’s take a look at the six legacy controls: 

	Icon
	Description

	[image: ]
	Inserts a text field.

	[image: ]
	Inserts a checkbox.

	[image: ]
	Inserts a list box.

	[image: ]
	Inserts a frame.

	[image: ]
	Shades form fields. 

	[image: ]
	Reset form fields to empty; useful when testing.



Like other controls, simply click to place your cursor in the form and then click the control that you would like to insert from the drop-down menu:

[image: ]
[bookmark: _Toc522528595]Form Field Options
In the case of certain controls, the control is pretty much ready to go. But if you insert a customizable item such as a drop-down list or a combo box, you need to tell Word what sort of content it will contain. To do this, first insert the control you want to use. Then, click the control to select it and click Developer → Properties. For example, here we have inserted a drop-down list and are about to modify its properties: 

[image: ]



The appropriate Properties dialog box will open. Here, you can modify various aspects of the control:

[image: ]

(Note that this dialog may differ depending on what type of control you have selected.)



For this example, we can add the desired values for the drop-down menu by clicking the Add button:

[image: ]

Now, we can type the name of the drop-down entry. (The Value field will automatically be populated as you do this.) Click OK:

[image: ]



The entry will now appear in the Content Control Properties dialog box:

[image: ]

Repeat the above process to continue adding more entries. Click OK to save your changes when you are finished.



[bookmark: _Toc522528596]Toggling Form Field Shading
The Legacy Tools menu also contains a command to toggle shading on or off for all the fields in a particular form: 

[image: ]

[bookmark: _Toc522528597]Clearing Entered Data from Form Fields
You can also use the Legacy Tools menu to reset all fields in a form to their default information: 

[image: ]

[bookmark: _Toc522528598]Protecting a Form
If you’ve completed your form, we recommend that you protect it so it cannot be edited by users (except, of course, for the portions that need to be filled in). To protect the form, click Developer → Restrict Editing: 

[image: ]
You will then see the Restrict Editing task pane. Check the second box and choose “Filling in forms” from the drop-down menu:

[image: ]

Then click Yes, Start Enforcing Protection. You will see this dialog appear:

[image: ]

Here, you can choose to protect the form using a password or user authentication. We recommend that you always enter a password; otherwise, users can easily unprotect the form. However, passwords are not required; simply leave the password fields blank if this is what you wish to do. 



Once you click OK in this dialog, the Restrict Editing task pane will change to let you know you can only fill in the form:

[image: ]

To stop protecting the form, click Stop Protection. If a password has been used to protect the form, you will be prompted to enter it. (Without the password, the document cannot be unprotected.) If a password has not been used, the document will simply be unprotected and available for editing. 

[bookmark: _Toc522528599]Activity 5-1
Creating a Form

In this activity, you will create and test a simple form.

	61. 
	To begin, open Microsoft Word 2016. Create a blank document.

	
	

	
	If you already have the Developer tab enabled, skip to Step 4. Otherwise, click File → Options: 

[image: ]

	
	

	
	The Word Options dialog will appear. Click the Customize Ribbon category on the left-hand side. Check the Developer checkbox and click OK: 

[image: ]

	
	

	
	With the Developer tab now displayed, create a table that looks like the following. Use the Insert tab to create the table and the contextual tabs to design it. (You can start by creating a 2x7 table and then merging/splitting cells as necessary.) Don’t forget the “Store Survey” title!

[image: ]

	
	

	
	Click File → Save As → Browse:

[image: ]

	 
	

	
	When the Save As dialog box appears, select Word Template from the “Save as type” drop-down menu. Name the document Activity 5-1 and save it to your desktop. Click Save: 

[image: ]

	 
	

	
	Returning to the document, click inside the Date of Purchase cell to place the cursor there. Add a space after the colon if necessary:

[image: ]

	 
	

	
	Click Developer → Date Picker: 

[image: ]

	 
	 

	
	The control will be added. Click to place your cursor beside the words “Product(s) Purchased.” Press Enter twice. Click the Rich Text control on the Developer tab:

[image: ]

	
	

	
	This will insert the control. Next, select it and copy it:

[image: ]

	
	

	
	Right-click inside the “E-mail address” field and click Paste → Keep Source Formatting from the context menu:

[image: ]

Note that the rest of the right-click menu fades away when you point to Keep Source Formatting. The control will be pasted once you click the command.

	
	

	
	Click Developer → Restrict Editing: 

[image: ]

	
	

	
	The Restrict Editing task pane should now be displayed. Check the checkbox under “2. Editing restrictions” and then select “Filling in forms” from the drop-down menu:

[image: ]

	
	

	
	Now click “Yes, Start Enforcing Protection” at the bottom of the pane:

[image: ]

(If this command is not available, click Developer → Design Mode.)

	
	 

	
	The Start Enforcing Protection dialog box will open. Click OK to protect the form without a password:

[image: ]

In a real-world scenario, you would choose a strong password that is a mix of uppercase and lowercase letters, numbers, and special characters.

	
	

	
	Save your document as Activity 5-1 Complete. Close Microsoft Word 2016 to complete this activity.





[bookmark: _Toc522528600]TOPIC B: Manipulate Forms

So far in this lesson, we have created a basic form. It is now time to learn about manipulating the controls in a form. You will learn how to modify the title of a control, change its properties, and assign help to a form field.

Topic Objectives
In this topic, you will learn:
How to modify the title tab for a control
How to add help to a form field

[bookmark: _Toc522528601]Modifying a Control’s Title Tab
Many controls are identified by a title that appears at the top of its bounding box:

[image: ]

To modify this title (or to add one if none is present), select the control and click Developer → Properties: 

[image: ]



The Properties dialog box for that control will open. Enter the desired title in the appropriate field and click OK:

[image: ]

The title will now be applied:

[image: ]

[bookmark: _Toc522528602]Adding Help Contents to Form Fields
Sometimes it may not be obvious what a particular form control is used for or what sort of information the user is supposed to enter. Word allows you to add help information to some form fields to better describe the type or format of information that is required for a particular field. 

To start, open the control’s property dialog by clicking Developer → Properties. Then, click the Add Help Text button:

[image: ]

Upon completing this action, you will see the Form Field Help Text dialog. You have the option to display help in the status bar or in a pop-up box when the F1 key is pressed on the keyboard. Set your options in the desired tab(s) and click OK:

[image: ]

Once you click OK, the help information will be applied to the selected control. 
[bookmark: _Toc522528603]Activity 5-2
Manipulating Forms

In this activity, you will modify control properties in a variety of ways, including adding help text. Ensure that the Developer tab is enabled before beginning this activity.

	62. 
	Open Microsoft Word 2016. At the Start screen, click the Open Other Documents link:

[image: ]

	
	

	63. 
	The Open category of Backstage view will now be shown. Click Browse: 

[image: ]

	
	

	
	Browse to the Lesson 5 folder of your Exercise Files. Click to select Activity 5-2 and click Open:

[image: ]

	
	

	
	The template will open for editing. Click to place your cursor two lines below the “How would you rate your shopping experience with us?” text. Click Developer → Legacy Tools → Drop-Down Form Field: 

[image: ]

	
	

	
	The field will be inserted. Now we should add entries to it. Click Developer → Properties with the field still selected: 

[image: ]

	 
	

	
	The Drop-Down Form Field Options dialog box will open. In the “Drop-down item” field, type “Excellent.” Click Add >>:

[image: ]

	 
	

	
	Repeat Step 6 to add entries for Good, Average, Poor, and Abysmal:

[image: ]

	 
	

	
	Click Add Help Text: 

[image: ]

	 
	

	
	The Form Field Help Text dialog box will open. In the “Type your own” field of the Status Bar tab, type, “Rate your most recent visit only.” Click OK:

[image: ]

	 
	

	
	Click OK in the Drop-Down Form Field Options dialog box:

[image: ]

	
	

	
	Let’s test our new field. Click Developer → Restrict Editing:

[image: ]

	
	

	
	You will see the Restrict Editing task pane appear. Check the second box and choose “Filling in forms” from the drop-down menu. Then, click Yes, Start Enforcing Protection:

[image: ]

	
	

	
	In the Start Enforcing Protection dialog box, click OK to start protecting the form without a password:

[image: ]

	
	

	
	Save the document as Activity 5-2 Complete. Click the drop-down field that we just created. Notice the options available. As well, look at the status bar to see the help text:

[image: ]

	
	

	
	Save your document as Activity 5-2 Complete. Close Microsoft Word 2016 to complete this activity.





[bookmark: _Toc522528604]TOPIC C: Form Data Conversion

In the last topic, we learned how to use legacy controls, which can store form data in a plain text format. In this topic, we will learn how to access and interpret that data.

Topic Objectives
In this topic, you will learn:
How to save form data as a plain text file
How form data is saved
How to link a form to a database
How to set tab order for controls

[bookmark: _Toc522528605]Save Form Data as a Text File
Here is a sample form that uses legacy controls. You can see that the form has been filled out: 

[image: ]



To save form data as plain text, click File → Save As → Browse:

[image: ]

Then, in the Save As dialog, click Tools → Save Options:

[image: ]



Click the Advanced category and check “Save form data as delimited text file:” 

[image: ]

Click OK. You will now be returned to the Save As dialog, where you can choose the file name and location. Ensure that the file type is set to plain text and click Save:

[image: ]
After you click Save, you will see the File Conversion dialog box:

[image: ]

Here you can confirm that the data preview looks correct and set advanced options. When you are ready, click OK. The file will now be saved as plain text.

[bookmark: _Toc522528606]How Data is Saved
When you open a plain text file that contains form data, you will see the information that was entered in the fields: 

[image: ]

Most of the data should be quite readable. Checkboxes will be represented as 1 for Yes and 0 for no, with the first number representing the selected value.

[bookmark: _Toc522528607]Linking the Form to a Database
You can also use macros to link the form to a database so that data in legacy controls is automatically transferred when the form is completed. To do this, you must identify each control with a bookmark name:

[image: ]



You can then create a button to execute the macro and transfer the data in each form field to the appropriate database field:

[image: ]

The process for coding this type of macro requires advanced Access and Visual Basic knowledge, and is beyond the scope of this manual. 

[bookmark: _Toc522528608]Modifying Tab Order
In order to speed up data entry, form developers often choose to set the order that fields are selected in when the user presses the Tab key. Unfortunately, there is no interface command for this feature when using Word forms. You must manually code a macro to achieve this. This process requires advanced Visual Basic knowledge, and is beyond the scope of this manual. 



[bookmark: _Toc522528609]Activity 5-3
Converting Form Data

In this activity, you will fill out a form, save the data as plain text, and view the converted file.

	64. 
	Open Microsoft Word 2016 and create a new document based on Activity 5-3:

[image: ]

	
	

	
	Fill out the form by entering data in the appropriate fields and using the provided controls: 

[image: ]

	
	

	
	Next, click File → Save As → Browse:

[image: ]


	
	

	
	In the Save As dialog, click Tools → Save Options:

[image: ]

	
	

	
	Click the Advanced category. Scroll to the “Preserve fidelity when sharing this document” section. Check “Save form data as delimited text file:” 

[image: ]

Click OK.

	 
	

	
	Back in the Save As dialog, change the location to your desktop. Enter “Activity 5-3 Complete” as a file name. Make sure the file type is set to Plain Text. Click Save:

[image: ]

	 
	

	
	Click OK in the File Conversion dialog box to complete the process:

[image: ]

	 
	

	
	Close Microsoft Word 2016. Do not save any changes to the document. 

	 
	

	
	Find the document you saved to your desktop and double-click it:

[image: ]

	 
	

	
	Notepad (or a similar program) should open and you will see the data that you entered: 

[image: ]

	
	

	
	Close Notepad to complete this activity.





[bookmark: _Toc522528610]Summary
In this lesson, you learned how to create Microsoft Word forms. We began with a look at the basic process of designing a form, adding controls, modifying those controls, and protecting it. We also learned how to use legacy form controls and what advantages they provide, particularly when saving form data as plain text or linking it to a database.
[bookmark: _Toc522528611]Review Questions

1. What tab contains commands to create and manage forms?


1. What is the command sequence to clear entered data from form fields?


1. What is the command sequence to protect a form?


1. How do you add help to a form field?


1. What is the process to link a form to a database?



[bookmark: _Toc408389215][bookmark: _Toc522528612]Lesson 6:
Managing Document Versions



Lesson Objectives

In this lesson you will learn how to:
Create a new document version using Microsoft Word and Microsoft SharePoint Server 
Compare document versions
Merge document versions



[bookmark: _Toc408389216][bookmark: _Toc522528613]
TOPIC A: Create a New Document Version

In order to facilitate document collaboration and management, Microsoft Word integrates with Microsoft SharePoint Server. In this topic, you will learn how to access Microsoft Word documents from a SharePoint server and how to use its powerful versioning features.

Note that for these examples, we will be using a SharePoint Server hosted as part of Microsoft Office 365 services. If your organization is using an internal server, the images that you see may be different.

Topic Objectives
In this topic, you will learn:
What Microsoft SharePoint Server is
About versioning and major vs. minor versions
How to enable versioning on a SharePoint server
How to access Microsoft Word documents from a SharePoint server
How to check out, check in, and upload Microsoft Word documents

[bookmark: _Toc522528614]Microsoft SharePoint Server 
Microsoft SharePoint Server is an online repository and collaboration space where information can be shared within an organization. 


Members of an organization can use Microsoft Edge (or other modern web browsers) to connect to the SharePoint server anywhere they have access to the Internet:

[image: ]

[bookmark: _Toc522528615]Versioning
While the modern office may still require a lot of paper, most records and important information are now kept primarily in electronic format. It is common for documents to undergo a series of changes in their lifetime, so keeping track of what was changed when is important. This process is referred to as versioning. 

[bookmark: _Toc522528616]Versioning Settings
To enable versioning in a SharePoint Server library, open the desired library. Then, click Library → Library Settings: 

[image: ]

(You may require administrative privileges to access this command.) When the list of library settings appears, click “Versioning settings:”

[image: ]

The Versioning Settings page will open. You will see versioning settings in the middle of the window:

[image: ]

Simply choose the desired options and click OK at the bottom of the page.

[bookmark: _Toc522528617]Major vs. Minor Versions
Version numbering in SharePoint is fairly straightforward. A file version number is typically in the format MajorRevision.MinorRevision. For example, version 3.5 means that there have been five minor revisions to this third major revision. How you classify a major or minor revision is up to you. You can even choose to use major versions only and omit the minor version number.

Consider a standard operating procedure document (SOP) for the production of a widget. A minor revision to the SOP might include a new subsection or an address change. A major revision might include adding or removing an entire section from the SOP. 

[bookmark: _Toc522528618]Accessing Documents Directly from a SharePoint Site
To open a document stored on a SharePoint server, right-click it and click “Open in Word:” 

[image: ]





The document will download. You may also be prompted to enter your user name and password. Once your credentials have been verified, the file will open:

[image: ]

This file is still saved on the SharePoint server. Therefore, if you click Save in the Quick Access toolbar or click File → Save, you will be directly saving the file to SharePoint. You will notice that the Save command looks a bit different because of this:

[image: ]

As well, when saving content to a SharePoint server, you may be asked to enter your username and password to complete the operation.



[bookmark: _Toc522528619]Begin Working with Document Versions
Upload One or More Documents to the SharePoint Server
To add items to a SharePoint server library, simply drag and drop the file into the SharePoint window. Alternatively, click the Upload button in the document library: 

[image: ]


Then, the Upload Document dialog will appear and let you browse your computer for the file(s) you need to upload. Click OK to begin the upload:

[image: ]



Checking Out a Document with the SharePoint Server
In order to keep track of what’s happening with documents that are uploaded to a SharePoint server, you can use the Check In/Check Out commands. This system works just like a library or video rental store. Once the item has been added to the repository, it can be checked out, used in some way, and then checked back in. 

While an item is checked out, it can be modified by others if necessary, but the item will be opened as read-only to discourage editing. Different user accounts have different permission settings, so check with your SharePoint administrator for specific file permission restrictions. We recommend you wait until a checked-out document is restored before attempting to modify it.

In order to check out a file, you will need to select it. Do this by clicking the box to the left of the file name:

[image: ]

With the file selected, click Files → Check Out:

[image: ]

Now, the document will be checked out. You can now download, edit, and save it as previously discussed.


Checking In a Document with the SharePoint Server
Once you are finished with the document, you can check it back in, or if you don’t want to commit any changes, you can discard the check out. Both commands can be found on the Files tab within the SharePoint site when the checked out document is selected:

[image: ]

If you click Discard Check Out, you will be prompted to check in any unsaved changes. If you click Check In, you will be prompted to set your version’s options:

[image: ]

Click OK to complete the check in.



Checking Out a Document Using Word 2016
You can also check out a document after it has been opened in Microsoft Word 2016. Click File → Info → Manage Document → Check Out:

[image: ]

The document will then be checked out. (You may be prompted to enter your user name and password before this can be done.)



Checking In a Document Using Word 2016
To check a document back in, click File → Info → Check In:

[image: ]

(Notice that you can also discard the check out from here.) You can now enter the details of the check in:

[image: ]

Once you click OK, the file will be checked back in.



View the Version History of a Document
To view the version of a document, select the file on the SharePoint server and click Files → Version History: 

[image: ]

Then, the Version History dialog box will open. Here you can view the details about each version of the document:

[image: ]

Click the X to close the dialog box once you are finished.



[bookmark: _Toc408389220][bookmark: _Toc522528620]Activity 6-1
Creating a New Document Version

In this activity, you will upload a document to a SharePoint server and then open it with Microsoft Word. Access to a SharePoint server that has versioning enabled in the Documents library is required to complete this activity.

	65. 
	Open Microsoft Edge and navigate to your SharePoint site:

[image: ]

	
	

	66. 
	Open the Documents library. Click the Upload link: 

[image: ]

	
	

	67. 
	Click the Browse button in the “Add a document” window:

[image: ]

	
	

	68. 
	Browse to the Lesson 6 folder of your Exercise Files. Select Activity 6-1 and click Open:

[image: ]

	
	

	69. 
	Click OK to complete the upload:

[image: ]

	
	

	70. 
	Now, let’s test the document out. Right-click it and click “Open in Word:” 

[image: ]

	 
	

	71. 
	The document will open in Microsoft Word 2016:

[image: ]

	
	

	72. 
	We need to add a logo to this document. First, let’s check it out. To do this, click File → Info → Manage Document → Check Out: 

[image: ]

	
	

	73. 
	Now, right-click the Logo placeholder in the document and click Change Picture:

[image: ]

	
	

	74. 
	In the Insert Pictures dialog box, click Browse:

[image: ]

	
	

	75. 
	Use the Insert Picture dialog box to open the Lesson 6 sub-folder of your Exercise Files folder. Select the Logo file and click Insert:

[image: ]

	
	

	76. 
	The logo will be inserted:

[image: ]

	
	

	77. 
	Now, let’s check the document back in. Click File → Info → Check In: 

[image: ]

	
	

	78. 
	The Check In dialog box will open. Select “Major version” from the Version Type list. Type, “Added logo” for the Version Comments. Click OK:

[image: ]

	
	

	79. 
	Switch back to your Internet browser, which should still be displaying your SharePoint site. The file that we have been working with should still be selected. Click Files → Version History: 

[image: ]

	
	

	80. 
	You should see the major version that you just uploaded, with the relevant comment:

[image: ]

	 
	

	81. 
	Close all open windows to complete this activity.





[bookmark: _Toc408389221][bookmark: _Toc522528621]TOPIC B: Compare Document Versions

For even more powerful document control, you can use SharePoint’s version management tools with Microsoft Word’s reviewing tools. In this topic, we will learn how to compare different document versions.

Topic Objectives
In this topic, you will learn:
About the Compare feature
How to compare document versions

[bookmark: _Toc522528622]The Compare Feature
As discussed in Topic 1-D, Microsoft Word’s compare feature is also known as legal blackline because of the way it marks up documents. This feature will compare two documents and show the changes between them, without altering the original documents. When you are working with a document that has been checked out from Microsoft SharePoint Server, you will have additional options to access various versions of a document. Of course, this only works as long as the feature has been enabled and if multiple versions of the file exist on the server. 

[bookmark: _Toc522528623]Compare Document Versions
To compare a Microsoft Word document stored on a SharePoint server to other versions of that document, first check the document out and open it in Microsoft Word. Then, click Review → Compare and choose the version that you want to compare the document with:

[image: ]
Microsoft Word will then retrieve the version history. When it is finished, the Comparison Settings dialog box will open. Here, you can choose the target version, set your options, and click OK. The comparison will now take place and the results will be displayed as normal:

[image: ]



[bookmark: _Toc408389225]

[bookmark: _Toc408389226][bookmark: _Toc522528624]TOPIC C: Merge Document Versions

In the last topic, we saw how additional options are available with the Compare tool when working with a document stored on a SharePoint server. Although the same options are not available with the Combine tool, you can still use it to merge multiple document versions together.

Topic Objectives
In this topic, you will learn:
About the Combine feature
How to merge document versions

[bookmark: _Toc522528625]The Combine Feature
You can also merge multiple versions of a document together using the Combine feature. Changes throughout the version history will be shown as tracked changes. See Topic 1-F for more information. 

[bookmark: _Toc522528626]Merge Multiple Versions of a Document
To use the Combine feature with Microsoft Word documents stored on a SharePoint server, click Review → Compare → Combine in either document: 

[image: ]



In the Combine Documents dialog box, set your options and click OK:

[image: ]

The operation will now take place and the results will be displayed as normal:

[image: ]





[bookmark: _Toc408389230]

[bookmark: _Toc408389231][bookmark: _Toc522528627]Summary
In this lesson, we focused on the tools available when using Microsoft SharePoint Server with Microsoft Word. We learned how to create, manage, compare, and combine document versions.
[bookmark: _Toc408389232][bookmark: _Toc522528628]Review Questions

1. How do you open a Microsoft Word document from a SharePoint site?


1. What is the command sequence to compare a SharePoint server document with the second most recent version?


27. What is the command sequence to check in a SharePoint server document that has been checked out with Microsoft Word 2016?


28. You have checked out a file and opened it in Microsoft Word. You realize that you have opened the wrong document. What should you do?


29. What is the command sequence to combine a SharePoint server document with the most recent version?




[bookmark: _Toc522528629]Lesson Labs

[bookmark: _Toc522528630]Lesson 1
[bookmark: _Toc522528631]Lesson Lab 1-1

	Objective
	To begin finalizing a document.

	Briefing
	You recently sent out a new product information sheet to your marketing consultant for review. They have sent their revisions in the Lesson Lab 1-1B file. You need to incorporate their changes into your version (Lesson Lab 1-1A).

	Task
	Combine the two Sample Data files. In the Combine Result, address all changes by accepting or rejecting them. Save your finished document as Lesson Lab 1-1 Complete.

	Hints
	Since your marketing consultant helped you develop your brand, you may want to accept her stylistic suggestions.
Be sure to turn off Track Changes when you are finished.

	Sample Data
	[image: ]

	Follow-Up Questions
	Make sure that the document contains no file properties about the author or title.





[bookmark: _Toc522528632]Lesson Lab 1-2

	Objective
	To continue finalizing a document.

	Briefing
	You have sent the modified information sheet to your business partner. She has added some comments to the file which must be addressed.

	Task
	Open the Sample Data file. Address all comments by replying to them, marking them done, or deleting them. Feel free to add any comments of your own to indicate questions that you will need to discuss with your partner.

	Hints
	All of the commands that you will need can be found on the Review tab.

	Sample Data
	[image: ]





[bookmark: _Toc522528633]Lesson Lab 1-3

	Objective
	To prepare for your product presentation.

	Briefing
	Your product information sheet is complete. You now need to prepare for your final presentation.

	Task
	Save the Sample Data file to your OneDrive account to ensure that it is backed up. Then, practice presenting it online.

	Hints
	All of the commands that you will need can be found in the Share category of Backstage view. 

	Sample Data
	 [image: ]





[bookmark: _Toc522528634]Lesson 2
[bookmark: _Toc522528635]Lesson Lab 2-1

	Objective
	To use references in a Word document.

	Briefing
	You have been asked to improve a training document with some of Word’s referencing tools.

	Task
	Add the following elements to the sample document:
Two bookmarks
Two captions
Cross-references on page six for each of the steps in creating a personal vision

As well, turn the highlighted text into footnotes using Roman numerals.

	Sample Data
	[image: ]

	Follow-Up Questions
	Convert the footnotes to endnotes.





[bookmark: _Toc522528636]Lesson Lab 2-2

	Objective
	To create a bibliography.

	Briefing
	You have been working on a training document and need to add a bibliography to polish it off.

	Task
	Open the Sample Data file. Throughout the sample document, you will find purple-colored text. Add this text as sources via the Source Manager. 

Next, set the citation style to MLA Seventh Edition. Insert citations at each location of the text before removing it. Finally, insert a bibliography at the end of the document.

	Hints
	All the commands that you will need can be found on the References tab.

	Sample Data
	[image: ]

	Follow-Up Questions
	A second edition of “Customer Service 101” was released this year (in 2020). Update the source, citations, and bibliography with this information.





[bookmark: _Toc522528637]Lesson Lab 2-3

	Objective
	To learn how to hyperlink images.

	Briefing
	You work for the marketing team in a major corporation. Your manager has asked you to find some examples of good web design and to compile them in a Word document. You have completed the task but now you need to include a reference to each site.

	Task
	Add hyperlinks to each website image in the Sample Data file. Include a ScreenTip in each link about the website.

	Hints
	Use the Ctrl + K shortcut to open the Insert Hyperlink dialog.

	Sample Data
	[image: ]

Here are the links for each website:
Spokes Pedicabs: http://www.spokespedicabs.com/ 
Shoes of Prey: https://www.shoesofprey.com
Nico Westermann Media Design: http://www.nicowestermann.com/
These Are Things: http://www.thesearethings.com/ 





[bookmark: _Toc522528638]Lesson 3
[bookmark: _Toc522528639]Lesson Lab 3-1

	Objective
	To create a complete training document.

	Briefing
	You have been asked to create a handbook for sales training.

	Task
	Open the Sample Data file and perform the following tasks:
Insert a cover page.
Caption all figures.
Add a table of figures to the end of the document. Add the heading “Table of Figures” to this page.
Add a table of contents.
Index at least six keywords.
Insert an index after the table of figures.
Update all tables to display the proper page numbers.

	Hints
	You may need to unlink the headers and footers and change page number options in order to remove the numbers from the cover page and table of contents.

	Sample Data
	[image: ]





[bookmark: _Toc522528640]Lesson Lab 3-2

	Objective
	To create an outline.

	Briefing
	You have been asked to organize data to begin creating an agenda for an upcoming conference.

	Task
	Open the Sample Data file. Organize the sample data into an outline suitable for a conference.

	Hints
	Use the Outlining tab to move headings to their correct location and level.

	Sample Data
	[image: ]





[bookmark: _Toc522528641]Lesson Lab 3-3

	Objective
	To create a handout on planning for a presentation.

	Briefing
	As part of a training session, your group has been asked to put together a handout on the five components of presentation planning. You have prepared a short introduction in what will be the master document.

	Task
	Insert the five subdocuments (P, A, F, E, and O) into the master document (Lesson Lab 3-3). 

Save the completed master document as Lesson Lab 3-3 Complete.

	Hints
	Switch to Outline view.

	Sample Data
	All documents can be found in the following folder.

[image: ]

	Follow-Up Questions
	What do you see when you reopen the completed document in Outline view?





[bookmark: _Toc522528642]Lesson 4
[bookmark: _Toc522528643]Lesson Lab 4-1

	Objective
	To finalize a document. 

	Briefing
	You must print out a handout for an upcoming team building session. The document will also be stored on the company network, so you want to make sure it is protected. 

	Task
	Save the Sample Data file as Lesson Lab 4-1 Complete. Protect the document with a password and mark it as final.

	Hints
	Make sure you perform the tasks in the order listed.
The password for the completed file is “password.”

	Sample Data
	[image: ]





[bookmark: _Toc522528644]Lesson Lab 4-2

	Objective
	To finalize a letter of complaint.

	Briefing
	You have had trouble with a product you purchased recently and have used a template to write a letter of complaint. You want to use Microsoft Word’s tools to finalize it.

	Task
	Run the Document Inspector on the Sample Data file. Remove all items that it finds. Then, make the document read-only using the Restrict Editing task pane.

	Hints
	Re-inspect the document after removing the elements to ensure that everything has been taken care of.

	Sample Data
	[image: ]





[bookmark: _Toc522528645]Lesson 5
[bookmark: _Toc522528646]Lesson Lab 5-1

	Objective
	To begin creating a form in Microsoft Office Word 2016.

	Briefing
	You are in charge of hiring and you want to create an electronic form to make the task easier.

	Task
	Lay out a form containing the following information:
First name
Last name
Desired position
Desired department
Desired wage
Desired start date
Have you ever been convicted of a criminal offence?
Signature
Date

Then, add the following fields to the form:
First name: Plain text control
Last name: Plain text control
Desired position: Drop-down list with five entries
Desired start date: Date picker
Signature: Plain text control
Date: Date picker

Save your work as Lesson Lab 5-1 Complete.dotx.

	Hints
	Make sure the Developer tab is enabled before starting this task.

	Sample Data
	Start with a blank document.





[bookmark: _Toc522528647]Lesson Lab 5-2

	Objective
	To finish developing an employment form.

	Briefing
	You are in charge of hiring and you want to create an electronic form to make the task easier.

	Task
	Open the Sample Data file and perform the following tasks: 
Use legacy controls to complete the Desired Department and Desired Wage fields. 
Add checkboxes under the question “Have you ever been convicted of a criminal offence?” 
Protect the form.

Save the final form as Lesson Lab 5-2 Complete.dotx.

	Hints
	Make sure that the Developer tab is enabled.

	Sample Data
	[image: ]





[bookmark: _Toc522528648]Lesson 6
[bookmark: _Toc522528649]Lesson Lab 6-1

	Objective
	To understand how to use Microsoft SharePoint Server with Microsoft Word 2016.

	Briefing
	You are beginning work on a complex training document. You want to make sure that versioning is properly configured and working.

	Task
	Upload the Sample Data file to your SharePoint server in a library that has versioning enabled. Then, open the document in Microsoft Word, check it out, and remove the second paragraph of the document. Check it back in as a new major version. 

Check out this new version from the SharePoint site. Compare it with the previous version of the document to ensure that the changes have been properly recorded.

	Hints
	You will need administrative access to a SharePoint server for this activity.

	Sample Data
	[image: ]





[bookmark: _Toc522528650]Course Wrap-Up

[bookmark: _Toc408389238][bookmark: _Toc522528651]Post-Course Assessment

1. What is the command sequence to display the Share task pane?
A. Click the Share command in the main Word interface 
B. Click File → Share → Share with People → Save to Cloud
C. Either of the above
D. Neither of the above


31. In order for an object (such as a table) to appear in the Cross-reference dialog box, what must be applied to it?
A. Built-in style
B. Caption
C. Hyperlink 
D. Footnote or endnote


How do you discard a check out for a SharePoint document using Microsoft Word 2016?
E. Click File → Info → Discard Check Out
F. Press Alt + Q
G. Click Discard on the Quick Access toolbar
H. Any of the above


32. Which of the following are types of ancillary tables in Microsoft Word? (Select all that apply.)
A. Table of figures
B. Table of images
C. Table of references
D. Table of authorities


33. What is the command sequence to launch the Document Inspector?
A. Developer → Inspect Document
B. File → Save As → Document Inspector
C. Home → Document Inspector
D. File → Info → Check for Issues → Inspect Document

34. Index entries, citations, and manual table of contents entries are marked using…
A. Field codes
B. Bookmarks
C. Hyperlinks
D. Text boxes


35. How do you reply to a comment?
A. Press Ctrl + R with a comment displayed
B. Click Review → Reply
C. Click the purple icon in the top right-hand corner of the comment 
D. Any of the above


36. Which tab contains commands to create and manage forms?
A. Templates
B. Developer
C. Forms
D. Macros


37. What is the shortcut to insert a hyperlink?
A. Ctrl + H
B. Alt + L
C. Alt + H
D. Ctrl + K


38. Which tools can be accessed by clicking Review → Compare?
A. Compare and Combine
B. Compare and Analyze
C. Combine and Check
D. Compare and Review




[bookmark: _Toc522528652]Course Summary
Congratulations on completing the third part of Microsoft Office Word 2016 training. During this course, you learned how to:
Collaborate on documents using a variety of tools
Coauthor and share documents with other users
Add references to a document, such as bookmarks and captions
Simplify and manage long documents
Secure document information
Create and manage forms
Manage document versions with Microsoft SharePoint Server 

You should now feel comfortable creating complex documents, collaborating with other users using Microsoft Word, and creating various types of references in a document.


[bookmark: _Toc408389241]Answer Keys
[bookmark: _Toc408389242][bookmark: _Toc522528653]Lesson 1 Review Questions

1. Which part of the Microsoft Word interface indicates how many users a document is being shared with?
	
You can view this information in the Share icon on the ribbon interface. 

40. The ________ feature will merge two documents and show the changes between them without altering the original documents.

This definition describes the Combine feature.

41. How do you mark a comment as done?

First, open it for editing. Then, right-click it and click Mark Comment Done.

42. What is the command sequence to view the properties of an open document?
 
Click File → Info → Properties → Advanced Properties. 

43. If the Track Changes command on the Review tab is shaded in, what does that mean?
 
This means that the Track Changes feature is on.


[bookmark: _Toc408389243][bookmark: _Toc522528654]Lesson 2 Review Questions 

What types of objects can you create a hyperlink to?

You can create a hyperlink to an existing file, a web page, a place in the current document, a new document, or an e-mail address.

44. When a bibliography is selected, what is the shortcut key to update it?

You can use the F9 shortcut key to update a selected bibliography.

45. What is the command sequence to insert a caption?

Click the drawing or figure that you would like the caption to be applied to. Then, click References → Insert Caption.

46. How do you open the Bookmark dialog box?

Click Insert → Bookmark.

47. What is the easiest way to navigate between footnotes and endnotes?

Click References, click the Next Footnote arrow, and choose an option.


[bookmark: _Toc408389244][bookmark: _Toc522528655]Lesson 3 Review Questions

1. What is the correct way to format a table of contents?

Click References → Table of Contents → Custom Table of Contents. Then, click the Modify button in the Table of Contents dialog box to set style options for each level.

1. What is a concordance file?

A concordance file is a special type of text document that can be used to automatically mark index entries.

1. What is the keyboard shortcut to update any automatically created reference table?

The F9 key will update any currently selected reference table.

1. What is the command sequence to insert a blank page?

Click Insert → Blank Page.

1. What does the double left-facing arrow ([image: ]) icon on the Outline tab do?

This command will promote the selected item to Heading 1.




[bookmark: _Toc408389245][bookmark: _Toc522528656]Lesson 4 Review Questions

1. What is the command sequence to start the Document Inspector?

Click File → Info → Check for Issues → Inspect Document.

54. What is the difference between a requested signature and a valid signature?

The requested signature shows who has been asked to sign the document. The valid signature shows who has actually signed the document.

55. How do you remove a document password?

Click File → Info → Protect Document → Encrypt with Password. Then, clear the Password field in the Encrypt Document dialog box and click OK.

56. How do you format text as hidden?

First, select the target text. Then, click the option button in the Font group of the Home tab to open the Font dialog. Check the “Hidden” effect and click OK.

57. What is the command sequence to open the Restrict Editing task pane?

Click Review → Restrict Editing.


[bookmark: _Toc408389246][bookmark: _Toc522528657]Lesson 5 Review Questions

1. What tab contains commands to create and manage forms?

Form-related commands are found on the Developer tab.

59. What is the command sequence to clear entered data from form fields?

Click Developer → Legacy Tools → Reset Form Fields.

60. What is the command sequence to protect a form?

Click Developer → Restrict Editing. Then, in the Restrict Editing task pane, set the desired options. Click Yes, Start Enforcing Protection to complete the process.

61. How do you add help to a form field?

To start, open the control’s property dialog by clicking Developer → Properties. Then, click the Add Help Text button. Enter the desired text in the Form Field Help Text dialog that opens.

62. What is the process to link a form to a database?

Identify each control with a bookmark name. Then, you can create a macro to link the form to a database and transfer the data in each control to the appropriate field.



[bookmark: _Toc408389247][bookmark: _Toc522528658]Lesson 6 Review Questions

1. How do you open a Microsoft Word document from a SharePoint site?

Right-click the file on the site and click “Open in Word.”

64. What is the command sequence to compare a SharePoint server document with the second most recent version?

Click Review → Compare → Specific Version. Then, you can choose the desired version that you want to compare the file to.

65. What is the command sequence to check in a SharePoint server document that has been checked out with Microsoft Word 2016?

Click File → Info → Check In.

66. You have checked out a file and opened it in Microsoft Word. You realize that you have opened the wrong document. What should you do?

Discard the check out.

67. What is the command sequence to combine a SharePoint server document with the most recent version?

Click Review → Compare → Combine. Then, set your options in the Combine dialog and perform the combine as usual.



[bookmark: _Toc408389248][bookmark: _Toc522528659]Post-Course Assessment

1. What is the command sequence to display the Share task pane?
A. Click the Share command in the main Word interface 
B. Click File → Share → Share with People → Save to Cloud
C. Either of the above
D. Neither of the above

Either of the listed commands will open the Share task pane.

69. In order for an object (such as a table) to appear in the Cross-reference dialog box, what must be applied to it?
A. Built-in style
B. Caption
C. Hyperlink 
D. Footnote or endnote

Objects such as tables and equations must have a caption to be in the Cross-reference dialog box.

How do you discard a check out for a SharePoint document using Microsoft Word 2016?
E. Click File → Info → Discard Check Out
F. Press Alt + Q
G. Click Discard on the Quick Access toolbar
H. Any of the above

You can discard a SharePoint check out from the Info category of Backstage view. 

70. Which of the following are types of ancillary tables in Microsoft Word? (Select all that apply.)
A. Table of figures
B. Table of images
C. Table of references
D. Table of authorities

There are two main types of ancillary tables in Microsoft Word: tables of figures and tables of authorities.


71. What is the command sequence to launch the Document Inspector?
A. Developer → Inspect Document
B. File → Save As → Document Inspector
C. Home → Document Inspector
D. File → Info → Check for Issues → Inspect Document

The correct command sequence is File → Info → Check for Issues → Inspect Document.

72. Index entries, citations, and manual table of contents entries are marked using…
A. Field codes
B. Bookmarks
C. Hyperlinks
D. Text boxes

Index entries, citations, and manual table of contents entries are marked using field codes.

73. How do you reply to a comment?
A. Press Ctrl + R with a comment displayed
B. Click Review → Reply
C. Click the purple icon in the top right-hand corner of the comment 
D. Any of the above

To reply to a comment, click the purple icon in its top right-hand corner.

74. Which tab contains commands to create and manage forms?
A. Templates
B. Developer
C. Forms
D. Macros

Many of the commands to work with forms are on the Developer tab.

75. What is the shortcut to insert a hyperlink?
A. Ctrl + H
B. Alt + L
C. Alt + H
D. Ctrl + K

Ctrl + K is the shortcut for the Insert Hyperlink command.
76. Which tools can be accessed by clicking Review → Compare?
A. Compare and Combine
B. Compare and Analyze
C. Combine and Check
D. Compare and Review

Both the Compare and Combine tools can be accessed by clicking Review → Compare.
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[bookmark: _Toc405903531][bookmark: _Toc408234907][bookmark: _Toc410728061][bookmark: _Toc522528661]Keyboard Shortcut Quick Reference Sheet

	File Management
	Open a new document
	Ctrl + N

	
	Save a file
	Ctrl + S

	
	Open a file
	Ctrl + O

	
	Print document
	Ctrl + P

	
	Close Microsoft Word
	Alt + F4

	Text Editing
	Select all 
	Ctrl + A

	
	Copy text
	Ctrl + C

	
	Cut text
	Ctrl + X

	
	Paste text
	Ctrl + V

	
	Toggle Format Painter on
	Ctrl + Shift + C

	
	Undo last action
	Ctrl + Z

	
	Redo last action
	Ctrl + Y

	
	Get help
	F1

	
	Check spelling 
	F7

	Text Formatting Tools
	Apply bold formatting
	Ctrl + B

	
	Apply underlining
	Ctrl + U

	
	Apply italic formatting
	Ctrl + I

	
	Align text to center
	Ctrl + E

	
	Align text to left
	Ctrl + L

	
	Align text to right
	Ctrl + R

	
	Justify text
	Ctrl + J

	
	Increase font size
	Ctrl + Shift + .

	
	Decrease font size
	Ctrl + Shift + ,

	
	Cycle through cases
	Shift + F3 

	
	Clear formatting
	Ctrl + Spacebar

	
	Create hyperlink
	Ctrl + K

	Outline View
	Switch to Outline view
	Alt + Ctrl + O

	
	Promote a paragraph
	Alt + Shift + Left Arrow

	
	Demote a paragraph
	Alt + Shift + Right Arrow

	
	Demote to body text
	Ctrl + Shift + N

	
	Move selected paragraphs up or down
	Alt + Shift + Up Arrow/Down Arrow

	
	Expand/collapse text under a heading
	Alt + Shift + Plus Sign/Minus Sign

	
	Expand or collapse all text or headings
	Alt + Shift + A

	
	Hide or display character formatting
	Numeric Slash

	
	Show first line of body text/all body text
	Alt + Shift + L

	
	Show all headings up to <X> heading
	Alt + Shift + Heading #

	References
	Mark a table of contents entry
	Alt + Shift + O

	
	Mark a citation
	Alt + Shift + I

	
	Mark an index entry
	Alt + Shift + X

	
	Insert a footnote
	Alt + Ctrl + F

	
	Insert an endnote
	Alt + Ctrl + D

	
	Update table
	F9

	
	Turn Track Changes on
	Ctrl + Shift + E


[bookmark: _Toc405903534][bookmark: _Toc408234910][bookmark: _Toc410728064]
[bookmark: _Toc405903532][bookmark: _Toc408234908][bookmark: _Toc410728062][bookmark: _Toc411522145][bookmark: _Toc417464863][bookmark: _Toc522528662]Mapping to Microsoft Office Word 2016 Core, Exam 77-725

Many of our courses can be used to prepare for Microsoft Office Specialist certifications. The following table lists the requirements for the Microsoft Office Word 2016 Core Exam 77-725 and where they can be found in the Microsoft Word 2016 courseware.

	Skill Area 1: Create and Manage Documents

	Skill Area
	Key Lessons 
	Relevant Course Area

	Create a Document
	Create a blank document
	Part 1, Lesson 1-B

	
	Create a blank document using a template
	Part 2, Lesson 7-A

	
	Open a PDF in Word for editing
	Part 1, Lesson 9-C

	
	Insert text from a file or external source
	Part 1, Lesson 9-C

	Navigate Through a Document
	Search for text 
	Part 1, Lesson 2-C

	
	Insert hyperlinks
	Part 3, Lesson 2-D

	
	Create bookmarks
	Part 3, Lesson 2-C

	
	Move to a specific location or object in a document
	Part 1, Lesson 2-C

	Format a Document
	Modify page setup 
	Part 1, Lesson 7-D

	
	Apply document themes
	Part 2, Lesson 2-C

	
	Apply document style sets
	Part 2, Lesson 2-C

	
	Insert headers and footers
	Part 1, Lesson 7-C

	
	Insert page numbers
	Part 1, Lesson 7-C

	
	Format page background elements
	Part 1, Lesson 7-A and 7-B

	Customize Options and Views for Documents
	Change document views 
	Part 1, Lesson 1-A

	
	Customize views by using zoom settings
	Part 1, Lesson 1-A

	
	Customize the Quick Access toolbar
	Part 1, Lesson 9-A

	
	Split the window
	Part 1, Lesson 1-A

	
	Add document properties
	Part 3, Lesson 1-A

	
	Show or hide formatting symbols
	Part 1, Lesson 1-B

	Print and Save Documents
	Modify print settings 
	Part 1, Lesson 1-B

	
	Save documents in alternative file formats
	Part 1, Lesson 9-B

	
	Print all or part of a document
	Part 1, Lesson 1-B

	
	Inspect a document for hidden properties or personal information
	Part 3, Lesson 4-A

	
	Inspect a document for accessibility issues
	Part 1, Lesson 8-C

	
	Inspect a document for compatibility issues
	Part 1, Lesson 9-B







	Skill Area 2: Format Text, Paragraphs, and Sections

	Skill Area
	Key Lessons 
	Relevant Course Area

	Insert Text and Paragraphs
	Find and replace text 
	Part 1, Lesson 2-C

	
	Cut, copy, and paste text
	Part 1, Lesson 2-B

	
	Replace text by using AutoCorrect
	Part 1, Lesson 1-B

	
	Insert special characters
	Part 1, Lesson 6-A

	Format Text and Paragraphs
	Apply font formatting
	Part 1, Lesson 3-A

	
	Applying formatting by using the Format Painter
	Part 1, Lesson 3-A

	
	Using the Format Painter
	Part 1, Lesson 3-A

	
	Set line and paragraph spacing and indentation
	Part 1, Lesson 3-D

	
	Clear formatting
	Part 1, Lesson 3-G

	
	Apply a text highlight color to text selections
	Part 1, Lesson 3-A

	
	Apply built-in styles to text
	Part 1, Lesson 3-F

	
	Change text to WordArt
	Part 2, Lesson 4-C

	Order and Group Text and Paragraphs
	Format text in multiple columns
	Part 2, Lesson 6-C

	
	Insert page, section, or column breaks
	Part 2, Lesson 6-B

	
	Change page setup options for a section
	Part 2, Lesson 6-B




	Skill Area 3: Create Tables and Lists

	Skill Area
	Key Lessons 
	Relevant Course Area

	Create a Table
	Convert text to tables
	Part 1, Lesson 4-D

	
	Convert tables to text
	Part 1, Lesson 4-D

	
	Create a table by specifying rows and columns
	Part 1, Lesson 4-A

	
	Apply table styles
	Part 1, Lesson 4-C

	Modify a Table
	Sort table data 
	Part 2, Lesson 1-A

	
	Configure cell margins and spacing
	Part 1, Lesson 4-B

	
	Merge and split cells
	Part 2, Lesson 1-B

	
	Resize tables, rows, and columns
	Part 1, Lesson 4-B and Part 2, Lesson 1-B

	
	Split tables
	Part 1, Lesson 4-B

	
	Configure a repeating row header
	Part 1, Lesson 4-A

	Create and Modify 
a List
	Create a numbered or bulleted list
	Part 1, Lesson 3-C

	
	Change bullet characters or number formats for a list level
	Part 1, Lesson 5-C

	
	Define a custom bullet character or number format
	Part 1, Lesson 5-C

	
	Increase or decrease list levels
	Part 1, Lesson 5-C

	
	Restart or continue list numbering
	Part 1, Lesson 5-B

	
	Set starting number value
	Part 1, Lesson 5-B




	Skill Area 4: Create and Manage References 

	Skill Area
	Key Lessons 
	Relevant Course Area

	Create and Manage Reference Markers
	Insert footnotes and endnotes 
	Part 3, Lesson 2-E

	
	Modify footnote and endnote properties
	Part 3, Lesson 2-E

	
	Create bibliography citation sources
	Part 3, Lesson 2-F

	
	Modify bibliography citation sources
	Part 3, Lesson 2-F

	
	Insert citations for bibliographies
	Part 3, Lesson 2-F

	
	Insert figure and table captions
	Part 2, Lesson 3-C

	
	Modify caption properties
	Part 2, Lesson 3-C

	Create and Manage Simple References
	Insert a standard table of contents
	Part 3, Lesson 3-C

	
	Update a table of contents
	Part 3, Lesson 3-C

	
	Insert a cover page
	Part 3, Lesson 3-A




	Skill Area 5: Insert and Format Graphic Elements

	Skill Area
	Key Lessons 
	Relevant Course Area

	Insert Graphic Elements
	Insert shapes 
	Part 2, Lesson 4-B

	
	Insert pictures
	Part 1, Lesson 6-A

	
	Insert a screen shot or screen clipping
	Part 2, Lesson 3-D

	
	Insert text boxes
	Part 2, Lesson 4-A

	Format Graphic Elements
	Apply artistic effects 
	Part 2, Lesson 3-B

	
	Apply picture effects
	Part 2, Lesson 3-B

	
	Remove picture backgrounds
	Part 2, Lesson 3-B

	
	Format objects
	Part 2, Lesson 3-B

	
	Apply a picture style
	Part 2, Lesson 3-B

	
	Wrap text around objects
	Part 2, Lesson 3-C

	
	Position objects
	Part 2, Lesson 3-C

	
	Add alternative text to objects for accessibility
	Part 1, Lesson 8-C

	Insert and Format SmartArt Graphics
	Create a SmartArt graphic
	Part 2, Lesson 4-D

	
	Format a SmartArt graphic
	Part 2, Lesson 4-D

	
	Modify SmartArt graphic content
	Part 2, Lesson 4-D





[bookmark: _Toc405903533][bookmark: _Toc408234909][bookmark: _Toc410728063][bookmark: _Toc411522146][bookmark: _Toc417464864][bookmark: _Toc497565317][bookmark: _Toc522528663]Mapping to Microsoft Office Word 2016 Expert, Exam 77-726

Many of our courses can be used to prepare for Microsoft Office Specialist certifications. The following table lists the requirements for the Microsoft Office Word 2016 Expert Exam 77-726 and where they can be found in the Microsoft Word 2016 courseware.

	Skill Area 1: Manage Document Options and Settings

	Skill Area
	Key Lessons 
	Relevant Course Area

	Manage Documents and Templates
	Modify existing templates 
	Part 2, Lesson 7-B

	
	Copy custom styles, macros, and building blocks to other documents or templates
	Part 2, Lesson 7-B

	
	Manage document versions
	Part 3, Lesson 6-A

	
	Compare and combine multiple documents
	Part 3, Lesson 1-F
Part 3, Lesson 6-B 
Part 3, Lesson 6-C

	
	Link to external document content
	Part 3, Lesson 1-F

	
	Enable macros in a document
	Part 2, Lesson 9-A

	
	Display hidden ribbon tabs
	Part 1, Lesson 9-A

	
	Change the application default font
	Part 1, Lesson 9-A

	Prepare Documents for Review
	Restrict editing
	Part 3, Lesson 4-B

	
	Mark a document as final
	Part 3, Lesson 4-B

	
	Protect a document with a password
	Part 3, Lesson 4-D

	Manage Document Changes
	Track changes 
	Part 3, Lesson 1-E

	
	Manage tracked changes
	Part 3, Lesson 1-E

	
	Lock or unlock tracking
	Part 3, Lesson 1-E

	
	Add comments
	Part 3, Lesson 1-C

	
	Manage comments
	Part 3, Lesson 1-C




	Skill Area 2: Design Advanced Documents

	Skill Area
	Key Lessons 
	Relevant Course Area

	Perform Advanced Editing and Formatting
	Find and replace text by using wildcards and special characters 
	Part 1, Lesson 2-C

	
	Find and replace formatting and styles
	Part 1, Lesson 2-G

	
	Set advanced page setup layout options
	Part 1, Lesson 4-D

	
	Link text boxes
	Part 2, Lesson 6-D

	
	Set paragraph pagination options
	Part 2, Lesson 6-A

	
	Resolve style conflicts by using Paste Options
	Part 1, Lesson 2-B

	Create Styles
	Create paragraph and character styles
	Part 2, Lesson 2-A

	
	Modify existing styles
	Part 2, Lesson 2-A





	Skill Area 3: Create Advanced References

	Skill Area
	Key Lessons 
	Relevant Course Area

	Create and Manage Indexes 
	Mark index entries
	Part 3, Lesson 3-B

	
	Create indexes
	Part 3, Lesson 3-B

	
	Update indexes
	Part 3, Lesson 3-B

	Create and Manage References
	Customize a table of contents
	Part 3, Lesson 3-C

	
	Insert and modify captions
	Part 2, Lesson 3-C

	
	Create and modify a table of figures
	Part 3, Lesson 3-D

	Manage Forms, Fields, and Mail Merge Operations
	Add custom fields 
	Part 2, Lesson 8-A

	
	Modify field properties
	Part 2, Lesson 8-A

	
	Perform mail merges
	Part 2, Lesson 8-A

	
	Manage recipient lists
	Part 2, Lesson 8-A

	
	Insert merged fields
	Part 2, Lesson 8-A

	
	Preview merge results
	Part 2, Lesson 8-A






	Skill Area 4: Create Custom Word Elements

	Skill Area
	Key Lessons 
	Relevant Course Area

	Create and Modify Building Blocks, Macros, and Controls
	Create Quick Parts 
	Part 2, Lesson 5-A

	
	Manage building blocks
	Part 2, Lesson 5-B

	
	Create and modify simple macros
	Part 2, Lesson 9-A

	
	Insert and configure content controls
	Part 3, Lesson 5-A

	Create Custom Style Sets and Templates
	Create custom color sets 
	Part 2, Lesson 2-C

	
	Create custom font sets
	Part 2, Lesson 2-C

	
	Create custom themes
	Part 2, Lesson 2-C

	
	Create custom style sets
	Part 2, Lesson 2-C

	Prepare a Document for Internationalization and Accessibility
	Configure language options in documents 
	Part 1, Lesson 8-A

	
	Add alt text to document elements
	Part 1, Lesson 8-C

	
	Manage multiple options for +Body and +Heading fonts
	Part 2, Lesson 2-A

	
	Utilize global content standards
	Part 1, Lesson 8-C







[bookmark: _Toc522528664]Glossary

AutoCorrect
A feature that automatically corrects text as you type, including common typos, mathematical symbols, and capitalization. 

Backstage view
A component of the interface that shows a number of categories that group file-related commands together.

bibliography
A list of all sources in a document.

blog
Online journal that can include text, photos, and/or videos.

bookmark 
A hidden indicator used to mark key points in a document.

Building Blocks 
Pre-formatted elements that can be combined to create a cohesive look for a Microsoft Word document.

caption
Descriptive text added to an illustration or graphic.

citation 
A brief explanation of source text in a document.

Combine feature
Tool used to merge two documents together.




Compare feature
Tool used to view differences between two documents.

concordance file 
Special type of text document that can be used to automatically mark index entries.

contextual tabs
Special tabs that appear when you are working with a specific object.

cross-reference 
Inter-document links to bookmarks, objects, etc.

Design mode
Special form editing and testing mode.

digital certificate 
Electronic document that validates a user’s identity. 

digital signature
Electronic signature created with a digital certificate. Used to verify authenticity and integrity of a file.

Document Inspector
Tool that automatically scans a document for various types of information. Also allows the user to remove that information.

endnotes
A number or letter that refers the reader to a note at the end of the current section or the end of the document.



font 
A complete set of characters, including typeface and style.

footnote
A number or letter that refers the reader to a note at the end of the current page. 

form field
Controls that allow users to interact with forms in an electronic format.

form
An electronic or paper document used to gather information.

formatting marks
A set of characters that indicate spaces, formatting, page breaks, and other document features that are usually hidden.

Format Painter
A tool that is used to copy formatting from one selection of text to another.

hyperlink
Interactive text that takes the reader to another location or file.

illustration 
A graphic created in or inserted into a Microsoft Word document.

index 
Lists topics, words, and/or phrases and the location for each item.

legacy controls 
Form controls that provide a simple user interface and allow data to be extracted using basic methods.

macro
A small program that is created to complete a specific task or set of tasks.

Mark as Final 
Feature that puts editing restrictions on the document to indicate that it is the final version.

master document
Tool used to simplify long documents by breaking them into subdocuments that can be stored outside of the master document.

metadata
Information about a file, such as who created it and when it was last modified.

Microsoft SharePoint Server 
Online repository and collaboration space where information can be shared within an organization. 

Microsoft Visual Basic for Applications
Program used to edit Visual Basic code within Microsoft Office.

Navigation Pane
Feature that allows the user to view important parts of a document. Also provides search tools.

OneDrive 
Microsoft’s cloud-based solution for storing and sharing files. Formerly known as SkyDrive.

Organizer
Tool that allows the user to manage macros and styles in documents and templates.


Outline view
Special view used to create document outlines and work with master and subdocuments.

Quick Access Toolbar
Customizable toolbar providing quick access to frequently used commands.

ribbon interface
The group of commands at the top of the Microsoft Word screen. Encompasses File tab, Quick Access toolbar, tabs, and groups.

source 
Any resource used in creating a document. 

status bar
Horizontal bar at the bottom of the Microsoft Word window that displays information about the document.

style 
In Microsoft Word, a saved set of formatting options.

table of authorities 
Lists the cases, statutes, and other references in a legal document.


table of contents
Lists the major headings in a document.

table of figures 
Lists all of the graphics, equations, and tables in a document. 

task pane
Vertical pane that provides additional commands for a task.

template 
A document that usually contains preformatted styles, graphics, objects, and/or sample text.

Track Changes
Feature that records every change to the document, as well as when that change was made and who made it.

versioning 
Process that keeps track of what was changed and when it was changed.

XML
Stands for eXtensible Markup Language. Provides a set of rules and protocols for storing data.
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Chromosphere

When early astronomers viewed the sun during an eclipse, they noticed that there was a brief flash

of light immediately before and after the eclipse. Instead of being a steady white light, it seemed to

be a rainbow spectrum of all of the colors you can see, which is what gives the chromosphere its
name. Itis not as bright as the photosphere, which is why you normally don't see it during the day,

but only during an eclipse.

fcorona
Even fainter than the photosphere or chromosphere is the corona. This is a region extending from

the chromosphere and gradually becoming a part of the solar wind throughout the rest of the solar
system. The reason why the corona glows is because the gases in the corona are actually hotter than
the surface of the Sun! The reason why this happens is still a mystery to scientists, but there are
several theories for what is happening. The corona will shift and change, sometimes very rapidly over
mifites or hours, due to changes from the sun itself. Because the photosphere is so bright, itis

cult to observe the corona except during an eclipse even with advanced scientific instruments.
Some telescopes in space are making it easier to observe the corona, but it is still something that

scientists are trying to understand.

8l

Solar Wind
As the corona gets further from the sun, it is still "blowing” against all of the planets in the solar
system. This s called the solar wind. While the gas pressure is very low, it till is enough that some
very light objects and other gases are pushed away with the solar wind. For other astronomical
Page 10016 3484words L% &3 B B -4+ um
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What is the Solar System?
Atthe center of the Solar System is the Sun. This i

but one of billions of stars in the sky, butitis
important to us because it gives us warmth and energy to use. There are many worlds that are near

the Sun, and each of them are as

ifferent as you can possibly imagine. All of these worlds that either

orbit the Sun or orbit a planet going around the Sun make up what we call the Solar System. As you
read each of the sections about these different planets, we will explore the differences between all
of these planets, and hopefully you will understand how unique and special the Earth is as well.

There are a total of eight planets in our system. The inner-most planet is called Mercury. This is

followed by Venus and then our Earth. Beyond Earth is an orange-hued planet called Mars. In the
outer part of the system are four giant planets called Jupiter, Saturn, Uranus, and Neptune.

Our system also

cludes many other bodies. The moons are smaller celestial bodies that orbit the
planets, in much the same way as the planets orbit the Sun. There are also a lot of much smaller
objects called asteroids. These are big chunks of rock or metal that are mostly found orbiting the Sun

between Mars and Jupiter. We also get vi

ors from the cold outer edge of our system that are

called comets. These are big lumps of ice and dust. Comets can form

mense tails when they come
close to the Sun and start to melt.
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(typically the Human Resources department), preferably with the input of staff at all levels and
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guidelines to ensure that the policy is effective. Writing a policy will take time, resources, and
effort, but the end result will be a document that outlines your company’s stance on bullying.

Writing the Policy
Your policy needs to have five essential elements.

The rules.

Specific behaviors, examples, and circumstances.

Safe from reprisal.

The consequences.

A complainant’s rights.
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State clearly that bullying is not acceptable in the workplace and will be dealt with. Then, state
what the rules are in the company. Make sure that these rules are in line with the laws in your
area.

Specific behaviors, examples, and circumstances.

The document should spell out what behaviors are and are not acceptable. Providing specific
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“ Step One: Identify the Future State
Recording the Data

© There are awide variety of templates and tools available to help you track the
information gathered during the training analysis process. The tool that you
choose will depend on the complexity of your analysis.

©_Here isa simple template that we will work through.

o | Future state Current state Gap Action Plan

The First Step

© The first step in your analysis process s to identify your future state. What do
you want the results to look like when the skills gap has been bridged and
training is complete? An easy place to find the ideal future state i to look for
competency statements in a job description or job analysis conducted by your
HR department. A good future state summary is objective, realistic, and
quantitative, just like a competency statement.

Case Studies

© sample future state/competency statements for someone working in a
contact center, for example, could include a general competency statement
that is further broken into individual competencies. Let's look at some
examples.

© Competency Group: Contribute to an environment that focuses on customer
value.

Competencies required:

Manage knowledge of the customer and the market

Create value with every sales opportunity

Communicate the value to customers

Create and manage a customer retention plan

Measure the value of the transaction

AN NN

© Competency Group: Maintain up-to-date product and technical knowledge.

© Competencies required:

© ¥ Take learning and professional development opportunities to keep up
todate

© ¥ Acquire up-to-date technical skills and demonstrate proficiency every

< v
Pagelof5 4460f909words [ 23 B B - + + 100%
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) Recording the Data

There are a wide variety of templates and tools available to help you track the
information gathered during the training analysis process. The tool that you
choose will depend on the complexity of your analysis.

Here is a simple template that we will work through.

o| Future state Current state Gap Action Plan

The

e First Step

The first step in your analysis process is to identify your future state. What do
you want the results to look like when the skills gap has been bridged and
training is complete? An easy place to find the ideal future state is to look for
competency statements in a job description or job analysis conducted by your
HR department. A good future state summary is objective, realistic, and
quantitative, just lie a competency statement.

Case Studies

‘sample future state/competency statements for someone working in a
contact center, for example, could include a general competency statement
thatis further broken into individual competencies. Let's look at some
examples.

Competency Group: Contribute to an environment that focuses on customer
value.

Competencies required:

Manage knowledge of the customer and the market

Create value with every sales opportunity

Communicate the value to customers

Create and manage a customer retention plan

Measure the value of the transaction

AN NN

Competency Group: Maintain up-to-date product and technical knowledge.
Competencies required:

¥ Take learning and professional development opportunities to keep up
todate
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B® Step Three: Measure the Gap

© Now that you have two points of comparison, it should be easy to measure the gap.
“This will help you prioritize action items and focus on high-value items.

°
© _sample Project: Improve Response Times to Customer Inquiries
o| Future state Current state Gap Action Plan
Customer e-mail inquiries will | Average response time | 8 hours
o| be replied to within 24 hours | is 32 hours
on average
Customer telephone inquiries | Average hold time is8 | 3 minutes
o| wilbe answered within 5 minutes
minutes on average
°

© Once you have identified the gap, you can perform additional interviews and analysis
toidentify causes of the gap. You can use the five whys technique, SWOT analysis, and,
other problem-solving tools to help you in your investigation. (See Session Four for
more information.)

© ¥ Continuing with our customer service example, you might gather the following
information.

© ¥ Review e-mail response statistics, which show that e-mail inquiries are
responded to within 15 hours on the weekdays and within 40 hours on the weekend.

© ¥ Review e-mail response team staffing levels: 15 members on weekdays, 5
members on the weekend.

© ¥ Review telephone response statistics, which show that the average hold time

skyrockets to about 12 minutes during the lunch and shift changeover periods. The
average hold time outside of these periods is about 4 minutes.
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B® Step Three: Measure the Gap

© Now that you have two points of comparison, it should be easy to measure the gap.
“This will help you prioritize action items and focus on high-value items.

°
© _sample Project: Improve Response Times to Customer Inquiries
o| Future state Current state Gap Action Plan
Customer e-mail inquiries will | Average response time | 8 hours
o| be replied to within 24 hours | is 32 hours
on average
Customer telephone inquiries | Average hold time is8 | 3 minutes
o| wilbe answered within 5 minutes
minutes on average
°

© Once you have identified the gap, you can perform additional interviews and analysis
toidentify causes of the gap. You can use the five whys technique, SWOT analysis, and,
other problem-solving tools to help you in your investigation. (See Session Four for
more information.)

© ¥ Continuing with our customer service example, you might gather the following
information.

© ¥ Review e-mail response statistics, which show that e-mail inquiries are
responded to within 15 hours on the weekdays and within 40 hours on the weekend.

© ¥ Review e-mail response team staffing levels: 15 members on weekdays, 5
members on the weekend.

© ¥ Review telephone response statistics, which show that the average hold time

skyrockets to about 12 minutes during the lunch and shift changeover periods. The
average hold time outside of these periods is about 4 minutes.
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B® Step Five: Implement and Follow Up
© The final stage of the process is to implement the action plan. After the gap-reducing.
measures are in place, gather data and evaluate the new metrics. It may also be
appropriate to repeat the training needs analysis to ensure that the gap has been
successfully bridged.
°
°
°
® Step Four: Create an Action Plan
© Itis now time to create an action plan to bridge the gap. Ensure that you have a clear
idea of what resources are available so that your action plan is realistic. A multi-phased
action plan may be appropriate depending on your project.
©_Sample Project: Improve Response Times to Customer Inuiries
o Future state Current State Gap Action Plan
Customer e-mail inquiries will | Average response time | 8hours Create e-mail templates
be replied to within 24 hours | is 32 hours about the most frequent
onaverage inquiries
° Conduct training on using and
customizing these templates
Conduct problem-solving
training
Customer telephone inquiries | Average hold timeis8 | 3minutes | Create electronic templates to
will be answered within 5 minutes replace paper templates
minutes on average
Conduct training on the new
templates
° Provide customer service reps
with more clearly defined
authorization and spending.
levels
‘Stagger lunch and shift
changeover times
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The final stage of the process is to implement the action plan. After the gap-reducing.
measures are in place, gather data and evaluate the new metrics. It may also be
appropriate to repeat the training needs analysis to ensure that the gap has been
successfully bridged.

& Step Four: Create an Action Plan
Itis now time to create an action plan to bridge the gap. Ensure that you have a clear
idea of what resources are available so that your action plan is realistic. A multi-phased
action plan may be appropriate depending on your project.
Sample Project: Improve Response Times to Customer Inquiries

Future State Current state Gap Action Plan

Customer e-mailinquiries will | Average response time | 8 hours Create e-mail templates
be replied to within 24 hours | is 32 hours about the most frequent
on average inquiries

Conduct training on using and
customizing these templates

Conduct prcblem-solving
training

Customer telephone inquiries | Average holdtime is8 | 3minutes | Create electronic templates to
willbe answered within 5 minutes replace paper templates

minutes on average
Conduct training on the new
templates

Provide customer service reps
with more ciearly defined
authorization and spending
levels

stagger lunch and shift
changeovertimes
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Step Five: Implement and Follow Up

© The final stage of the process is to implement the action plan. After the gap-reducing.
measures are in place, gather data and evaluate the new metrics. It may also be
appropriate to repeat the training needs analysis to ensure that the gap has been
successfully bridged.

o
o

Step Four: Create an Action Plan

© Itis now time to create an action plan to bridge the gap. Ensure that you have a clear
idea of what resources are available so that your action plan is realistic. A multi-phased
‘action plan may be appropriate depending on your project.

©_Sample Project: Improve Response Times to Customer Inuiries

o | Future state Current state Gap Action Plan
Customer e-mail inquiries will | Average response time | 8hours Create e-mail templates.
be replied to within 24 hours | is 32 hours about the most frequent
onaverage inquiries

Conduct training on using and
customizing these templates

Conduct prblem-solving
training

Customer telephone inguiries | Average hold timeis8 | 3minutes | Create electronictemplates to
willbe answered within 5 minutes replace paper templates

minutes on average
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Step Five: Implement and Follow Up

© The final stage of the process s to implement the action plan. After the gap-reducing
measures are in place, gather data and evaluate the new metrics. It may also be

appropriate to repeat the training needs analysis to ensure that the gap has been
successfully bridged.

Step Four: Create an Action Plan
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As a thank-you, I'd like to offer you 15% off of your next purchase! Just use the promo code LOVEWIDGETS. If
you use this code in the next two weeks, Vll throw in free shipping too.

Sincerely,

X

John smith
cEo
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Acme Widgets Inc.
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Emily Bollinger
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Fort Lauderdale, FL 33309

Dear Emily,

Iwant to reach out to you personally to thank you for joining the Acme Widgets family. Our team is here to
help you whenever and wherever you need it. Just refer to the information sheet that came packaged with
your widget for your personalized help options.

As a thank-you, I'd like to offer you 15% off of your next purchase! Just use the promo code LOVEWIDGETS. If
you use this code in the next two weeks, Vll throw in free shipping too.

Sincerely,

1071322015

X John Smith

John smith
cEo
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Emily Bollinger
1334 Sycamore Fork Road
Fort Lauderdale, FL 33309

Dear Emily,

Iwant to reach out to you personally to thank you for joining the Acme Widgets family. Our team is here to
help you whenever and wherever you need it. Just refer to the information sheet that came packaged with
your widget for your personalized help options.

As a thank-you, I'd like to offer you 15% off of your|next purchase! Just use the promo code LOVEWIDGETS. If

you use this code in the next two weeks, Vll throw in free shipping too.

Sincerely,

1071322015

X John Smith
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and not what you think people think about you, or may expeci.
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Leadership Assessment

Your Name Here.

WHAT'S YOUR TYPE2 HOW ABOUT MINE?
ASSESSING YOUR PREFERENCES j

There are many ways fo discuss the personality fypes of people that we work and play with. Whether you
use initials like the MBTI (Myers-Briggs Type Indicafor), colors like Personality Dimensions, edutainment like
True Colors, the names of anjmals, or Greek philosophers, the idea s that there are base femperaments
that we can relate fo, and that we prefer. The science behind this kind of assessment relates back fo the
work of Carl Jung. If has been substantiated through fens of thousands of people who have completed and
validated questionnaires.

If you have ever wondered what type of person — or femperament — makes the best type of leader, the
answer may surprise you. If's nof necessarily the person that achieves the greatest success (however you
define that), nor is it necessarily the person with the greatest communication skills. The keys fo being the
best type of leader have to do with many things, including the way you approach work and life, and also
in having a strong feam that can offer a range of strengths.

Some people seem fo be natural leaders with an enviable frack record and lofs of people furning fo them
for advice and mentorship. Others seem fo have fo work at if, and are constantly looking to the world for
learning and working on developing their skills. In reality, all leaders need to work at something, because
one strength of a leader is their confinuing drive fo learn.

This is an official assessment developed by Think Fast Training, Inc.

This document is not signed.
Signatures are used to protect the
authenticity and integrity of a document,

Learn more about signatures in Office:
documents.
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What Influences People in Forming
Relationships?

Influences at Work

When it comes to relationships, the better you are at connecting with people, the better your
quality of life becomes. While connecting with people brings tremendous rewards, it is hard work
too.

Here are some of the influences at work when we connect with others.

Appearance

Whether we like it or not, physical attractiveness plays a ol in helping us form favorable
first impressions of another person. Physical attractiveness is very subjective, and varies from one
culture to another, but there are some standards we can count on. Generally, taller people are
Seen as more competent. People who look approachable are more attractive and more positive.
This means that you have to pay attention to how you look in your role as a professional
salesperson.

Similarity

Individuals are drawn to one another when they share common interests or goals. Common
ground is just that: finding some areas of similarity with another person. People who love
Sports tend to talk about their favorite games together, just as people with children or pets talk
about their latest adventures with them. Finding common ground can be an important part of
relationship building.
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When it comes to relationships, the better you are at connecting with people, the better your
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When it comes to relationships, the better you are at connecting with people, the better your
quality of life becomes. While connecting with people brings tremendous rewards, it is hard work
too.

Here are some of the influences at work when we connect with others.
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[Whether we like it or not, physical attractivencss plays a role in helping us form favorable
first impressions of another person. Physical attractiveness is very subjective, and varies from one
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products or services, it is easier to create an interest in what you offer.

Reciprocity

Tie these into our sales training.

This relates to our tendency to repay others in kind for what they have given us. It often
comes as some kind of obligation. Some examples include inviting people to parties after they

have invited us, buying a gift for someone who buys us one, or sending holiday cards in return for
those sent to us.
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Influences at Work

When it comes to relationships, the better you are at connecting with people, the better your
quality of life becomes. While connecting with people brings tremendous rewards, it is hard work
too.

Here are some of the influences at work when we connect with others.

Appearance
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John Smith 4 minutes ago

[Whether we like it or not, [physical attractiveness plays a role in helping us form favorable
first impressions of another person. Physical attractiveness is very subjective, and varies from one
culture to another, but there are some standards we can count on. Generally, taller people are
seen as more competent. People who look approachable are more attractive and more positive.
‘This means that you have to pay attention to how you look in your role as a professional
salesperson.
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